About

Created using
htm2chm 3.0

Download it NOW!


Белов Николай Владимирович ТАЙНЫ МАГИИ ВУДУ

Содержание

Введение

Корни вуду
Основные элементы
традиционных африканских религий
Основные элементы учения вуду как религиозной системы
Различные направления гаитянского вуду
Loa. Общая характеристика
Группы 1оа и их церемониальный порядок

Главные 1оа и их характеристика

Damballah
Aida-Wedo
Ogoun
Loco
Grans Bwa
Legba
Erzulie
Agwe
Simbi
La Sirena
Ti-Jean-Petro
Carrefour
Guede
Baron Samedi
Maman Brigitte
Loa Guede
Azaka
Djab

Учение о сотворении мира.
Жрецы вуду
Когда, почему и сколько денег берут жрецы вуду
Храм

Основные ритуалы вуду

Элементы церемонии вуду
Характеристика ритуалов
Главные участники ритуала
Вызов 1оа
Кормление loa
Мытье головы

Церемонии, проводимые в период зимнего солнцестояния

Fete Marassa
Fet Demambre

Одержимость

Уровни посвящения в вуду

Душа и смерть в вуду
Составные части души
Концепция смерти
Учение о предках.
Погребальные ритуалы
Использование мертвых для причинения вреда
Zombi
Биография loa
Вуду как колдовская система
Тайные общества
Злые духи
Другие элементы черного колдовства
Колдовские способности
Метка Guede
Вопрошание мертвых (Prise du Mart)
Вызывание змей
Контроль над змеями
Coup 1'Aire
Проклятие Baron Samedi
Создание служителя
Колдовские ритуалы
Ритуалы первого уровня
«Язык духа»
Ритуалы второго уровня
«Пристальный взгляд Erzulie
«Язык Dambsllah»
Ритуалы третьего уровня
«Голос Sobo»
Ритуалы четвертого уровня
«Зашита Grans Bwa»
Ритуалы пятого уровня
Создание zombi
Ритуалы шестого уровня
Изготовление куклы
Колдовские полномочия loa
Колдовские действия, порошки и смеси
Манипуляции с правосудием

Что говорят loa и что они не говорят

Шарлатаны в вуду
Расы в вуду
Гомосексуализм в вуду
Роль танца и пения в вуду
Язык вуду
Как правильно пишется слово «вуду»
Чего не бывает на религиозных церемониях вуду
Вуду и родственные религиозные традиции
Сантерия
Макумба
Бруерия
Ифа
Loa в родственных традициях
Mademoiselle Charlotte
Obatala
Ochosi
Orunla
Shango
Еlеgguа
Oloddumare
Oshim
Oya
Yemalla
Буду в Новом Орлеане
Особенности новоорлеанского вуду
История новоорлеанского вуду
Мэри Лаво — Королева вуду
Да здравствует Королева
Возвышение вуду
Площадь Конго
Госпожа Нового Орлеана
Доктор Джон
Gris-Cris и zombi
Наследие Мэри Лаво
Ритуал поклонения духу Мэри Лаво
Mardi Gras

Вуду и христианство

Кто может заниматься вуду?
Как практиковать вуду дома
Строительство алтаря
Подготовка и проведение Пира Предков
Церемониальный календарь вуду
Развитие вуду в контекстеистории Гаити
Словарь терминов вуду
Атрибуты, основные понятияи ритуалы вуду


Введение

Эта книга посвящается одной из самых интересных афро-карибских религий — вуду. Многие из нас связывают это слово с мрачными колдунами, которые создают зомби, протыкают иглами куклы своих врагов, насылают зловещие проклятия. Такие представления во многом связаны с фильмами ужасов, которыми нас снабжает американская киноиндустрия.
То, что можно увидеть в подобных фильмах, соответствует действительному положению вещей менее чем на один процент. В действительности вуду — это в первую очередь религия, последователи которой почитают божественных духов и своих умерших предков, приносят им небольшие жертвоприношения, празднуют религиозные праздники и участвуют в церемониях.
Конечно, в рамках этой религии существует колдовство. Жрецы занимаются исцелением больных, снятием проклятий и т.п. Но также существуют и черные, злые колдуны, которые практикуют черную магию. Именно с ними следует связывать все то ужасное, что говорят и пишут о вуду.
Эта книга посвящена рассмотрению вуду и как религии, и как колдовской системы. В ней рассматриваются происхождение, история, элементы учения вуду, божества этой религии, церемонии и ритуалы, которые проводятся ее последователями, а также связь вуду с другими религиями. В конце этого издания читатели найдут ритуальный календарь, а также словарь терминов вуду.

Корни вуду

Вуду (Sevi Loa, Vodou, Vodoun, Voudun, Vodun, Voodoo) — религия, которая практикуется жителями Гаити, Кубы и некоторых частей Соединенных Штатов Америки. Она имеет богатую культурную историю и некоторые элементы вероучений других религий.
Как духовная традиция вуду появилась на Гаити — острове в Вест-Индии — во времена французского колониального рабства. Африканцы разного этнического происхождения силой перевозились на Гаити в качестве сельскохозяйственных рабов.
Когда рабы впервые были привезены на Гаити из Африки в 1503 году, их владельцы (сначала испанцы, затем французы) запрещали им практиковать их народные религии, заставляя исповедовать католицизм. Но рабовладельцы не хотели посвящать своих рабов во все аспекты своей веры, так как они боялись, что рабы примут католическое учение и поймут из него, что они такие же полноценные люди, как их хозяева и что рабство порочно. Французы хотели держать рабов под контролем. Поэтому рабы стали использовать католическую религию как «прикрытие» — приняв католических святых и другие атрибуты этой религии, они поклонялись своим народным божествам.
Рабы включили различные аспекты христианства в свои национальные традиции. Они видели много похожего между католицизмом и своей традиционной верой. Обе религии поклоняются одному Высшему Богу и верят в существование сверхъествественных существ и жизнь после смерти. Общей также была идея о помощи духовных существ (1оа — у африканцев, святых — у католиков), которые действовали как посредники между Высшим Богом и людьми. Внешне это выглядело так, что рабы и их владельцы верили в тех же самых богов, но просто называли их различными именами. В деградированном, непочтительном и жестоком новом мире религия дала рабам ощущение достоинства личности, позволила сохранять свою культуру и противостоять насилию вокруг них.
Таким образом, вуду — более или менее измененная африканская религия, функционирующая на Гаити, а ее христианские элементы представляют собой часть колониального наследия.
Население Гаити и, следовательно, религия ВУДУ происходит в основном из двух африканских регионов: Дагомеи (северное побережье Гвинейского залива в Западной Африке, где проживали племена йоруба, эве, фон и др., ныне территория Того, Бенина и Нигерии) и Конго (бассейн реки Конго и побережье Атлантического океана в западной части Центральной Африки). В обоих регионах проходил длительный процесс изменения религий. Это объяснялось тем, что никакое вероучение здесь не считалось ортодоксальным и было таким образом способно к гибкому приспособлению, а также тем, что оба региона, особенно Конго, имели исторически сложившийся контакт с христианством. Население Конго считало себя христианами, в Дагомее также присутствовало некоторое знание христианства. После того как люди из этих регионов попали на Гаити, они стали развивать национальные общины, основанные на взаимной помощи и поддержке людей из их родных областей, а жизнь на плантациях вынудила людей из различных областей Африки жить близко друг к другу. Смесь христианства и вуду обеспечило связи между различными общинами.
Рабы стали поклоняться не только своим собственным богам, но богам из других религиозных традиций. В этом процессе унифицировались и изменялись ритуалы различных племен. Результат такого сплава проявился в том, что различные религиозные группы объединили свои учения, создавая таким образом новую религию — вуду.
Основные элементы традиционных африканских религий
Вуду, как религия, чьи корни находятся в Африке, имеет много общего с традиционными африканскими религиями. Прежде чем перейти к рассмотрению вуду как самостоятельной религии, рассмотрим главные моменты, объединяющие все африканские религиозные традиции.

РЕЛИГИОЗНАЯ СФЕРА
Наличие широко распространенной веры в Высшего Бога, единого и трансцендентального.
Ощущение сакрального и ощущение тайны; почитание священных мест, людей и предметов; празднование священных дат.
Вера в загробную жизнь, отраженная в мифах и погребальных церемониях.
Постоянное присутствие невидимого мира духов умерших предков; забота о том, чтобы узнать желание того духа, которому следует принести жертвы или чье покровительство требуется.
Религия пронизывает всю жизнь, нет никакого разделения между жизнью и религией.
Духи умерших предков являются посредниками между Богом и человеком.
Вера в эффективность заступнической просьбы.
Полное очищение, в том числе и духовное, перед жертвоприношением Богу.
Грех вредит благу общества, следовательно, имеются периодические обряды очищения, чтобы гарантировать общественное благосостояние.
Поклонение требует фундаменталистского отношения: строгой дисциплины и почтения.
Прощение окончательно и подтверждается всеми: нарушение, однажды прощенное, никогда не вспоминается.

РИТУАЛЬНАЯ СФЕРА
Обряды составляют существенную часть социальной жизни.
Во время обрядов призываются умершие. Сезонные циклы и стадии жизни освящены ритуальным действием. Ритуальное внимание уделяется переходным ситуациям.
Человек полностью, вместе с телом и душой, вовлечен в поклонение.
В поклонении и жертвоприношении существует общая ответственность, каждый человек вносит свою долю.
Символы соединяют сферы сакрального и светского, и таким образом становится возможным сбалансированное и в определенной мере унифицированное представление о картине жизни.
Широко распространены обряды перехода, инициирования и посвящения.
Существует много обрядов очищения индивидуумов и общин.
Больной исцеляется с помощью обрядов, в которые вовлекается его семья и община.
Религиозная священность сохраняется в ритуале, в одежде и храмах.

РЕЛИГИОЗНО-МОРАЛЬНАЯ СФЕРА
Священность человеческой жизни охраняется табу и ритуалами.
Существует уважение к достоинству человека; каждый человек имеет свой собственный неотделимый chi («индивидуальность», «судьбу»).
Грех воспринимается и в личностном, и общественном измерениях.

РЕЛИГИОЗНО-КУЛЬТУРНАЯ СФЕРА
Традиция передается через истории, стихи, пословицы, загадки и искусство.
Вся община вовлечена в обучение молодых,
ю образование имеет важный для сообщества эциальный аспект.
К моральному образованию молодежи относят-*ся серьезно.
Уважение к пожилым. Сообщество расценивает их мудрость как пророческую, т.е. как способную дать руководство для живущих в сложившейся ситуации.
Брак — союз между семействами и людьми; Делается все, чтобы поддержать его стабильность. Кровные союзы, связанные с обязательством, едко нарушаются.

РЕЛИГИОЗНО-СОЦИАЛЬНАЯ СФЕРА
Сильное уважение к власти, санкционирован-юй предками.
Забота о бедных, больных, вдовах и сиротах.

Основные элементы учения вуду как религиозной системы

Как религиозная система вуду характеризует-слиянием африканских и индейских религий некоторой концептуальной схожестью с като-шцизмом. Как духовная система вуду непрерыв-ю развивается, чтобы обеспечивать служение гарокому диапазону духов 1оа. Нет никакой центральной власти, которая определила бы или пред-мсала ортодоксальное вероучение. Каждый храм функционирует независимо, что предоставляет возможность широкого варьирования в теории и 1рактике. Эта широкая вариативность в теории и практике делает рациональный анализ этой религии трудным, если не невозможным, впрочем как и попытку определить вуду как специфический набор методов и обрядов.
Тем не менее, главными признаками религии вуду можно назвать следующие:
Существует одил Бег, Bondye. Этот Бог похож на Бога ислама, иудаизма и христианства. Существует только один Бог, довольно отдаленный от человечества, абсолютный и несколько абстрактный.
Имеются три категории других духовных существ:
— Loa. Это различные духи членов семейства, духи главных сил вселенной — добра, зла, воспроизводства, здоровья, всех аспектов повседневной жизни.
Loa взаимодействуют с живыми людьми. Они входят в людей (делают их одержимыми) время от времени в течение религиозных церемоний, приносят известия и иногда позволяют хорошему или плохому случиться с людьми.
— Божественные Близнецы (Marassa). Таинственное сочетание противоположных начал: добра и зла, счастья и грусти и т.д. Если почитать их, они помогают человеку достичь успеха.
— Духи мертвых. Главным образом это души предков, которые умерли, но еще не были «призваны» родственниками. Игнорировать умерших опасно.
Человеческая душа состоит из двух частей:
— gros bon ange — энергия, которая дает жизнь человеку, вселяясь в тело при рождении и покидая его после смерти;
— ti bon ange — имеет отношение к индивидуальности и специфична у каждого человека.
Центральный и ключевой аспект религии вуду — исцеление людей от болезней. Это составляет 60% от всей деятельности жрецов вуду.
Жрецами в вуду могут быть как мужчины (houngan), так и женщины (mambo).
Еще одна главная особенность вуду — религиозные обряды. Они обычно проводятся в храме или около него. Жрецы почти всегда направляют их.
На церемониях обычно проводится служение Божественным Близнецам (Marassa), предкам и 1оа, которым предлагается жертва. У них просят помощи или совета.
Во время церемоний обязательно используются барабаны и танец. Почти все участники церемоний могут стать одержимыми 1оа, которые занимают тело человека на какое-то время.
Почти на каждой церемонии имеет место жертва животного. Убитое животное выпускает жизненную энергию, которую получают 1оа. Кроме того, в жертву приносятся овощи, фрукты, минералы, жидкости и др.
Африка (Guinee) признана Святой Землей, которая стала родиной человечества и где появилось откровение о 1оа.

Различные направления гаитянского вуду

Поскольку происхождение африканцев было различное, никакие специфические африканские религии не могли удовлетворить всех переселенцев, тем более, что почитание отеческих традиций было для них очень важным. Поэтому каждое племя придерживалось своего религиозного направления. Эти различные традиции в конечном счете развились в различные церемониальные порядки вуду.
В связи с этим в вуду, так же, как во многих других религиях, есть свои направления, или номинации. Первой и наиболее широко известной является ортодоксальное вуду. В этой номинации дагомейскому обряду отдано первенство, и посвящение основано главным образом на дагомейс-кой модели. Жрец или жрица принимает asson, церемониальную трещотку как символ священства. В этом обряде жрец называется houngan или иногда gangan, а жрица — mambo.
В ортодоксальном вуду традиция племени йо-руба занимает главное положение. Другие обряды, отличные от дагомейского, представлены в церемониях как .второстепенные. Этот обряд широко представлен на Гаити и сконцентрирован в Порт-о-Пренсе и на юге Гаити.
Вторая номинация называется Макайа. В этом обряде посвящения менее сложны, и жрец или жрица не получают asson. Жрец в Макайа называется bokor, а жрица иногда упоминается как mambo, иногда как sorciere («волшебница»). (Термины bokor и sorciere рассматриваются в ортодоксальном вуду как бранные слова, а слово bokor может также относиться к непосвященному — специалисту в черном колдовстве (malfacteur). Такие индивидуумы не относятся к жречеству какой-либо номинации.) Литургия Makaya менее унифицирована в различных храмах, чем в ортодоксальном вуду, и более акцентирована на колдовстве. Этот обряд присутствует в Порт-о-Пренсе и обладает большим влиянием в долине Артибонит в центральном Гаити,
Третья номинация — обряд Petro или Kongo. Обряд посвящения следует модели Petro. Жрец или жрица в этом направлении называется serviteur. (В ортодоксальном вуду serviteur — это тот, кто служит 1оа.) Эта деноминация сконцентрирована около города Гонаив, а главный ежегодный фестиваль Petro проводится в Сукри около Гонаива.
Все эти номинации имеют несколько общих пунктов в учении: есть только один Бог, называемый Gran Met (Великий Владыка) или Bondye (от французского. Bon Dieu — Благой Бог). Также есть младшие существа, которые называются 1оа, и хотя они изменяются в зависимости от конкретной номинации, все они рассматриваются как доступные для духовно одержимых. Одержимость в контексте церемонии представляется как нормальное, естественное и Даже желательное явление, однако существует определенный «этикет», необходимый для одержимости. Все традиции признают молитвы, песни, игру на барабанах, костюмы и танцы во время церемоний.

Loa. Общая характеристика

Религия вуду часто неправильно истолковывается как политеистическая, синкретическая или анимистическая. Эти неправильные представления рассеются, как только мы рассмотрим характеристики таких духовных существ, как 1оа.
Вудуисты верят в одного Бога, называемого Gran Met, или Великий Господин. Этот Бог всемогущий, всезнающий, но, к сожалению, он рассматривается как нечто отдаленное от человеческих дел. Однако он всегда присутствует в ежедневной речи гаитян, которые никогда не скажут, «увидимся завтра», не добавив «если Богу будет угодно».
Loa — духовные существа, младшие по рангу, но более доступные для человека. Loa требуют наличия определенных взаимоотношений с человеком. Loa служат тем, кто служит им. Loa обладают определенными характеристиками, включая священные номера, цвета, дни, церемониальные пищевые продукты, особенности речи и ритуальные предметы. Служить loa можно, одевая одежду определенного цвета, принося в жертву определенную пищу и соблюдая сексуальное воздержание в дни, посвященные loa.
Многие loa — типичные фигуры, представленные во многих культурах. Например, Erzulie Freda — богиня любви, сопоставимая с Венерой, Legba — loa общения, сопоставимый с Гермесом или Меркурием. Эти соответствия иногда являются чистым совпадением. Многие видят параллели между аспектами loa и образами католических святых. Во время французского рабства, когда большинство черных людей на Гаити были рабами, поклонение святым обеспечило удобное прикрытие для служения африканским богам и богиням. Даже priere Guinea, длинная молитва, которая произносится в начале церемоний ортодоксального вуду, включает стихи о Деве Марии и различных святых.
Это не означает, однако, что loa слились с католическими святыми. Никто не путает Ogoun Feraille со святым Джеймсом, это просто образ. Если призывается святой Джеймс, значит, призывается именно он, а не Ogoun. Хотя priere Guinea включает стихи, содержащие предметы поклонения католицизма, никто не смешивает церемонию вуду, проведенную в вудуистском храме, с католической мессой. Джон Мерфи в своей книге «Santeria» предполагает, что термин «симбиоз» в этом случае более точен, чем синкретизм.
Loa живут в деревьях, камнях, реже в телах животных. Однако loa, живущий в дереве, — это не loa дерева, и церемония, проводимая у подножия дерева, направлена к loa и не имеет ничего общего с анимистическим поклонением дереву.
Loa проявляют свою волю через сны, необычные происшествия и через механизм одержимости. Как уже отмечалось, одержимость считается нормальным, естественным и желательным в контексте церемонии вуду. Loa, проявляя себя через одержимость, поют, танцуют, говорят шутки, исцеляют больных и дают советы.
Посвященный в вуду может также вызвать так называемую большую форму работы 1оа. В дополнение к основным способностям 1оа, большая форма работы дает им способности психокинеза и возможности проявления, позволяя им принимать физическую форму. Вообще, такая форма работы 1оа — это отражение одного из главных 1оа, когда Ogoun может появляться как Железный Воин, Damballah — в форме большой белой змеи и т.п.

Группы 1оа и их церемониальный порядок

В церемонии ортодоксального вуду (с ней вы познакомитесь ниже), после молитвы priere Guinea и ритуального приветствия собравшихся, а также барабанов и барабанщиков, в определенном порядке вызываются 1оа. В свою очередь, для каждого 1оа поются песни, а в определенных случаях в жертву приносится пища или животное. Кандидат на посвящение должен запомнить последовательность 1оа. Для каждого 1оа поется минимум три песни, и каждая песня должна быть повторена минимум три раза.
В обряде ортодоксального вуду есть три главных группы loa: Rada, Guede и Petro.
Rada loa, в основном дагомейского происхождения, имеют общий церемониальный цвет — белый, но каждый loa в пределах этой группы может иметь свой собственный цвет. Это добрые духи. Ритмы Rada loa исполняют на tanbou kon, деревянных барабанах. Покрытие самого большого барабана, maman изготовлено из шкуры коровы, другого — из шкуры козла. В барабаны бьют палочками. Эта часть церемонии сконцентрирована и величественна.
Rada loa представляют теплоту и эмоциональную стабильность Африки. Обряды Rada следуют традиционным африканским образцам и подчеркивают положительные, мягкие аспекты loa. На церемониях Rada всегда присутствует большой костер с железным бруском, находящимся в огне и представляющим loa Ogoun. Rada loa никогда не требуют жертву большую, чем цыплята или голуби, хотя иногда им приносятся в жертву козлы и быки. Они выполняют просьбы приверженцев вуду, которые не несут вредных последствий человеку, но- их помощь не очень сильна.
Порядок Rada loa следующий:
Legba, Marassa, Loco, Aizan, Damballah Legba, Maras-sa, Loco, Aizan, Damballah и Aida-Wedo, Sodo, Badessy, Agassou, Silibo, Agwe и La Sirene, Erzulie, Bossu, Agarou, Azaka, группа Ogoun (Ogoun Святой Иаков, Ossange, Ogoun Badagri, Ogoun Feraille, Ogoun Per, Ogoun Shango, Ogoun Balindjo, Ogoun Balizage, Ogoun Yemsen).
За Rada loa следует семейство Guede loa, духи мертвых, которое возглавляет сам Guede. В него также входят Baron Samedi и Maman Brigitte. Нет никакого определенного порядка появления этих loa в пределах своей группы. Их церемониальные цвета фиолетовый и черный.
Группа Guede loa вульгарна и непристойна, и они создают комическое облегчение после интенсивной и строгой секции Rada. Baron Samedi и Brigitte наиболее таинственны и могут давать пророчества во время наиболее похотливых частей танца. Guede loa всегда выдают шутки и советы.
После Rada и Guede секций идет часть церемонии, посвященная Petro loa. Эти loa происходят преимущественно из Конго и западного полушария. Их церемониальный цвет — красный. Petro loa представляют собой противоположность Rada loa. Petro обряды, порожденные на Гаити во времена рабства, представляют гнев и насилие. Petro loa более сильны и быстры, чем Rada. Они несут угрозу, месть и смерть. Они считаются жестокими, колдовскими и агрессивными по отношению к противникам. Они делают тяжелую работу, на которую Rada не способны. Однако они будут работать только для того, кто пообещает служить им. Нарушившим обещание они мстят. В качестве жертв они требуют боровов, козлов, овец, коров, собак и иногда останки мертвых людей из могил; обычная жертва Petro — свинья. Ритуал Petro никогда не проводится в hounfort — закрытом алтарном помещении храма.
Ритмы Petro исполняются на tanbou fey, барабане с шнуром и обручем. Поверхность барабана сделана исключительно из козлиной кожи, на нем играют ладонями рук. Эта часть церемонии возбужденная и быстро изменяющаяся.
Порядок Petro loa следующий:
Legba Petro, Marassa Petro, Wawangol, Ibo, Senegal, Kongo, Kaplaou, Kanga, Takya, Zoklimo, Simbi DIo, Gran Simba, Carrefour, Cimitiere, Grans Bwa, Kongo Savanne, Erzulie (также Erzulie Zye-Wouj), Marinette, Don Petro, Ti-Jean Petro, Gros Point, Simbi.
Когда последние три повтора заключительной песни для Simbi закончены, церемония окончена. Иногда особенно восторженные участники будут продолжать петь популярные песни, которые, относясь к loa, не обязательно являются частью церемониального порядка. Такие песни — часть гаитянской народной музыки. Как только участники церемонии удовлетворены, барабаны кладутся на землю, и участники идут отдыхать на циновки из стебля банана до утра.
Loa не являются добрыми или злыми. Loa не лучше и не хуже, чем мы, и только приложив много усилий, можно найти христианского дьявола в Petro пантеоне. Нет, просто духи Rada воздушны, духи Petro пламенны, и эти две группы дополняют друг друга и смешиваются, подобно Инь и Янь, мужскому и женскому началам.

Главные loa и их характеристика

Damballah
Damballah, также называемый Damballah-Wedo или Большая Змея, является самым старым из предков и одним из наиболее популярных loa. Он представляет наследственное знание вуду. Damh доброжелателен, невинен, он отец любви.
Он с трудом вступает в отношения с людьми, поэтому его мудрость слишком далека от нас.
Поклоняться Damballah значит поклоняться красоте — цветам и белому цвету. Его день — среда. Его символами являются яйца змеи и сами змеи. Поскольку змея — это слуга Damballah, со змеей обращаются с почтением (но не поклоняются ей).
Damballah питается чистыми, белыми пищевыми продуктами, подобно фуражному зерну, оливковому маслу, пирогу, шампанскому и белому вину, молоку, сахару и яйцам. Жертва ему — пара белых цыплят.
Damballah — змея. Он погружается в бассейн с водой, который построен для него, или залазит на дерево. Он довольно необщителен и любит находиться в тишине. Он не сообщает людям точ-ные сведения, но излучает успокаивающее присутствие, вселяет дух оптимизма.
Когда Damballah вселяется в кого-либо, этому человеку нужно предложить яйцо, которое он раскусывает своими зубами. Одержимые им во время ходьбы ползают и не могут использовать свои конечности. Люди, которыми он обладает, высовывают свой язык словно змеи, залазят на деревья или крыши. Damballah свистит, потому что он не умеет говорить. Он приносит дождь, необходимый для хорошего урожая зерновых культур.

Aida-Wedo

Aida-Wedo — жена Damballah. Она представляется как короткая, свернувшаяся змея, которая ест бананы и живет главным образом в воде. Ее символ — радуга, и представляют ее цвета радуги, в которые окрашен poteau-mitan — центр храма. Часто появляется в образе змеи вместе со своим мужем.

Ogoun

Ogoun — традиционная фигура воина в даго-мейской религии. Он очень похож на Зевса в греческой религии и мифологии. Ogoun могущественный, мощный, триумфальный дух. В наше время у Ogoun появилось новое обличив, которое не совсем связано с его африканскими корнями. Это лукавый и мощный политический лидер.
Он дает силу через пророчество и колдовство. Именно Ogoun, как считается, внушил идею и дал силу рабам совершить революцию в 1804 году. Теперь он призывается, чтобы помочь людям получить правительство, более отвечающее их потребностям.
Он имеет много различных аспектов, в КОТОРЫХ он исполняет определенные функции: 1оа огня, 1оа молнии, 1оа фаллоса, 1оа обработки металлов. Как Ogoun Fer, например, он представляет стабильность, порядок и власть. Как раненый воин он представляет фигуру Иисуса Хрис-та, известную людям по христианству. Как Ogoun
Feraille он дает силу своим служителям, хлопая их по бедрам или по заду. Как Ogoun Badagris он может поднять человека и нести его, чтобы показать свое особое внимание и покровительство. Во всех аспектах Ogoun проявляет власть и воинственность.
Его цвет красный, его жертва — бык.
Одержимость им иногда сопровождается насилием. Одержимый им моет свои руки в пылающем роме без всяких для себя последствий. Такие люди одеваются в красную одежду, машут саблей или мачете, жуют сигару и требуют ром с помощью старой фразы «Gren mwe fret» («у меня остыли яйца»).
Часто этот ром льют на землю и поджигают его. Меч или мачете — это его оружие, и он тычет им в себя, но лезвие не проникает в кожу.
Ogoun идентифицируется со святым Яковом, воинственным генералом.

Loco

Loco — дух растительности, опекун святынь. Он связан с деревьями. Loco обладает обширным знанием фармацевтических свойств трав. Жрецы получают свои знания от него. Он — 1оа исцеления и начальник целителей травами, которые всегда призывают его перед началом лечения. Жертвы для Loco помещаются в соломенные мешки, которые подвешиваются в ветвях деревьев.

Grans Bwa

Grans Bwa живет в глубоком лесу, там, где дикая растительность. Он — защитник живой природы и не любит появляться публично. Он ест плоды и овощи в лесу в течение целого дня, и когда его вызывают на церемонию, он обычно не голоден, но люди всегда так или иначе дают ему пищу. Он должен быть призван прежде, чем кто-либо будет посвящен в жречество вуду.
Он известен как хороший судья, и часто в случае конфликтов его вызывают, чтобы он решил спор. Он не терпит несправедливость, и говорят, что он превращается в ветер, чтобы слушать людей, не знающих, что он рядом.

Legba

Legba, также называемый Papa Legba или Legba Ati-bon, — не только главный Petro loa, но и также наиболее известный и наиболее почитаемый из всех loa в вуду. Он представляет солнце, является богом ворот. Он изображается как человек, брызжущий водой, или старик, идущий с палкой, также он олицетворяет ритуальные воды и объединение тайн вуду. Он стал отождествляться с апостолом Петром и Иисусом Христом, так как обладает ключами от мира духов. Каждому ритуалу предшествует обращение к ^egba; без его разрешения нельзя «открыть во-Рота» между миром духовным и материальным а никакой другой loa не может проникнуть на землю. Поэтому никакая связь Бога и человека не может иметь место без одобрения Legba, никакое другое божество не может присоединяться к церемонии вуду, если Legba не был призван, и никакой 1оа не может действовать без разрешения Legba. Это делает Legba наиболее мощным из всех 1оа. Как другое воплощение, Maitre Carrefour, он охраняет перекрестки и является покровительством колдовства. Священное дерево около храма — алтарь Legba.
Legba курит маленькую трубку и носит немного пищи в своем мешке. Когда он овладевает кем-то, члены человека искривляются. Его символ — лев и белая овца. Он питается костями животных.

Erzulie

Erzulie — loa любви и символ совершенной женщины, она — жена Legba. В чистом и девственном состоянии ее олицетворение — луна. В других состояниях она — идеал любовного ложа и часто берет приверженцев-мужчин как «мужей». Многие другие аспекты Erzulie охватывают не только любовь и добрую волю, но также ревность, разногласие и месть. Она часто может быть жестока к женщинам и их желаниям. В алтарной комнате храма она представлена как корабль, свисающий с потолка. В качестве приношений ей жертвуют сладости, приятные спиртные напитки, духи, цветы и свечи.
Erzulie — это способность мыслить, мечтать и творчески создавать. Она — наиболее красивая и чувственная женщина в пантеоне вуду, уважаемая и богатая; она носит длинные волосы и требует, чтобы ее любовники отвели особую комнату для ритуального секса.
Она очень богата, и когда она вселяется в кого-либо, первым шагом является совершение весьма сложного туалета. Все самое лучшее, что есть в храме, предназначено для Erzulie. Она будет купаться, используя новое мыло. Она оденется в шелка, возьмет свежие цветы и другие признаки своей женственности.
Она любит танцевать и является наиболее изящной из всех loa. Она любит мужчин, будет танцевать с ними, целовать и ласкать их, часто чень неприлично.
Erzulie носит три обручальных кольца, так как на была отдана в жены Damballah, Ogoum и
we. Она часто флиртовала с Zaka, но затем от-лонила его как недостойного. Однако Erzulie все-эда может взять любого служителя в качестве :юбовника на один день.
Однако посещение Erzulie никогда полностью не удовлетворяет ее. В конце она всегда начинает плакать. Мир слишком велик для нее. Люди пробуют успокоить ее изысканной пищей или спиртными напитками, другими подарками, но ее слезы продолжают течь. Именно эти слезы и грусть позволяют женщинам симулировать одержимость ею самым наглым способом. Она тесно связана с Девой Марией и ее сим-ол — сердце, обычно пробитое стрелой почти аким же способом, как на портрете Марии. Одним из аспектов Erzulie является Erzulie Dantor. Если Erzulie Freda — богатая белая женщина, богиня любви, живущая в атмосфере парфюмерии и роскоши, то Erzulie Dantor — черная женщина, которая представлена на литографических иллюстрациях католических книг как «Святая Барбара Африканская». На ее щеке видны племенные шрамы. Она гетеросексуальна в том смысле, что имеет ребенка, но она — также покровительница женщин-лесбиянок.
Когда она появляется на церемониях через механизм одержимости, она говорит, запинаясь, односложное слово «ke-ke-ke-ke-ke!». Ей очень нравятся ножи. Она считается защитницей недавно посвященных Houngan и Mambo, а также женщин, которые подвергаются насилию со стороны мужа. Приведем песни, исполняемые для Erzulie Dantor.

Erzulie fanm Ti-Jan metres kay la (повторить)
Pa rele, se ou pote houngan nivo,
Pa rele,se ou pote wanga pi fo,
Erzulie fanm Ti-Jan metres kay la, paket mwen tout mare.

(В переводе с креольского:
Erzulie, жена Ti-Jean, хозяйка дома (повторишь),
Не кричи, это ты заботишься о новом houngan,
Не кричи, это ты приносишь сильные чары,
Erzulie, жена Ti-Jean, хозяйка дома, мой пакет (магический предмет; см. словарь вуду) уже привязан.)
И еще одна:

Set kout kouto, set kout pwenyad,
Prete т dedin a, роu m vomi san mwen,
(повторить)
San mwen ape koule.

(В переводе с креольского: Семь ударов ножа, семь ударов кинжала, Дай мне сосуд, чтобы я мог излить свою кровь, (повторить) Моя кровь течет вниз.)
Эта песня значит, что, хотя Erzulie Dantor no-гала семь ударов ножа и истекает кровью, она сильна, она не может быть так легко уничтожена.

Agwe

Agwe (Maitre Agwe, Met Agwe) — хозяин моря. 1од его юрисдикцией пребывают не только вся флора и фауна моря, но все суда, которые выплывают в море. Его символы — крошечные лодки, ярко окрашенные весла и раковины. Ему нравятся военная униформа и орудийный огонь.
Служение Agwe весьма отличается от других, так как оно проходит непосредственно в море. На плот ставят все виды любимых пищевых продуктов Agwe, включая шампанское. Этот плот спускается на воду там, где предполагается нахождение священного подводного мира. Если плот тонет, значит Agwe принял жертву и защитит интересы тех, кто ее подготовил. Если плот приплыл назад к берегу, значит Agwe отказался от жертвы, и его необходимо умилостивить.
Agwe — один из из трех мужей Erzulie.

Simbi

Simbi (Simba, Simbe, Simbi Andezo) — опекун фонтанов и болот и не может жить без свежей воды. Его ритуалы проводятся около источников. Он — достаточно осведомленный 1оа, потому что тратит много времени на познание характера болезней сверхъествественного происхождения и способы их лечения. Как часть армии Ogoun, он — руководитель береговой охраны и ходит туда, куда ему нравится. Он — 1оа побережья; один из наиболее уважаемых членов семейства Petro. Но, из-за своего нежного характера, он также принадлежит к семейству Rada. Иногда, когда им пренебрегают служители и он голоден, он может становиться жестоким.
Живет он в источниках и реках.

La Sirena

La Sirena (Yemaya в традиции ориша) — морская loa. Есть мнение, что La Sirena замужем за Agwe. Когда La Sirena появляется в святилище, человек, которым она обладает, выглядит как молодая кокетка, очень тщательно заботящаяся о своей внешности и говорящая по-французски, часто оскорбляющая служителя-крестьянина.

Ti-Jean-Petro

Ti-Jean-Petro (Petro-e-rouge, Ti-Jean-pied-fin, Prince Zandor, Ti-Jean-Zandor) — loa черной магии, изображается как карлик с одной ногой. Даже при том, что Ti-Jean-Petro имеет французское имя, его корни идут из Африки. Его легко сравнить с духом, который бродил по кустарникам и также изображался только с одной ногой. Ti-Jean-Petro часто защищает и помогает злым колдунам. Он имеет сильный и страстный характер, что становится очевидным, когда он овладевает людьми.

Carrefour

Carrefour (Kalfu). Имя этого loa переводится как перекресток. Представляет противоположность Legba, также управляет перекрестком. Фактически, если бы его не было, мир был бы более рациональным, лучшим местом. Мало чем отличаясь от Пандоры в греческой религии и мифологии, Carrefour управляет злыми силами мира духов. Он допускает неудачи, преднамеренное разрушение, неудачи, несправедливость.
Legba управляет положительными духами дня; Carrefour управляет злыми духами ночи.
Когда Carrefour овладевает человеком, каждый, участвующий в церемонии, прекращает говорить, потому что этот человек позволяет злому loa проникнуть в церемонию. Он требует, чтобы большинство важных loa знало его, и сотрудничает с ними. Некоторые люди утверждают, что он демон, но он отрицает это. Это уважаемый 1оа, хотя его многие не любят, хозяин амулетов и колдовства и тесно связан с черной магией.

Guede

Guede — устрашающая фигура в черном. Он управляет вечной дорогой, которую каждый должен когда-нибудь пересечь — дорогой от жизни к смерти. Его символ — крест на могиле. Guede управляет доступом к загробному миру.
Guede — также дух эротизма, который находится вне хорошего или плохого, так как этот эротизм неизбежен. Guede ни восхищен эротизмом, ни пристыжен им.
Когда Guede овладевает кем-то, он часто поносит людей, которые притворяются, что находятся в стороне от эротизма. Он высмеивает их, смущает их, оскорбляет их. Он — особенно любит делать это с белыми людьми, так как они часто имеют пуританские сексуальные взгляды западт ной культуры.
Loa сексуальности, он без ума от женщин, постоянно использует непристойные слова и песни, исполняет непристойные танцы. Одержимый Guede одет в черное пальто, цилиндр и солнечные очки, он исполняет танец, двигаясь по спирали, в котором подражает движениям полового акта.
Guede — клоун и грубиян. Его очень любят, потому что его появление всегда приносит смех и радость. Он любит сигареты и часто курит две одновременно. Он не является ни хорошим, ни злым, но его удивляют люди, и именно поэтому он шутит так много.
Кроме того Guede — защитник детей. Он не любит, когда дети умирают. Они нуждаются в полной жизни. Таким образом он — loa, к которому прибегают в поисках помощи для больного ребенка. Он имеет силу над зомби и решает, действительно ли люди могут быть превращены в животных.

Baron Samedi

Baron Samedi из семейства loa Guede является Хозяином Кладбища и опекуном родового знания. Представляя собой более темный, мрачный аспект Guede, он сам имеет множество аспектов, включая Baron Cimitiere, Baron la Croix и Baron Criminel. Во всех своих аспектах он выступает как мужской loa с носовым голосом, который несет трость или жезл и одевается в черное или фиолетовое. Вселившись в человека, он может извергать ругательства. Он считается последним, к помощи которого прибегают в случаях смерти, вызванной колдовством, потому что, даже если колдовское заклятие должно привести человека к смерти, если Барон откажется «рыть могилу», человек не умрет.
Baron Samedi, вместе со своей женой Maman Brigitte, является также ответственным за души мертвых и их препровождение в loa Guede. Baron Samedi может быть призван в случае бесплодия, он же — божественный судья, к которому люди могут обращаться, исполняя песню:

О kwa, о jibile (повторить)
Ou pa we m inosan?

(В переводе с креольского:
О крест! О юбилей! (повторить)
Разве ты не видишь, что я невиновен?) Могила первого человека, захороненйого на любом кладбище на Гаити, участвовал ли человек в обрядах вуду или нет, посвящается Baron Samedi, и на ней устанавливается церемониальный крест. В сельской местности семьи могут устанавливать собственный крест, посвященный Baron Samedi, и никакой храм не завершен без установки креста Baron Samedi.
Baron Samedi может быть вызван в любое время. Он может появляться без зова, настолько он силен. Он пьет ром, в который был погружен двадцать один горячий перец и который никто из простых смертных не смог бы глотнуть. Его церемониальная пища — черный кофе, жареный арахис и хлеб. Он замечательно танцует и иногда помещает свою трость между ногами, представляя фаллос.
Рассказывают, что однажды Baron Samedi вошел в houngan, который был гомосексуалистом. Проходящая женщина обозвала его «masisi» («педик»). Baron Samedi разозлился и закричал женщине: «Я — Baron Samedi! Этот houngan, мой houngan, он педик, да, но я, Baron Samedi, я никакой не педик, я трахаю прекрасную женщину
Maman Brigitte!» И он преследовал ее, угрожающе махая своим жезлом.
Fet Guede, Пир Предков, символизирует конец старого года и начало нового, что похоже на европейскую колдовскую традицию. Все, что человек должен Baron Samedi, Maman Brigitte или Guede, он должен заплатить к этому времени, iron Kriminel поет своим должникам:

Baron Kriminel, map travay рои ve ve te yo, m pa bezwenn lajan (дважды),
Baron Kriminel. O! Lane a bout, o, map paret tan yo.

(Перевод с креольского:
Baron Kriminel, я работаю для червей земли (rn.e. для непритязательных, бедных людей), я не нуждаюсь в деньгах,
Baron Kriminel. О! Год закончен, о, я буду появляться, ждать их.)
В ритуале ему приносят в жертву черных козлов или цыплят. Его символы — гробы и фаллосы.

Maman Brigitte

Maman Brigitte, что достаточно удивительно |[ля вуду, по происхождению британка. Она — производная от Brigid или святой Brigit, кельтской богини поэзии, кузнечного дела и врачев,а-ния. Она, должно быть, прибыла на Гаити в сердцах высланных шотландских и ирландских служащих. Есть даже песня, которую приверженцы вуду поют в церемониях:

Maman Brigit, h soti nan anglete.

(Maman Brigitte, она прибыла из Англии.) В настоящее время Maman Brigitte рассматривается как жена Baron Samedi, Хозяина Кладбища и главы всех умерших предков. Могила первой женщины, захороненной на любом кладбище на Гаити, посвящена Maman Brigitte, и на том месте установлен ее церемониальный крест. Она, так же, как Baron Samedi, призывается, чтобы «поднять мертвого», т.е. вылечить и спасти тех, кто находится при смерти от болезни, вызванной колдовством. Maman Brigitte на церемониях посвящается песня:

Mesye la kwa avanse рои I we yo!
Maman Brigitte malad, li kouche sou do,
Pawol anpil pa leve le mo
Mare tet ou, mare vant ou, mare ren ou,
Yo prale we ki jan yap met a jenou

(Перевод с креольского:
Господа креста (т.е. умершие предки) идут вперед, чтобы она увидела их!
Матап Brigitte устает, она ложится на спину,
Многие разговоры не поднимут мертвых,
Повяжите свои головы, повяжите свой живот, повяжите свои почки,
Они увидят, как они опустятся на свои колени.
(Повяжите свой живот значит «подпояшьте свои поясницы», чтобы приготовиться к напряженной работе, мы заставим людей, кто занимается злым колдовством, опуститься на колени, чтобы просить прощения и получить свое наказание).
Maman Brigitte, как и Baron Samedi, является грубо говорящим 1оа, она использует много ругательств. Она пьет горячий ром с перцем, настолько горячий, что человек, не одержимый 1оа, никогда не смог бы выпить его. Она также помещает красные гаитянские перцы на кожу своих гениталий, и это испытание, которому женщины подвергаются, когда они подозреваются в фаль-сифицировании одержимости. Она танцует наводящий на сексуальные размышления и очень артистический танец, и виртуозность ее танца поразительна.
Maman Brigitte и Baron Samedi — мать и отец, которые преобразовывают души мертвых в 1оа Guede, удаляя их от мистических вод, где они были без знания своей идентичности и своего имени.
Есть печальная песня о состоянии душ в мистических водах, которая также поется, когда кандидат на посвящение готовится к периоду уединения, ритуальной смерти и возрождения в цикле посвящений:

Dlo kwala manyan, nan peyi sa maman pa konn petit li,
Nan peyi sa, ire pa konn se li, dlo kwala manyan.

(Перевод с креольского: Вода kwala manyan (не по-креольски), в той стране мать не знает своего ребенка,
В той стране брат не знает свою сестру, вода kwala manyan.)

Loa Guede

Loa Guede (духи мертвых) — огромное семейство 1оа, которые произошли из душ умерших. Так как они все члены одного и того же семейства, духовные дети Baron Samedi и Maman Brigitte, они все имеют одну и ту же фамилию — La Croix, крест. Независимо от того, какое другое имя они носят, их подпись всегда La Croix.
Приведем некоторые имена loa Guede: Guede Arapice la Croix, Brav Guede de la Croix, Guede Secretaire de la Croix, Guede Ti-Charles la Croixy Makaya Moscosso de la Croix; и такие грустные имена, как Guede Ti-Mopyon Deye la Croix (Guede — Небольшой Потерянный Краб Позади Креста), Guede Fatra de la Croix (Мусор Guede la Croix), Guede Gwo Zozo nan Crefc Tone de la Croix (Guede Большой Член во Влагалище la Croix) и т.д. Существует причина для существования этих странных имен, которая станет ясна позже.
Огромное большинство loa Guede — мужчины, но среди них есть по крайней мере одна женщина, называемая Guedelia. Ее имя также украшает несколько автобусов в Порт-о-Пренсе, но трудно сказать, является ли она известным loa Guede, который может появляться в любом храме, или она уникальна в «семействе» loa Guede. Loa Guede может вселяться в любого человека в любое время.
Loa Guede — переходные существа, поскольку они находятся между жизнью и окончательной смертью, между предками в Ginen — царстве мертвых и живущими людьми. Возможно поэтому Loa Guede почитаются в середине церемонии ортодоксального вуду, после Rada и перед Petro.
Loa Guede выглядят подобно их отцу Baron Samedi — в черной или фиолетовой одежде, сложных шляпах, темных очках, иногда без линз, с тростью или жезлом. Они также танцуют ритуальные танцы, но сохраняют личную индивидуальность того человека, от которого они произошли. Например, говорящий по-испански loa Guede держит свой жезл как гитару. Он делает вид, что играет на ней, исполняя любовные песни. Это немного нетипично, но многие loa Guede демонстрируют свое географические происхождение.
Семейство loa Guede, включая самого Guede, a также Baron Samedi и Maman Brigitte, печально известно за их использование ругательств и сексуальных терминов. Причина этого — loa Guede мертв, его нельзя наказать. Однако эти ругательства никогда не используются порочным или оскорбительным способом, чтобы «проклясть кого-либо». Они всегда юмористичны, даже когда передают определенное сообщение.
Существуют очень величественные песни, исполняемые для loa Guede. В настоящее время, однако, акцент делается на сексуальный и непристойный юмор. Есть популярная песня, исполняемая для loa Guede на общественных празднованиях и в храмах:

Si koko te gen dan li tap manje mayi griye,
Se paske li pa gen dan ki fe I manje zozo kale!

(Перевод с креольского:
Если бы влагалище имело зубы, оно ело бы жареное зерно,
Но так как у него нет никаких зубов, поэтому оно ест очищенный член!)
Loa Guede, кроме того, воруют. Его хищение обычно ограничивается несколькими кусочками кокосовой мякоти или жареным зерном. На Пире Предков — Fet Guede, большинство храмов готовит пищу специально для сотен loa Guede, которые появляются и блуждают по улицам. Есть песня, которую толпа loa Guede пела, когда они подходили к дому щедрого mambo Lamesi (от французского La Merci — благодарность):

Ting, ting, ting, ting kay Lamesi,
Whoi, mama,
Kay la Mesi gen yon kochon griye,
Whoi, mama!

(Перевод с креольского:
Звони, звони, звони, звони в дом Ламеси
Ой, мама,
В доме Ламеси большой жареный поросенок,
Ой, мама! )

Azaka

Azaka (Azacca, Zaka) — простой спокойный фермер, очень уважаемый крестьянами, так как он, подобно им, любит работать. Он ходит обычно босиком, носит заплечный мешок и соломенную шляпу. По характеру он подозрителен и испытывает ненависть к горожанам. Его пение состоит из почти неразборчивых звуков, напоминающих блеяние козла. Он известен благодаря сплетням, которые он распространяет, и за свое неравнодушие к женскому полу. Он молод и любит играть, если он не на работе.
Azaka, loa сельского хозяйства, вообще известен как брат Guede. По этой причине Guede часто приходит во время церемонии для Azaka, когда Azaka вошел в кого-либо.
Azaka замечает, кто и с кем общается и в какой манере, кто с кем флиртует. Когда он овладевает кем-либо, он часто рассказывает все местные сплетни.
Существуют интересные параллели между искушенным Guede и неуклюжим Azaka, как если бы менее искушенный брат подражал более опытному старшему брату. Подобно Guede, Azaka любит покушать. Но, в отличие от Guede, он невежлив и жаден в пище, часто убегает, чтобы тайком и быстро съесть ее.

Djab

Креольское слово djab происходит от французского diable — «дьявол», но этот термин в контексте гаитянского вуду имеет другое значение.
Некоторые 1оа индивидуальны и уникальны, им служит только один houngan или mambo, и они практически являются личной собственностью этого человека. Эти 1оа не входят в литургию ортодоксального вуду, их нет ни в Rada, ни в Petro группе. Такой 1оа, и даже 1оа, которым служат многие жрецы (например, Makaya loa), обычно упоминаются как djab. В этом случае более точно перевести это слово как «дикий дух».
Функция djab связана с колдовством. Djab наиболее часто призывается houngan, mambo или bokor от имени клиента, чтобы совершить агрессию против врага или делового конкурента этого человека. Djab требует, чтобы клиент оплатил его услуги, обычно в форме регулярно приносимой животной жертвы.
Сообщества houngan или mambo, которые служат djab, обычно защищаются от их возможных агрессивных действий с помощью garde, ритуала колдовского «щита», который заключается во втирании специально подготовленных высушенных трав в небольшие порезы, церемониально сделанные в коже человека. Ритуал garde проводится ежегодно во время зимнего солнцестояния, когда каждое сообщество жрецов проводит главное собрание и готовит травяные ванны и другие смеси.
Легкие шрамы от garde представляют собой знак, специфический для сообщества, и могут служить отличительным признаком его членов. Djab может также относиться к определенно-месту (например, пещере). Даже если mambo, loungan или bokor служат такому djab в храме, эасположенном в другом месте, эти места оста-аутся домом для djab.
Особенно злые djab призываются, чтобы иссу-1ить жизненную энергию человека и привести его к смерти. Когда djab ответственен за смерть геловека, гаитяне не говорят «djab убил челове-са», но «djab la manje moun nan» — «djab съел 1еловека». Это не означает, что плоть человека съедена жрецом-каннибалом, который подвергся одержимости djab, просто djab поглотил жизнен -
силу человека. Ортодоксальные houngan или mambo дают при-никогда не делать вред, поэтому обращения djab наиболее часто предпринимаются злыми «олдунами bokor. Однако в ортодоксальном вуду южно призывать djab, чтобы убить человека, если убийца, неисправимый вор, насильник и т.д. Жрица Марине призвала Erzulie Dantor, часто юминаемою как djab, и принесла ей в жертву шого борова на церемонии Bwa Caiman в 1794 >ду, когда началась Гаитянская революция. В эчение Гаитянской революции djab были очень »ажны и, как считалось, давали неуязвимость от 7лъ, которыми стреляли французы. Даже смерть большинства членов экспедиции генерала Ле Слерка из-за желтой лихорадки была расценена сак результат работы djab.

Учение о сотворении мира

Африка не оставила нам какие-либо священные писания. Вместо этого мы имеем богатую и глубокую мифологию, живущую благодаря удивительной памяти и поэтической способности «griots», которые передавали ее от стариков к детям. Мы приведем лишь несколько отрывков, повествующих о начале мира.
Damballah создал все воды на земле. Двигаясь в образе змеи, своими семью тысячами колец он сформировал холмы и долины на земле, звезды и планеты в небесах. Он извлек металлы из огня и послал молнии, чтобы создать священные камни и скалы.
Когда он сбросил свою кожу, выпуская воды на землю, солнце засияло в воде и создало радугу. Damballah полюбил красоту радуги и сделал ее своей женой, Aida-Wedo.
Marassa — Божественные Близнецы, первоначально представляли собой гермафродита, затем разделились на мужчину и женщину. От них произошла человеческая раса. Таким образом, Близнецы — первые люди, первые дети так же, как первые предки, первые мертвые.
Откровения о 1оа впервые появились в Ифэ, легендарном городе, расположенном в Западной Африке. Поэтому все в жизни и вся духовная сила приходит из Ифэ. Духовной родиной всех приверженцев вуду является Ginen, где расположен Ифэ, откуда они были вынуждены бежать в африканскую диаспору. После смерти высшая душа
озвратится в Ginen, чтобы жить с 1оа и духами [предков. Поэтому все практикующие вуду относят себя к ti.guinin, сыновьям или дочерям Ginen.

Жрецы вуду

Жрецы в религии вуду носят название houngan (мужчины) и mambo (женщины). Они — лидеры societe (общины) и духовные лидеры и выполняют множество функций.
Функции houngan и mambo:
1. Исцеление.
2. Выполнение религиозных церемоний вызывания или умиротворения духов.
3. Проведение посвящения новых жрецов.
4. Предсказание будущего и чтение мыслей.
5. Заклинание и создание зашиты.
6. Создание снадобий для различных целей (от чар любви до чар смерти).
7. Исповедь.
Полномочия houngan или mambo абсолютны в пределах храма, потому что только они обучены взаимодействию с 1оа и интерпретации сложного учения вуду.
Институт жречества как правило наследственный. Будущий жрец обучается с молодого возраста и посвящается обычно в возрасте 31 года и старше. Символ священнического сана — трещотка asson, которая служит свидетельством посвящения и управляет ходом ритуалов. Asson — ритуальная трещотка, сделанная из полой тыквы, заполненной камнями или маленькими костями, с бусами на ручке. «Принять asson» — значит принять жреческую власть.
Все жрецы кроме того и колдуны. Они знают, как практиковать черную магию, даже если не практикуют ее на самом деле. Жрец должен знать зло, чтобы уметь сразиться с ним. Таким образом жрец поддерживает баланс сил во вселенной.
Houngan и mambo имеют определенные пароли и определенные жесты, исполняемые с помощью asson.

Когда, почему и сколько денег берут жрецы вуду

Много людей, воспитанных в иудейско-христианской или в других традициях, удивляются и даже поражаются, узнав, что за услуги жрецов вуду необходимо платить деньги. Напомним, что в вуду нет никакой централизованной иерархии, как в католической церкви. Жрецы не получают жалованья. Houngan или mambo — это профессионалы, которые потратили много времени, чтобы достигнуть высшей точки в своем посвящении, за что они также платили деньги. Некоторые из жрецов занимаются только религиозной практикой, но большинство вынуждено работать, чтобы прокормить себя. Нет абсолютно ничего достойного порицания в том, что houngan или mambo требуют оплату своих услуг.
Услуги, за которые houngan и mambo берут деньги, включают изготовление амулетов, называемых «wanga», церемонии исцеления людей, подвергшихся колдовскому проклятию, гадания (обычно карточные), церемонии поклонения определенному 1оа, проведенные по просьбе другого человека, и церемонии посвящения. Houngan и mambo не требуют входную плату за право присутствовать на церемониях, большинство которых открыто для публики. В случаях, когда церемония является частной и колдовской, а не религиозной, человек должен заплатить за амулеты и т.п., но не за право посетить церемонию.
Цены за услуги разные, и в значительной степени зависят от того, сколько клиент может позволить себе заплатить. Это вызвано экономическим положением на Гаити, где 99% населения живет в условиях бедности.
Наименее дорогой из услуг компетентных houngan или mambo является предсказание. Нормой в бедных районах Гаити является «dix-sept gourdes», 17 гурдов (чуть больше 1 доллара США). В Соединенных Штатах средняя плата за такую услугу составляет приблизительно 20 долларов.
Wanga (амулеты) могут стоить по-разному, в зависимости от того, насколько они сложны, какие травы, свечи и ткань должен купить houngan или mambo, осуществляющие ритуал, и т.д. В Соединенных Штатах плата составляет от 20 до нескольких сотен долларов. На Гаити цены могут быть от нескольких гурдов, которые в состоянии «наскрести» бедная рыночная торговка, чтобы обуздать своего неверного мужа, до огромных сумм.
Посвящение в вуду может быть проведено только на Гаити, поскольку необходимые травы, ритуальные предметы и т.п. могут быть найдены только там. Посвящение гаитян гаитянами часто проводится не за деньги (например, посвящение в обмен на обещание пожизненной службы в качестве барабанщика). Некоторые houngan и mambo посвящают своих супругов в степень sur point, чтобы они могли помогать им на большинстве церемоний и были бы ритуально вхожи в какую-либо область храма. Негаитяне, а также гаитяне, которые не намереваются жить по соседству и быть членом общины, за посвящение должны заплатить наличными.
Посвящение в высший жреческий разряд, «asogwe», является наиболее дорогим. Эта церемония стоит три тысячи гаитянских долларов (примерно 1000 долларов США). Посвящение в «sur point» стоит 250—750 долларов США, в «hounsi canzo» — менее 200 долларов. Обычно посвящается группа людей — как правило десять hounsi, четыре или пять sur point, два или три asogwe (все они должны поместиться внутри храма, поэтому большее число участников невозможно). Храм очень часто становится сценой оживленной торговли между клиентом и жрецом, особенно, если это касается платы за посвящение.
Houngan и mambo своим первым правилом считают выражение «Houngan (ou Mambo) pa travay pou granmesi», т.е. houngan или mambo не работают за «большое спасибо», хотя это нормально в отношении близких друзей и членов семьи. По отношению к тем, кто приходит в храм как клиент, houngan или mambo ничем не ограничены и требуют плату.
Но, во-первых, церемониальная услуга должна быть выполнена правильно и законно, т.е. проведена в манере, утвержденной традицией и признанной подлинной носителями традиции. Поддельные посвящения греховны и оставляют обманутого человека беспомощным в опасной ситуации, поскольку он, конечно, объявит, что является кем-то, кем он на самом деле не является, а впоследствии в лучшем случае будет оскорблен, в худшем — привязан в храме к центральному столбу poteau-mitan. Поддельные амулеты обманывают ожидания просителя и являются опасностью для тех, кто их изготовил, так как он или она получили деньги за устранение проблемы, и им придется устранять ее, решенную или нерешенную.
Во-вторых, цена, требуемая за услугу, должна быть той же самой, или почти той же самой, для каждого.
В-третьих, деньги, заработанные houngan или mambo могут использоваться на личные нужды, но houngan или mambo имеет определенные обязанности по отношению к своей «семье» — братьям и сестрам, посвященным тем же самым «родителем», к самим houngan или mambo, а также к тем, кто раньше посвятил его или ее. Houngan или mambo — это родители всех детей Африки. Чем больше денег зарабатывает жрец, тем лучше Должны есть hounsi, его прихожане. Чем больше Денег зарабатывает жрец, тем лучше должна быть обстановка в храме. Жрец не должен разъезжать на «мерседесе», в то время как его прихожане спят на полу. Фактически, гаитянские houngan и niambo в шутку жалуются, что деньги просто проходят через их руки, и им трудно удержать хотя бы немного из них.

Храм

Храм, или hounfort, — место, где проводятся ритуалы и собирается община. Над каждым храмом осуществляет контроль один houngan или mambo. Каждый храм следует традициям вуду, но меняет ритуалы в соответствии с разнообразием функций различных храмов.
Hounfort должен иметь много элементов, чтобы быть надлежащим местом для проведения ритуала. Peristyle — крытая площадка около hounfort, где проводятся публичные ритуалы. Она имеет земляной пол и низкую стену в 5—6 футов. Огонь постоянно горит в центре двора, железная палка в середине костра символизирует Ogoun.
В центре peristyle расположен poteau-mitan, или центральный столб, символ Legba, которого приветствуют в начале каждого ритуала. У подножия poteau-mitan — плоское цементное возвышение, называемое socle, тумба, которая служит местом для жертвоприношений. Обычно на столбе висит кнут. Столб окрашен в яркие цвета радуги в виде горизонтальных или спиральных полос, которые являются символами Aida-Wedo. Вершина столба считается центром неба, основание — центром ада. Таким образом, 1оа может путешествовать вниз по столбу и входить в храм — hounfort.
Деревья во дворе вокруг peristyle являются священными, так как в них постоянно живут 1оа. На reposoir — пьедестале у подножия дерева — стоит зажженная свеча и пища, посвященная 1оа, которое живет в нем.
С одной стороны peristyle расположен смежный с ним квадратный дом, собственно hounfort. Внутри — несколько алтарей, посвященных определенным 1оа. Маленькая лодка, подвешенная к потолку, символизирует Erzulie и Луну. Яркие цветные ритуальные флаги — drapeaux — могут висеть на стенах или потолке.
Veve — церемониальные рисунки различных 1оа — украшают стены, наряду с портретом президента Гаити, который также рассматривается как представитель божественной власти. Veve — это сложные рисунки, которые символизируют 1оа. Они могут быть постоянными или создаются каждый раз из зерна, муки, пороха или золы перед церемонией. Veve включает символы определенного 1оа, которого они представляют: крест для Legba, сердце для Erzulie, змея для Damballah, гроб для Baron Samedi и так далее. Обычно изображенный вокруг poteau-mitan или места жертвоприношения, veve становится ритуальным магнитом, обязывающим 1оа, к которому он относится, спуститься на землю.
В центре hounfort расположен алтарь или алтарный камень, называемый Ре; он возвышается по грудь человека. Здесь помещены ритуальные инструменты. Ре покрыт жертвоприношениями — свечами, пищей, деньгами, амулетами, церемониальными трещотками и флагами, бусами, барабанами и священными камнями. Govi — глиняные горшки— также располагаются на алтаре, заключая в себе 1оа или души уважаемых предков. Внутри храма также находится djevo — место, где кандидаты вуду проходят обучение; оно символизирует могилу, где человек умирает и повторно рождается в вуду.

Основные ритуалы вуду

Элементы церемонии вуду

Ритуалы состоят в основном из следующих компонентов:
1. Принятие пиши перед главной церемонией;
2. Создание veve, символа из муки или зерна, символизирующего 1оа, которому посвящается ритуал;
3. Игра на трещотке и бой барабанов;
4. Пение;
5. Таней houngan и/или mambo и hounsi (изучающие вуду). Танец продолжается до тех пор, пока один из танцоров (обычно hounsi) не становится одержимым 1оа. Одержимый будет вести себя как 1оа; присутствующие на церемонии относятся к нему с уважением;
6. Животная жертва (козел, овца, цыпленок, собака и т.п.). Обычно им перерезают горло и собирают кровь в сосуде. Одержимый может выпить часть крови, удовлетворяя этим голод находящегося в нем 1оа. Убитое животное приготавливается в пищу и съедается участниками церемонии.

Характеристика ритуалов

Ритуалы вуду разделяются на два главных типа обрядов: Rada и Petro. Оба типа используют игру барабанов, танец, пение и экстатический транс. Они отличаются только по типу 1оа, которым они адресуются, и целям ритуала.
Все ритуалы начинаются с обращения к Legba, loa дверей и перекрестка. Без разрешения Legba никакой другой loa не может пересечь границу духовного мира и попасть в мир материальный. Houngan призывает Legba, прося его открыть врата, следующими словами: «Papa Legba, ouvri barrie pou nous passer».
Вода в ритуале обычно представляет четыре стороны света. После призывания Legba ее трижды льют перед peristyle (храмом) и перед poteau-mitan (центральным столбом), обозначая линию от входа в peristyle назад к poteau-mitan. Затем дважды целуют poteau-mitan. Этот центральный столб посвящен Legba и обеспечивает вход loa в храм. Наконец, воду трижды льют перед каждым барабаном. В Rada ритуалах используются три барабана, и с ними обращаются как со свяoенными предметами. Самый большой барабан называется maman, средний — seconde и самый маленький cata.
После этого начальник церемонии — La Place — и двое других членов общины — hounsi — со знаменами drapeaux и священным мечом приветствуют четыре стороны света, poteau-mitan и барабан. Затем они зажигают свечи внутри круга.
Специальной мукой, называемой farine, ho-ungan вычерчивает veve на земле или на белом листе бумаги. Рисунок veve представляет собой символ определенного 1оа, которому будут служить во время церемонии, место, куда помещаются жертвоприношения loa, а также магический знак, который вызывает loa. Houngan разносит остатки муки на четыре стороны света. Порядок приветствия, зажигания свеч и рисунки veve могут быть различными, в зависимости от ритуального типа и традиции.
Пение начинается с католической молитвы priere Guinea, за которой следует langage. Langage представляет собой давно забытую африканскую литургию, в которой loa призываются в иерархическом порядке, но обычно она не понимается даже певцами.
После этого houngan вызывает loa. Делаются жертвоприношения, чтобы покормить loa. Ритуал заканчивается звуками ритмических рукоплесканий, барабанного стука и треска assort.

Главные участники ритуала

Ритуал всегда возглавляет houngan или mambo, которые наблюдают за ритуалом и вступают в отношения с loa. Houngan или mambo имеют двух помощников, которые следуют за ними в жреческой иерархии — один мужчина и одна женщина. Эти помощники почти полностью обучены и вскоре должны подвергнуться посвящению в сан houngan и mambo.
Помощник мужского пола носит название La Place. Он — начальник ритуала и направляет его ход. Он несет ритуальный меч, называемый ku-bha-sah, который используется, чтобы срезать материальный мир, оставляя духовный мир открытым для loa. Ku-bha-sah символизирует Ogoun, loa железа и вооружения. La Place также организует размахивание флагами и игру барабанов.
Houngenikon — помощница — управляет хором hounsi canzo, которые поют в течение ритуала. Она также контролирует жертвоприношения loa и требует их присутствие на земле.
Хор, организуемый из числа hounsi canzo, и иногда называемый просто canzo, составлен из членов общины. Под руководством houngenikon они призывают loa спуститься на землю. Другие важные фигуры — hounsi ventailleur, который ведет жертвенных животных, и hounsi cuisiniere, священный повар.

Вызов loa

Чтобы призвать loa, houngan ударяет veve с помощью своего asson, чтобы активизировать астральную силу loa. Рисунок veve и нанесение Удара обязывают loa спускаться на землю.
Также houngan может вызвать loa, наклонясь над алтарем и вызывая loa вниз в глиняный горшок — govi. Houngan может использовать магические слова, чтобы привлечь loa таким образом. Он может консультироваться с loa, живущим Внутри govi, задавая ему вопросы относительно Настоящего или будущего.

Кормление loa

Ритуал кормления loa, называемый Mange loa, необходим, чтобы заботиться, оживлять или укреплять божественных духов или вступать в контакт с определенным loa. Каждый loa имеет особые «любимые» пищевые продукты; чем больше ритуальных жертв соответствуют требованиям loa, тем большая магическая сила станет доступной благодаря ритуалу. Ритуальная пища всегда помещается в veve (в храме) или на перекрестке (вне храма).
Жертвенная пища увеличивает силу loa, особенно если она включает кровь животной жертвы и часть муки — farine, с помощью которой был нарисован veve. Возлияние любимых спиртных напитков loa, особенно сырого рома — kleren, производится путем трехкратного окропления земли.
Иногда, в особо важных ритуалах, в жертву приносится животное. Жизненная сила животного становится частью loa. Кровь животного собирается в полой тыкве и пьется участниками церемонии, чтобы они могли пребывать в божественной энергии loa. Каждый loa имеет животное, символизирующее их и использующееся для жертвоприношения.

Мытье головы

Мытье головы, называемое Laver tete, используется, чтобы крестить или ритуально очищать приверженцев. Ритуал проводится на циновке из листьев банана или на подстилке из ароматных веток дерева, посыпанных мукой и политых сиропом. Человек, чья голова должна быть вымыта, надевает длинную белую рубашку. Во время пения заклинаний houngan опрыскивает голову приверженца водой из белого горшка. Использование белого цвета, муки и сладкого сиропа показывает, что это ритуал для Damballah, чьего благословения просят после того, как голова вымыта.

Церемонии, проводимые в периол зимнего солнцестояния

На Гаити зимнее солнцестояние — время проведения двух важных церемоний, хотя ни одна из них не связана с солнцестоянием как таковым.

Fete Marassa

Эта церемония стала отождествляться с Рождеством из-за присутствия в последнем Божественного Ребенка; в это время общины вуду празднуют Fete Marassa (по-креольски Fet Mawasa), Праздник Близнецов.
Marassa — дети-близнецы. На католических иконах они, как правило, изображаются как дети одного и того же пола. Но большинство их считает мальчиком и девочкой, близнецами. Ребенок, рожденный матерью, у которой были близнецы, называется dossu (мальчик) и dossa (девочка); ему приписывается большая духовная сила.
Во время церемонии в центр храма выводят всех присутствующих детей и кормят их. Им дают обычную пищу, а также детские лакомства типа жареной кукурузы, леденцов и фруктов. Дети едят все, что могут, и эта часть церемонии заканчивается, когда на традиционный вопрос «Вы удовлетворены?» отвечают утвердительно все присутствующие дети. Очень часто их просят вытереть свои руки о волосы человека, организовавшего такой праздник. После этого церемония продолжается.

Fet Demambre

Вторая церемония, которая проводится в это время — Fet Demambre (по французски Des Membres), Праздник Членов. Все члены храма j приезжают в свой храм, даже если они живут в другой части Гаити. Fet Demambre часто продолжается несколько дней. Призывается 1оа, который руководит храмом, а также наследственные Guede loa.
На этой церемонии в огромной ступе измельчаются травы и из полученной колдовской смеси делается травяная ванна, которую принимает каждый присутствующий. Человек снимает одежду и прикладывает губчатую массу измельченных трав к лицу, шее, ладоням, задней части коленей
и локтей и пальцам ног. Остальные части тела омываются водой, в которую были погружены травы. Так как храм имеет земляной пол, этот ритуал обычно доставляет удовольствие.
После принятия ванны участники делают или восстанавливают на своем теле «gad», («garde» по-французски) — охранительные шрамы, которые символизируют духовное покровительство loa, признанного главным в определенном храме. Разрез garde делается острым лезвием или ножом, который приносит сам человек. Затем в разрез втирается та же самая'смесь трав, высушенная и измельченная. Таким образом на теле человека появляется характерный шрам.
Этот праздник символизирует единение всех приверженцев вуду.

Одержимость

В вуду истинное общение с божествами осуществляется через одержимость, или «руку божественной благодати». Одержимость вызывается loa, временно замещающего gros-bon-ange и становящегося животворящей силой тела. Поскольку одержимость — это способ, с помощью которого loa дают свои указания, проявляют свои желания и силу, это обычное явление в вуду, часто встречающееся и рассматриваемое как совершенно нормальное приверженцами религии. Таким образом, каждый приверженец вуду не только имеет прямой контакт с миром духов, но и Фактически принимает его в свое тело.
Когда 1оа входит в человека и в течение определенного времени управляет его телом, действия и выражение эмоций принадлежат 1оа, а не одержимому им человеку. Молодые люди, которыми обладает старый 1оа, могут казаться хилыми и ветхими, в то время как старик, одержимый молодым 1оа, может свободно танцевать и скакать. Даже выражение лица изменяется на подобающее определенному 1оа. Когда loa-мужчина обладает женщиной, для изъяснения он использует местоимения мужского рода, и наоборот. Одержимый называется cheval или horse.
Есть много причин, почему 1оа желает обладать приверженцем. Он может защищать приверженца от опасности или придать ему особую силу, которая бы позволила ему успешно выполнить трудную задачу, например, помочь ему исчезнуть из опасного места со сверхъествественной скоростью. Loa может входить в человека, чтобы вылечить болезнь или предотвратить страдание. Loa используют своих cheval, чтобы дать совет, показать средство решения проблемы, исцелить болезнь. Они также используют cheval, чтобы показать запрещенный ритуал, предупредить об опасности или наказывать приверженцев. Наконец, они используют одержимость, чтобы осуществлять контроль над церемонией вуду или получить жертвоприношение.
Когда 1оа входит в человека, это похоже на удар по затылку или по ногам. Человек сначала пытается сопротивляться, бегая по кругу и размахивая руками. Тело извивается, мускулы сокращаются, иногда наблюдаются судороги в позвоночнике. Люди, находящиеся рядом с одер-ясимым, заботятся о нем, принимая меры для предотвращения травм и снимая обувь. Внезапно cheval прекращает сопротивляться, и 1оа берет его тело в полное владение, проявляя свои специфические характеристики.
Houngan или mambo могут определить, какой именно 1оа обладает человеком. Они действуют как посредники, чтобы вызвать 1оа и помочь 1оа уйти, когда их миссия закончена. Loa, который овладел приверженцем, также должен попрощаться с houngan перед тем, как уйти.
Cheval проявляет характеристики овладевшего им 1оа, часто одевая странную одежду или переодеваясь в одежду другого пола. Они также курят, пьют спиртные напитки, едят, участвуют в физических наслаждениях, т.е. делают то, к чему 1оа обычно не имеет доступ. Будучи одержимым, cheval часто говорит на древних языках. Он или она не чувствуют никакой боли и могут, например, ходить по огню или даже глотать его. Cheval также проявляет большую силу и энергию, а после того, как 1оа уходит, чувствует себя очень истощенным.
Когда 1оа оставляет cheval, последний немедленно хватается за любые предметы, чтобы удержаться, или резко падает на землю. После окончания одержимости приверженец впадает в состояние, характеризующееся полным безразличием к физическому истощению. Они обычно не Могут ничего вспомнить, поэтому не могут быть ответственными за свои действия, так как в то время 1оа управлял ими.


Уровни посвящения в вуду

Имеется ряд уровней посвящения в ортодоксальном вуду, которые обычно достигаются последовательно, по мере роста знания и положения человека в сообществе последователей вуду. Все уровни посвящения доступны для мужчин и женщин.
Непосвященный человек, который посещает церемонии, принимает советы и лечение от houngan или mambo, участвует в совместных церемониях вуду, называется Vodouisant — вудуист. Это общий термин, как и «христианин» или «буддист».
Непосвященный человек, который связан с определенным храмом, регулярно посещает церемонии и готовится к посвящению, часто называется как hounsi bossale. Hounsi имеет значение «невеста духа», хотя этот термин на Гаити относится как к мужчинам, так и женщинам. Bossale означает «дикий» или «неприрученный» (в смысле неприрученной верховой лошади).
Первая степень посвящения дает право человеку называться hounsi canzo. Canzo относится к огню и церемонии огня, также называемой canzo, и дает свое название начальному циклу посвящения. Человека-canzo можно сравнить с крещеным христианином. На церемонии вуду hounsi canzo носят белую одежду, поют в хоре и являются вероятными кандидатами на одержимость 1оа.
Вторая степень посвящения называется si pwen, или по-французски sur point («на точке»).
Этот термин относится к факту, что индивидуум подвергается дальнейшим ритуальным действиям «на точке», т.е. при покровительстве определенного 1оа. После этого человек может считаться houngan или mambo, и ему разрешается использовать asson, символизирующий священство. Si pwen можно уподобить служителям или диаконам в христианстве. На церемонии они исполняют молитвы и песни, проводят ритуалы и являются главными кандидатами на одержимость. Кроме того, они могут посвящать других людей в ранг canzo senp (простой canzo) или si pwen.
Третий и заключительный уровень посвящения — asogwe. Houngan или mambo asogwe сравнимы с епископами в христианстве, поскольку они могут посвящать других жрецов. Asogwe могут посвящать других людей в ранг canzo senp, si pwen или asogwe. На церемониях они являются последней властной инстанцией, если 1оа не присутствует и не проявляет себя через одержимость. Они также обладают правом последнего обращения, когда требуется присутствие определенного loa. Houngan или mambo asogwe^ как считается, «имеют asson», т.е. только они могут вручать asson другому человеку, приближая его к статусу asogwe.
Houngan или mambo asogwe должны уважать houngan или mambo, которые посвятили его или ее в эту степень, тех, кто был посвящен в ту же степень прежде, человека, посвятившего его или ее в houngan или mambo и т.д. Эти отношения могут становиться довольно сложными. Существует пункт в церемонии ортодоксального вуду, где все houngan и mambo, si pwen и asogwe участвуют в ряде ритуальных жестов и объятий, которые служат для объяснения и регулирования этих отношений.

Душа и смерть в вуду

Составные части души

Согласно учению вуду, человек состоит из пяти основных компонентов:

corps cadavre, или смертная плоть;
name, или дух плоти;
z'etoile, или звезда судьбы;
gros-bon-ange и ti-bon-ange, две части души.

Физические или смертные части человека — corps cadavre и name. Corps cadavre — тело, которое разлагается после смерти. Name — дух, который позволяет телу функционировать при жизни и уходит как энергия в почву после смерти.
Z'etoile решает судьбу человека и располагается на небесах, отдельно от тела. Она не имеет большой важности в вуду.
Наиболее важные компоненты человека — две части души, ti-bon-ange и gros-bon-ange. Gros-bon-ange буквально означает «большой хороший ангел». Согласно концепции, при рождении часть космической жизненной силы единого Бога переходит в человека. Это сила, которая является частью всех живых существ, объединяет нас друг с другом в большую энергетическую сеть. Grosbon-ange поддерживает жизнь и разум в теле и после смерти возвращается назад в бассейн бо-ясественной космической энергии. Без gros-bon-ange человек теряет свою жизненную силу; возможно, согласно учению вуду, отделить gros-bon-ange от человека и хранить ее в сосуде; эта энергия может быть направлена на другие цели.
Ti-bon-ange составляет другую половину души человека. Термин переводится как «маленький хороший ангел»; это источник индивидуальности. Ti-bon-ange представляет собой накопление знания человека и его опыта; она определяет индивидуальные характеристики человека. Она может покидать тело человека во время сна или во время одержимости loa. Ti-bon-ange наиболее уязвима для колдовства, даже больше, чем gros-bon-ange.

Концепция смерти

Учение вуду не предполагает, что смерть является прекращением жизни. Скорее, душа - основа жизни — переходит из одного состояния в Другое. Тело, оболочка жизненной силы, просто распадается, в то время как name, который оживлял тело, возвращается в землю как земная энергия. Gros-bon-ange возвращается к высшим областям вселенной, из которых его космическая энергия была взята прежде; там она присоединяется к Другому loa и сама становится loa. Ti-bon-ange какое-то время парит вокруг тела и после ритуалов, выполненных houngan, уходит в царство Мертвых.
Посмертные ритуалы выполняют множество, функций в вуду. Наиболее важный должен отослать gros-bon-ange в царство мертвых, Ginen, в космическое сообщество духов предков, где члены семейства будут поклоняться ему как 1оа. Если это не исполнено, gros-bon-ange может остаться на земле, принося неудачу живущим членам семейства.
Ti-bon-ange парит вокруг тела в течение девяти дней, по истечении которых должен быть исполнен ритуал Novena, гарантирующий, что ti-bon-ange остается вместе с телом. Если это не сделано, ti-bon-ange может блуждать по земле и приносить неудачу другим.
Некоторые секты вуду полагают, что каждый человек содержит в себе злое начало. В то время как душа, называемая в этом случае duppy, находится в теле, она контролируется сердцем и мозгом, и человек не будет отрекаться от себя и предаваться злу. Duppy выходит после смерти и больше не имеет этого ограничения, становясь способным к ужасным действиям. Обряд Novena также гарантирует, что это зло, которое пребывает при жизни во всех людях, останется в могиле вместе с телом.
Houngan может ритуально отделять ti-bon-ange от плоти и выпускать его, чтобы та могла жить в темных водах в течение одного года и одного дня. После этого семейство ритуально принимает душу, теперь называемую esprit. Esprit помещается в специальный глиняный сосуд govi, где его кормят и обращаются как с 1оа.

Учение о предках

Предки, или по-креольски «zanset yo», всегда присутствуют рядом с приверженцами вуду. Человек живет, дышит и действует, всегда ощущая их присутствие. Государственный гимн Гаити начинается: «Мы идем вместе для страны и для предков...».
В сельской местности на Гаити каждая семья имеет семейное кладбище. Гробницы предков семьи сложны настолько, насколько семейство может себе позволить. Некоторые могилы похожи на небольшие здания, построенные над землей, со склепом внизу. Гробницы, построенные для богатых семейств, могут даже включать маленькую гостиную с картинами и дорогими креслами. Когда чужой человек поселяется в доме на длительное время, необходимо, чтобы он или она совершили небольшое возлияние водой на могиле — тогда предки будут более благосклонны. Члены семейства и гости могут также в любое время совершать обряд «освещения». Зажженные свечи помещаются на могилах, после чего произносится короткая молитва.
В городских условиях закон требует погребения на городском кладбище. И в этом случае гробницы могут быть достаточно сложными. Кроме того, здесь используются большие замки и другие устройства безопасности, чтобы не допустить проникновения в гробницу кладбищенских воров, охотящихся за останками умерших — считается, что кости мертвых обладают большой колдовской силой, особенно, если умерший был houngan или mambo.
Приверженцев вуду хоронят по католическому обряду, который соблюдается в течение девяти ночей после смерти. Девятая ночь называется «denye priye» («последняя молитва»). После этого католическая часть обрядов считается завершенной.

Погребальные ритуалы

Процесс отделения gros-bon-ange от тела называется dessounin. Ноздри трупа и уши заполняются хлопком, колени и большие пальцы ног связываются вместе. Рот завязывается, а карманы выворачиваются наружу.
В течение этого ритуала houngan разбрызгивает kleren (белый ром) по четырем сторонам света и затем по трупу, чтобы очистить его. Затем он ударяет своим asson по трупу и зажигает свечи. После этого он шепчет имя умершего в ухо мертвого тела. Во время ритуала часто в жертву приносятся животные, а также изображаются veve, чтобы вызвать 1оа мертвых.
В течение ритуала houngan становится одержимым 1оа, который предсказывает будущее общины. Наполненный силой loa, houngan становится повторно рожденным, так как божественная сущность жизни, которая принадлежала мертвому человеку, становится частью houngan на своем пути в царство мертвых.
Принятие духа от мертвого, таким образом, должно производиться только полностью посвященным и опытным houngan» поскольку это опасная процедура. Злые духи мертвых могут прийти и принести вред неопытному houngan прежде, чем хороший loa будет вызван, чтобы прогнать их.
Чтобы отослать ti-bon-ange, ее сначала помещают в сосуд (govi). Иногда она проживает там как дух, которому поклоняются. В остальных случаях houngan сжигает govi во время ритуала, называемого boule zen. Это позволяет душе отправиться в царство мертвых, где ей предстоит обитать. Другой способ отпускать ti-bon-ange состоит в том, чтобы разбить сосуд и разбросать его части на перекрестке.

Использование мертвых для причинения вреда

Даже после смерти ti-bon-ange может использоваться для совершения злых дел. Чтобы освободить ti-bon-ange — в этом случае duppy, — нужно разлить ром и бросить три пенни на могилу и бить по ней тыквенной палкой. После этого вы можете приказывать, чтобы duppy шел за кем-либо. Ti-bon-ange может также использоваться в ритуале, называемом «насылание смерти», чтобы сделать врага одержимым духом, вызванным из могилы. Loa кладбища, Baron Cimetiere, дол-ясен быть призван, чтобы вызвать мертвую душу из могилы. Ритуал вызывания духа мертвого на кладбище называется prise du mort.
В течение периода, во время которого ti-bon-&nge парит вокруг тела после смерти, злой колдун bokor может захватить ее и превратить в аст рального zombi. В отличие от zombi, который является мертвым телом без души, астральный zombi — это мертвая душа без тела. Она блуждает в мире живых людей и выполняет поручения bokor, который не позволяет ей обрести желанный покой.
Существует несколько способов предохранить мертвого от махинаций злого колдуна. Кто-нибудь должен убить тело еще раз, нанеся ему удар в сердце или извлекши его. Hoholi, или специальные семена сезама, помещенные в гроб, также предотвращают махинации bokor. Отрезанные волосы и обрезанные ногти — явный признак того, что bokor заинтересовался мертвым телом.

Zombi

Вероятно, наиболее известное использование мертвых в вуду — это зомбирование. Zombi cadaver отличается от астрального zombi, так как астральный zombi — это ti-bon-ange, управляемая извне. Zombi cadaver, с другой стороны, является мертвым телом, которое не имеет души.
Zombi cadaver создаются черными колдунами bokor. Bokor исполняет ритуал, который приводит человека к смерти и, через некоторое время, возвращает к жизни его мертвое тело. Есть большое число исследователей, которые полагают, что зомбирование осуществляется не через колдовство и ритуал, а скорее через сильные наркотики. Эти наркотики делают человека внешне похожим на мертвого путем сильного опьянения и полного замедления функций организма. Когда эти функции восстанавливаются, мозг оказывается поврежденным настолько, что человек не помнит, кто он, и в таком виде может управляться колдуном.
Действительно, bokor дает человеку яд, чтобы начать процесс зомбирования. Этот яд настолько силен, что может поглощаться через кожу. Никто не знает точно, каковы компоненты яда, но, вероятно, он содержит вещества, добытые из различных ядовитых животных и растений, включая железы, жабы bouga, которые являются в 50—100 раз более ядовитыми, чем яд наперстянки, а также содержат галлюциногены. Другими компонентами, возможно, являются яды многоножек и тарантулов, шкуры ядовитых древесных лягушек, семена и листья ядовитых растений, человеческие останки (для эффекта) и яды четырех типов рыб, которые содержат тетрадоток-син — одно из наиболее ядовитых веществ в мире.
После отравления жертва полностью парализована и впадает в кому. Иногда жертва сохраняет сознание и является свидетелем своих собственных похорон. Bokor достает жертву из могилы через пару дней и дает ей галлюциногенную смесь, называемую «огурец zombi», которая восстанавливает жертву. Как только zombi cadaver приходит в себя, он не может говорить, а его чувства притупляются. Человеческая индивидуальность полностью исчезает вместе с памятью. Zombi cadaver легко управляется и используется колдунами в качестве рабочей силы на фермах или строительстве. Вопреки тому, что изображается в кино, zombi cadaver не охотятся за человеческими мозгами, чтобы пожирать их. Фактически, практикующие вуду не боятся вреда от zombi cadaver, они боятся стать одним из них. Если дать zombi cadaver соль, предполагается, что это восстанавливает его речь и вкусовые рефлексы и активизирует инстинкт возвращения, который заставляет его вернуться в могилу, освобождаясь от влияния колдуна.

Биография 1оа

Ниже мы приведем биографию loa Arapice La Croix, который служил известному гаитянскому жрецу вуду Люку Гедеону.
Arapice La Croix — самый лучший loa Люка Гедеона, которого он призывал для консультации фактически по любым вопросам. Приветливый и общительный, он относился к семейству Guede loa, духам умерших. В системе классификации вуду он — креольский loa, так как родился на Гаити, его превращение из человека в loa дает прекрасное понимание сущности религии вуду.
Первого ноября 1900 года в трущобах района Croix Belair родился бедный гаитянин по имени Антуан Жан-Пьер. Этот район был первоначально плантацией сахарного тростника — одной из первых плантаций в Порт-о-Пренсе и одним из первых африканских поселений.
Позже это место стало убежищем для бежавших рабов, которые иногда оставались в городе вместо того, чтобы бежать в горы. Там они жили, зарабатывая тем, чему научились во время рабства. Жрецы и жрицы, которые были среди них, сохраняли инкогнито, так как в случае поимки IM угрожала смерть на костре. Они устроили в своих крошечных комнатках тайные храмы и хранили свою веру, скрытую от французских поработителей, но живущую в их сердцах и умах. Несмотря на антиафриканские декреты французских властей, священные имена и церемонии отдельных племен становились общими для всех африканцев. После Гаитянской революции вуду расцвела.
Тенденция сопротивления сохранялась, пока американская оккупация Гаити, которая началась в 1915 году, не закончилась в 1934. Вуду процветала в районе Belair, поскольку традиции многих африканских племен там тщательно сохранялись. Даже сегодня жрецы из этого района показывают настоящее мастерство проведения ритуала.
В этой среде рос Антуан Жан-Пьер. Он имел ничем не примечательное детство и получил формальное образование. Как всякий взрослый гаитянин, он был храбрым и ненавидел несправедливость. Как ни странно, это привело его к смерти. Однажды, оскорбленный высокомерным поведением какой-то местной важной «шишки», он ударил его по лицу. Эта «шишка» подстроила его убийство, которое, конечно, осталось безнаказанным. Антуан Жан-Пьер был похоронен в возрасте двадцати пяти лет.
После того, как он провел, как положено, один год и один день под Водами Плача, отделяющими души мертвых от мира живых, Maman Brigitte, Госпожа Кладбища и мать всех Guede loa, и ее муж Baron La Croix дали Антуану новое имя — Arapice La Croix. Он снова пошел в мир людей, будучи невидимым.
Основной принцип вуду — живые и мертвые работают вместе, чтобы помочь друг другу. Первое задание, принятое Arapice La Croix, была защита гаитянского мужчины, который служил солдатом в американской армии во время Вьетнамской войны. Arapice благополучно вел его через сражения, засады и ловушки. Наконец гаитянский солдат был уволен из армии и уехал в Париж. Он забыл поблагодарить Arapice и провести для него церемонию. Он не поблагодарил Arapice вообще. Огорченный и приведенный в бешенство таким неуважением, Arapice захватил душу этого человека во сне и тем самым убил его. После этого он возвратился на Гаити.
Через три месяца после возвращения Arapice стал помогать одному бедному человеку. У того было трое сыновей, и Arapice старался поднять их из нищеты. Он помог человеку достать деньги на обучение своих сыновей за границей. Один поехал в Париж, другой — в Мексику, третий — в Канаду. Под покровительством Arapice благосостояние человека продолжало расти, пока он не стал владельцем трех грузовиков, приносивших большой доход. С комфортом появилось и безразличие к 1оа, который помог ему. Этот человек стал пренебрегать кормлением, жертвоприношениями и проведением церемоний для Arapice. Озлобленный и убитый горем, Arapice убил отца и всех трех сыновей и удалился в горы Grand Goave, к югу от Порт-о-Пренса.
Напуганный тем, что он сделал, Arapice поселился в дереве и оставался там в течение очень долгого времени. Однажды он увидел, как другой 1оа исцелял больного человека. Это был 1оа Kanga, член общества 1оа жреца Люка Гедеона. Arapice стал помогать Kanga исцелять людей, и Люк скоро понял, что в лечении Kanga помогает другой 1оа.
Однажды утром Люк пошел в лес, неся govi, глиняный горшок, из которого он должен был вызвать Kanga, чтобы инструктировать его. Arapice услышал, как Люк прочитал priye Guinea, африканскую молитву, и понял, что Люк был человеком, которому он мог служить. Arapice попросил у Kanga разрешения войти в его govi, но Kanga вместо этого велел ему следовать за Люком к его храму. В течение одного года Arapice терпеливо ждал вне храма.
После того, как прошел год, Kanga провел церемонию для Arapice, чтобы тот смог войти в храм и служить членам общины. Войдя в Люка, Kanga приказал, чтобы был разожжен огромный костер. Он вышел из головы Люка, и впервые в него вошел Arapice.
Arapice увидел возможность продемонстрировать свою силу. Находясь в Люке, он быстро сел посреди костра. Но волосы на голове Люка и его одежда не опалились. Члены общины Люка плакали, сначала опасаясь за него, затем в страхе от силы Arapice.
После этого Arapice спокойно вошел в свой bagi, специальную комнату, посвященную ему в храме Люка. Там он остаётся и по сей день, служа членам общины и тем, кто приходит в поисках помощи.

Вуду как колдовская система

В этой главе мы рассмотрим вуду не как религию, а как колдовскую систему, которая может быть направлена не только на добро, но и на зло.

Тайные общества

Различные тайные общества, занимающиеся злым колдовством, часто выступают под прикрытием ортодоксального вуду, но приверженцы традиционной религии их к ней не относят. Более того, общины вуду отмежевываются от них в связи с их деятельностью.
Большинство таких тайных обществ относятся к типу bizango (т.е. занимающиеся практикой зомбирования), но существует также тайное общество Cochon Gris, члены которого практикуют каннибализм и человеческие жертвоприношения. Члены последнего одеваются в красное или белое, чтобы завуалировать свою принадлежность к этому обществу. Иногда члены тайных обществ становятся одержимыми тотемными животными, baka.
Кроме того, существуют такие направления черного колдовства, как Secta Red и Zobop.

Злые духи

Учение вуду признает существование злых духов baka, которые бродят по ночам. Они вселяются в членов bizango, часто принимая образы животных. Обычная форма baka — loup garou (оборотень, человек-волк). Baka также проявляются как человек-леопард, человек-змея, человек-слон, человек-питон, человек-крокодил или человек-лев. Они могут также превращаться в хищных птиц, которые незримо летят по воздуху, оставляя только люминесцентный след и запах серы, чтобы отметить, где они были. Эти хищные птицы нападают на тех, кого пожелают схватить, и уносят их.
Другой тип злой силы — это «призрак», который делает мерзкие дела. В вуду призрак носит название tonton macoute, такое же название носила тайная полиция гаитянского диктатора Дювалье.

Другие элементы черного колдовства

Bokors — это жрецы, которые практикуют черную магию и называются «те, кто служит 1оа обеими руками». Их колдовские действия включают практику создания zombi, а также вызов мертвых, чтобы причинить вред другим людям. Они могут создавать талисманы, называемые wanga, которые населяются злыми духами baka и используются для злых целей.
Некоторые Petro loa не брезгуют помогать злым колдунам и исполняют их приказания в обмен на большую жертву. Этот договор между loa и человеком о помощи в черном колдовстве называется angajan.

Колдовские способности

Жрецы вуду используют многие заклинания, но весьма «ограничены в средствах» в колдовстве. Единственными духами, которых жрецы могут вызвать, являются 1оа и zombi. Они также способны вызывать духи умерших и призывать паранормальных животных. Хотя эти существа обязаны прибыть по требованию колдуна, они могут отвергнуть его приказы и вернуться туда, откуда они прибыли.
В вуду как колдовской системе нет такого понятия, как знаток (адепт) вуду. Человек является или жрецом, или не жрецом, мирским человеком. Между этими двумя пунктами нет никакой переходной точки.
Колдовские способности вуду основаны на специальных навыках. Они предоставляются однажды. Но, так же как и заклинания, они должны быть преподаны другим колдуном, желающим сделать это. Они могут быть изучены в любой последовательности. Все эти специальные способности требуют использования силы 1оа или другого духа, которых может вызвать только жрец.

Метка Guede

Метка Guede символизирует разрушающую способность. Жертва этой колдовской способности становится отмеченной для смерти. К Guede — мертвых — обычно обращаются houngan, ambo или bokor, когда желают проклясть кого-либо. Papa Legba и помощник Guede — Baron Samedi также используются для таких целей: первый — как Открывающий Врата, второй — как Хозяин Кладбища. Когда ворота в духовный мир открыты, к проклятому человеку привлекается злой дух, который следует за ним и мучает его, препятствуя до некоторой степени его действиям. Этот дух не преследует проклятого постоянно, но появляется достаточно часто.
Колдун нуждается в трех вещах, чтобы использовать эту способность: широкий охотничий нож с зазубренным лезвием и ручкой, обернутой шкурой недавно убитого животного (иногда этот нож известен как ku-bha-sah, или нож начальника церемоний); глиняный амулет, на котором выгравирован veve (символ) Guede, похожий на стилизованное изображение белой змеи, обвившей надгробную плиту. Змея обычно выступает как символ Damballah, но считается, что его veve был смешан с veve Guede, потому что он также представляет могущество. Амулет должен быть привязан к ручке ножа с помощью кожаного ремня, изготовленного из кожи трупа человека, который умер неделю назад; заключительный компонент — три капли крови колдуна, которые используются, чтобы крестить нож и амулет, и которые таинственным образом поглощаются ими, если ритуал освящения выполнен правильно и одобрен Guede.
Нож с амулетом должен быть помещен у две-РИ жертвы, чтобы дух мог найти путь. Как только нож будет помещен там, не-будет иметь значения,если жертваг найдет его, так как, злой дух уже поселится в своей жертве.
Как только проклятие начало действовать, оно продолжается до смерти жертвы или пока его не снимет другой колдун.
Этот способ должен использоваться прежде любого из ритуальных проклятий, описанных ниже.

Вопрошание мертвых (Prise du Mort)

Здесь работает сенсорная способность колдуна, что позволяет узнавать тайны от умерших. Чтобы эта способность работала, голова мертвого человека должна быть относительно неповрежденной. Если она была отделена от тела или сильно повреждена, эта способность работать не будет. Кроме того, после смерти человека не должно пройти больше семи дней. В течение этого срока душа витает в непосредственной близости от трупа и очень уязвима перед силой, которой владеют приверженцы вуду. Однако существует множество специальных амулетов, доступных семьям умерших людей. Если тело захоронено с таким амулетом, магия колдунов не может повредить душе.
Способ получения информации: колдун поет хвалу Baron Samedi и кладет свои пальцы на заднюю часть головы умершего, пристально глядя ему в глаза. Каждый второй день после смерти трудность получения информации увеличивается. Через семь дней эта власть становится бесполезна.
Перечислим уровни успеха, который зависит от количества полученной от мертвого информации:
1. Знать основные сведения о личности умершего (имя, место жительства, возраст, работа, друзья).
2. Знать то место, где умерший находился до дня своей смерти, о людях, с которыми он говорил. Информация может быть несколько туманной, и, например, названия улиц и номера домов не будут проявляться ясно, но изображения зданий, куда ходил умерший, проявляются точно.
3. Знать точное местоположение, адрес и детали (если известно умершему) тех мест, где умерший бывал за неделю до смерти, включая имена и информацию о людях, с которыми он говорил.
4. Знать тайны умершего, которые известны только его самым близким друзьям.
5. Знать фактически все об умершем.

Вызывание змей

Здесь проявляется способность связи колдуна. Эта способность позволяет человеку вызывать всех существующих в округе змей (включая паранормальных). Эта способность не дает возможность контролировать змей (контроль может осуществляться обладающими колдовской способностью контроля над змеями). Вызванные змеи будут ползти к месту, с которого колдун произнес вызов. Змеи будут двигаться к этому месту, если их не остановят непроходимые препятствия (вода, огонь и т.д.) или угроза их существованию (шоссе, рельсы метро и т.д.) — в этом случае они возвратятся к нормальному поведению. Вызванные змеи будут вести себя обычно, как только они достигнут пункта, из которого вызваны. Колдун должен реагировать быстро, чтобы взять над ними контроль, иначе они могут уйти. Даже если змеи вызваны просто так, они вряд ли нападут на колдуна (если, конечно, он не допустит ошибки).
Успех колдуна зависит от величины территории, с которой он смог вызвать змей, а также от того, где колдун вызывает змей: в городе их будет меньше, чем в пустынной местности.
Уровни успеха:
1. Появились все змеи, вызванные в пределах одного городского квартала или половины мили, если что-либо им не мешает. Змеи-вампиры не появляются.
2. Появились все змеи, вызванные в пределах двух городских кварталов или двух милей, если что-либо им не мешает. Змеи-вампиры не появляются.
3: Появились все змеи, вызванные в пределах пяти городских кварталов или двух с половиной милей, если что-либо им не мешает. Змеи-вампиры не появляются.
4. Появились все змеи, вызванные в пределах четырнадцати городских кварталов или семи милей, если что-либо им не мешает. Змеи-вампиры также появились.
5. Появились. все змеи, вызванные в пределах двадцати городских кварталов или десяти милей.
Если колдун вызывает змей, стоя в переполненном месте, у него могут возникнуть проблемы. Если много змей ответили на вызов и двигаются в переполненное место, они, почувствовав угрозу, начнут кусать людей.
Эта способность требует поддержки со стороны loa Damballah и Erzulie.

Контроль над змеями

Обладая способностью контроля над змеями, колдун может управлять теми, которых он вызвал. Колдун способен командовать змеями в течение десяти минут. Он может отдавать простые команды, состоящие не более, чем из десяти слов. Кроме того, он должен учитывать физические и умственные способности змеи.
Решая, как далеко послать змей для выполнения приказания, колдун должен учитывать уровень успеха, который был достигнут при осуществлении предыдущей способности. Если уровень успеха составил единицу, змеи будут избегать огня и угрожающих им ситуаций, в то время как пятый уровень подразумевает, что змеи будут действовать, не принимая во внимание свою собственную безопасность.
Необходимо прибегнуть к помощи loa Damballah и Legba.

Coup 1'Aire

Так называемая нетелесная способность позволяет колдуну заполнить определенное место густым дымом, который мог бы скрыть его. Дым непроницаем для инфракрасных лучей и ультразвука. Он остается нетронутым любым ветром, кроме бури. Облако ядовито. Способность поддерживается loa Damballah и Agua.

Проклятие Baron Samedi

Эта умственная способность позволяет колдуну убить свою жертву, не находясь около нее. Однако колдун должен предварительно нарушить здоровье своей жертвы с помощью Метки Guede. Если это сделано, жертва будет атакована магической болезнью, которая разрушит ее кровь и в конечном счете убьет ее. Кровь жертвы портится и заполняется энергией смерти, а ее тело медленно и мучительно мумифицируется. Этот процесс продолжается, пока жертва не умрет.

Создание служителя

Эта способность позволяет колдуну создавать служителя — человека или животное, которым обладает дух. Истинный служитель — один из наиболее ужасающих помощников колдуна. Он обладает сверхъествественной силой и способностями и не знает страха. Бороться с такими роботами из плоти приходится до тех пор, пока они полностью не разрушатся.
Служитель — это человек или животное, в которого колдун поселяет дух. Если эта процедура проходит успешно, колдун приобретает очень мощного и лояльного помощника. Это намного лучшее оружие, чем zombi или простой слуга, способный независимо мыслить.
Чтобы реализовать эту колдовскую способность, колдун должен предварительно наметить цель, которая потом превратится в служителя, с помощью Метки Guede, описанной выше. Сначала колдун должен выгнать дуж (дущу) из существа, которое он решил использовать. Изгнанный дух может стать призраком или просто исчезнуть в загробный мир, как будто человек или животное умерли. Когда тело лишено духа, колдун готов к следующей стадии в создании служителя — он должен заставить другой дух войти в свободное тело. Если он не сможет этого сделать, дух уходит и не может быть вызван заново. Если в этом противостоянии победил колдун, он вынуждает дух войти в тело и таким образом создает истинного служителя.
Истинный служитель — мощное существо. Он обладает повышенными физическим характеристиками, не чувствует никакой боли или страха. Дух будет находиться в теле, пока то будет пригодно для использования. Как правило, существование служителя обычно заканчивается вместе с разрушением головы. Когда это случается, дух свободен, а служитель .снова становится «нормальным» существом. Дух может находиться в теле, пока колдун не освободит его. Он не будет пытаться уничтожить обладаемое им тело специально.
Служители — не бессловесные автоматы, они способны независимо мыслить, и большинство духов имеет доступ к памяти и способностям первоначальной души человека.

Колдовские ритуалы

Ритуалы первого уровня

«Язык духа»

Этот ритуал позволяет колдуну связаться на очень простом уровне с духами мертвых, так же как с духами низшего уровня мира 1оа. Колдун может задавать духам только очень простые вопросы, и они могут, конечно, не отвечать на вопросы, на которые они не знали ответов, когда они были живы. Кроме того, они могут лгать.
Те духи, с которыми колдун входит в контакт, могут или быть известны ему по имени, или быть духами найденных колдуном трупов, например, если колдун нашел тело человека и желает узнать, что с ним случилось.
В случае, если дух, который будет вызван, неизвестен, колдун должен завладеть головой тела или целым телом, что облегчает получение информации от духа.
Если дух находится вне тела более семи дней, это еще более увеличивает сложность получения достоверной информации.
Чтобы осуществить этот ритуал, колдун должен нарисовать вокруг места контакта круг диаметром по крайней мере 1 метр и изобразить символы воды, огня, земли, воздуха и эфира вокруг круга; в центре круга должен быть изображен veve (символ) 1оа мертвых Guede. Если колдуну доступна часть тела, она должна быть помещена в центр круга; на ней должен быть изображен veve Guede. Если тело захоронено ниже круга, через его центр и veve Guede должно быть вырыто отверстие, в которое следует налить немного крови, чтобы дать духу силу проявиться и способность говорить. Если останки находятся на поверхности земли, кровь нужно просто разбрызгать по останкам. После этого колдун должен стать вне круга и петь «Песню возвращающегося духа» в течение двух часов.
Дух должен ответить на любой вопрос, заданный колдуном, хотя последний должен сам судить, что дух знает и насколько правильны его ответы.

Ритуалы второго уровня

«Пристальный взгляд Erzulie»

Для проведения этого ритуала колдун должен использовать кровь, собранную в шар и смешанную с тремя высушенными и измельченными растениями, связанными с любовью и потенцией. Затем колдун должен нарисовать veve (символ) Erzulie — в данном случае выступающей как 1оа любви — на своем лбу и чуть выше своего сердца. Некоторые другие символы любви и потенции должны быть изображены на различных частях тела, в то время как колдун поет в течение часа. В конце ритуала колдун поверх своих глаз размещает два рубина и поет заключительные слова песни, после чего рубины и символы, нарисованные кровью на теле колдуна, исчезают.
Теперь колдун может использовать «Пристальный взгляд Erzulie», чтобы заставить человека влюбиться в него. Колдун устанавливает контакт с глазами жертвы, на короткое время концентрируется и выпускает силу ритуала.

«Язык Damballah»

Этот ритуал позволяет колдуну общаться со змеями на их собственном языке. Колдун должен иметь язык удава, вымытый кровью колдуна во время двухчасового пения. С помощью ногтей он должен изобразить на нем veve Damballah. Для завершения ритуала колдун помещает язык змеи на конец своего собственного языка и таким образом получает способность общаться со всеми змеями в пределах слышимости. Колдун может говорить со змеями, пока язык удава остается у него во рту, но он не способен говорить с кем-либо из людей не на этом языке, хотя остается возможным общение путем телепатии и письменное общение. Все змеи будут вести себя дружелюбно по отношению к колдуну, пока он использует эффект ритуала.

Ритуалы третьего уровня

«Голос Sobo»

Этот ритуал позволяет колдуну временно делать глухими своих врагов, поскольку 1оа грома — Sobo — предоставляет ему свой могущественный голос. Колдун должен держать горстку кремниевой пыли в одной руке и такое же количество пыли из магнитного камня в другой. Колдун должен петь в течение 10 минут и после произнесения последнего слова заклинания сжать свои руки, выкрикнув имя Sobo. Когда это произойдет, из уст колдуна раздастся оглушительный звук грома. Все присутствующие в радиусе трех метров повредят свои барабанные перепонки и перестанут слышать, пока барабанные перепонки не восстановятся. Любой человек, стоящий на расстоянии более трех метров, но менее пятнадцати, потеряет слух примерно на два часа. Кроме того, любой стеклянный предмет в пределах трех метров от колдуна просто взорвется.

Ритуалы четвертого уровня

«Защита Grans Bwa»

Этот ритуал позволяет колдуну призывать помощь Grans Bwa — loa леса. Многие приверженцы вуду использовали этот ритуал, чтобы убежать от своих врагов. Колдун должен взять ветки, ли тья, сухую траву, ягоды и т.п. из леса и сплес их в форме veve (символа) Grans Bwa. Во врем; плетения колдун должен петь в течение двух часов и затем вымыть veve в своей собственной крови. Когда колдовство завершено, шнурок останется годным к употреблению бесчисленное число раз. Когда возникает необходимость применения шнурка, его просто бросают на землю в лесу (бесполезно делать это в другом месте) и громко призывают Grans Bwa. Только колдун может использовать этот шнурок, поскольку именно его кровь использовалась во время изготовления. Куда бы колдун не пошел после этого, кустарники и ветви деревьев расступаются перед ним, так что он может быстро бежать даже в очень густом лесу. Трава скрывает следы колдуна, и преследователи постепенно отстают.

Ритуалы пятого уровня

Создание zombi

Этот ритуал позволяет колдуну создавать zombi. Существуют три вида zombi: zombi cadaver — возвращенный к жизни труп; астральный zombi — дух умершего; большой zombi — мощное сочетание первого и второго типа.
Чтобы создать zombi cadaver, колдун должен иметь доступ к неповрежденному телу мертвого, который умер не более семи дней назад. Тело должно быть помещено внутри круга, изображенного смесью из крови козла, кладбищенской пыли и тела особо ядовитой тропической рыбы. Ритуал также требует трехчасового пения, в течение которого колдуном призываются Guede и Baron Samedi. Во время пения колдун должен изобразить на теле veve этих двух 1оа и тайные символы черной магии, а также окропить кровью четыре стороны света — в честь Papa Legba, loa перекрестка. Как только ритуал будет закончен, глаза трупа откроются, и он поднимется, чтобы выслушать приказание колдуна.
Также колдун может вызвать zombi непосредственно из могилы. Астральный zombi появляется немедленно, zombi cadaver и большой zombi должны сами себя выкапывать из могилы.
Zombi сохранит свои черты такими, какими они были при жизни, за исключением физической силы, которая удвоится. Zombi будет способен выполнять только то, что прикажет колдун. Он будет функционировать, пока его не расчленят или не повредят. Даже несмотря на то, что силы черной магии оживляют труп, он все равно будет разлагаться как обычное мертвое тело. Но несмотря на это, колдун обладает очень эффективным помощником, который ничего не боится, никогда не устает, и только расчленение или сильное разрушение может остановить его.
Колдун может уничтожить zombi, бросив на него горстку костяной пыли и выкрикнув имена Guede и Baron Samedi задом наперед. Если колдун, который создал zombi, умирает, zombi становится свободным и останется на земле, причиняя людям зло.

Ритуалы шестого уровня

Изготовление куклы

Чтобы изготовить куклу, колдун должен собрать множество специальных предметов: специальный воск, сделанный из человеческого жира, костяную пыль, смешанную с измельченными частями трех тайных растений, кости руки любого человека, черные камни с перекрестка для глаз куклы, собственную кровь, смешанную с древесным углем, волосы с головы жертвы и личные предметы жертвы. Кукла может быть похожа на жертву или нет, но она обязательно должна иметь материальную связь со своей жертвой, т.е. содержать то, что жертве принадлежало (волосы, ногти и т.п.). Постепенно формируя куклу из собранных компонентов, колдун должен непрерывно петь. Процесс изготовления занимает 4 часа. В завершение ритуала колдун должен изобразить на кукле veve Papa Legba и Erzulie, выступающей в роли 1оа Мести. Теперь колдун будет иметь куклу, которая наиболее эффективна только против конкретного человека. Чтобы колдовство удалось, куклу необходимо использовать ежедневно.
Кукла может быть использована, чтобы причинить незначительное повреждение и боль жертве. Колдун может колоть куклу ритуальными иглами, сделанными из серебра, причиняя жертве таким образом сильные боли. Боль будет ощущаться, как порезы раскаленным ножом, и со-.
дровождаться сильными судорогами мышц. Но эти боли будут не смертельными.
Для причинения реального повреждения кукла в течение двух часов должна лежать в круге, начертанном кровью цыпленка. Колдун, исполняя песни, должен вымыть куклу своей собственной кровью. Этот ритуал может проводиться максимум восемь раз; с каждым разом страдания жертвы будут все сильнее. Повреждения, причиненные кукле, будут видны и на теле жертвы. Рано или поздно жертва умрет.
Каждый раз, когда колдун собирается использовать куклу, он должен петь в течение десяти минут и тратить при этом немного своей крови.
Только обратный -ритуал, уничтожение куклы или забывчивость колдуна (терзать жертву нужно ежедневно), может уничтожить колдовство.
Ритуал требует помощи Baron Samedi и Agwe.

Колдовские полномочия 1оа

Agua. Замешательство, шок, боязнь, движение, поиск, шторм.
Agwe. Несчастный случай, отчуждение, укрытие, замешательство, страх, охрана, движение, поиск, шторм.
Damballah. Укрытие, страх, охрана, движение, поиск, шторм.
Erzulie. Укрытие, замешательство, опасение, охрана, поиск.
Legba. Несчастный случай, отчуждение, укрытие, замешательство, опасение, охрана, поиск.
Carrefour. Несчастный случай, отчуждение, укрытие, замешательство, опасение, охрана, поиск.
Ogoun. Отчуждение, укрытие, замешательство, опасение, выбрасывание пламени, охрана, поиск.

Колдовские действия, порошки и смеси

ПРЕДУПРЕЖДЕНИЕ. Не пытайтесь готовить или использовать любое из нижеприведенных средств. Они приведены здесь исключительно для примера, кроме того, могут изготавливаться только опытными колдунами.

Частью вуду является учение об использовании свеч, масел, растений и настоев. Растения обладают определенными свойствами: красивое растение приносит гармонию, колючее — агрессию и напряженность. Некоторые растения могут дополнять друг друга, другие — враждовать друг с другом и приносить вражду. Многие растения ассоциируются с планетами. Например, кипарис соотносится с Сатурном. Знание свойств растений, их применения, а также учение о составлении ascendan, магических порошков, полученных из растений, используются в ритуалах вуду.
В большинстве случаев смеси порошков растений должны быть сожжены на древесном угле, но в некоторых случаях (например, порошок, который дает деньги) смесь может тайно храниться человеком на теле или быть спрятана около дома.
Конечно, одной из наиболее вожделенных колдовских смесей была «панацея». Само название предполагает, это эта смесь могла решить любую проблему. Для ее изготовления нужно было смешать дурман с серой и медом. Эта смесь помещалась в сосуд, который нужно было предварительно потереть о шерсть черного кота, у которого была одна белая нога. После этого смесь можно было применять.
Классическая смесь — порошок Kyoto; он составлен из горькой полыни, пачули и красного сандалового дерева. Горькая полынь — растение Марса, которое может комбинироваться только с растениями Венеры для получения хорошего эффекта. Этот порошок будет защищать от злых духов и приносить удачу. Пачули, растение Венеры, сожженное в среду или пятницу, привлечет новые деловые предложения и любовь, а красное сандаловое дерево дает финансовую гармонию. Эти три растения, смешанные вместе в определенных пропорциях, не могут не принести удачу.
К другим распространенным порошкам можно отнести:
ванну Дракона — привлекает большую любовь и удачу;
порошок Госпожи Удачи — дает совет через сны;
порошок Mi-Gagne — возмещает долги и приносит деньги;
порошок зашиты — защищает в течение ритуалов и от несчастных случаев.
В новоорлеанском варианте вуду одной из самых действенных смесей считался gris-gris, который мог приносить или удачу, или неудачу.
Существовала специальная процедура изготовления gris-gris-, который использовался, чтобы брак был счастливым. В этой процедуре к рукам двух кукол вуду привязывалась лента. Затем насыпа- J лась небольшая куча песка, в которую втыкалось девять свечей. На песок лили шампанское. Затем призывали Святого Иосифа и просили его помочь браку. Чтобы поблагодарить духов, около большого дерева ставили тарелку с макаронами и петрушкой.
Если хотели сохранить преданность любовника, мужа или жены, писали имя предмета своей привязанности на листке бумаги и размещали его в дымоходе своего дома. После этого нужно было читать особую молитву три раза в день.
Если желали свести с ума женщину, в левый туфель жертвы помещали мускатный орех. Это делалось несколько раз. Однако каждый повторный акт колдовства должен был быть выполнен только в полночь, и только в каждую вторую ночь, пока женщина не сойдет с ума.
Другой способ сделать когоглибо сумасшедшим (жертва могла быть мужчиной или женщиной) — написать имя жертвы задом наперед на яйце. Яйцо должно было быть снесено черной курицей. После этого яйцо бросалось на крышу дома предназначенной жертвы или зарывалось около ее двери.
Чтобы защитить себя от злых заклинаний, нужно было взять у свиньи немного щетины, связать ее в пучок и носить с собой.

Манипуляции с правосудием

В вуду есть колдовские приемы, которые могут быть использованы для достижения нужного результата во время судебных разбирательств. Приведем некоторые из них:
— чтобы заставить свидетелей молчать: мертвая ящерица со связанным нитью ртом; коровий язык;
— чтобы судебное дело развалилось: разбить четыре яйца по одному в каждом углу здания суда;
— чтобы заставить судью склониться на вашу сторону: оставить конфеты или пирог в его кабинете; для более серьезного убеждения: принести в жертву козла, цыпленка или голубя и оставить тело около здания суда;
— чтобы уменьшить возможный срок тюремного заключения: взять на слушание конфеты или пирог;
— если на судебный процесс уходит слишком много времени: поместить высушенные бобы или зерно в кабинете судьи;
— если приговор не удовлетворяет: поместить куклу вуду в одежде, одетой наизнанку, в зале суда. Одежда наизнанку заставит судью изменить свое мнение.


Что говорят loa и что они не говорят

Жрецы, приверженцы вуду или непосвященные люди, одержимые loa, не так уважаются на Гаити, как можно было бы себе представить. Одержимость часто оценивается с некоторым здоровым скептицизмом, и существует несколько признаков, которые ясно изобличают фальшивую одержимость. Один из них — когда вызванный loa защищает личные интересы жреца. Например, houngan и фермер враждуют из-за земельного участка, на который претендуют и тот, и другой. Спор становится все более ожесточенным, пока однажды houngan не бросается на землю и затем поднимается, одержимый Ogoun-Feraille, Baron Kriminel или кем бы то ни было. Loa кричит: «Берегись, фермер! Земля принадлежит тому, в кого я вошел. Я Хозяин, Ogoun Feraille, и у меня есть сообщение для тебя! Если ты немедленно не позволишь ему засадить этот участок, ты будешь страдать, и loa накажет тебя!»
Но в это время фермер смеется! Почему? Потому что loa не берутся за решение личных проблем тех, в кого они входят. Жрец просто сделал из себя дурака.
Baron, Maman Brigitte и Guede loa очень часто используют много ругательств. Но эти ругательства не являются проклятиями в чей-либо адрес. Они звучат в юмористической манере и обычно относятся к сексуальному общению или к половым органам. Baron никогда не скажет: «этот е...ный человек, эти е...ные белые люди» или что-либо подобное.
Приведем типичный пример ругательств, используемых Baron. Однажды в церемонии участвовал человек, который слабо разбирался в уче-
I нии о loa. Он думал, что loa — это боги. Когда в одного из участников церемонии вошел Baron,
(этот непосвященный упал на колени и закричал: «О, великий и благой loa! О, могущественный и
(сильный loa! Воззри на меня, твоего недостойного служителя, и знай, что я поклоняюсь и обо-
'жаю тебя!»
Baron, непривычный к такому почтению, посмотрел на него скептически и сказал: «Oh, bel fanm, aba ou gen doub langyet nan figi ou», что значит: «О, красивая женщина, у тебя на лице двойной клитор». (Этот человек носил очки, по-креольски «linet». Клитор по креольски — «langyet».) Само собой разумеется, такая игра слов linet и langyet не понравилась этому человеку, но люди вокруг него ревели со смеху.
Baron обращается к грузовикам, застрявшим на дороге, как к «большому члену, застрявшему во влагалище». Он дает только юмористические комментарии. Baron, Guede или Brigitte никогда не проклинают никого из людей.
Человек, который провел недостаточно много времени на Гаити и утверждает, что является houngan или mambo, не будет знать этого, и его фальшивая одержимость станет вдвойне очевидной.

Шарлатаны в вуду

Шарлатанов в вуду много, так же как и во многих других религиях. Поскольку на эту религию' долгое время клеветали, о реальном характере этого учения широкому кругу людей известно мало. Поэтому любой мошенник может объявить себя «священником вуду», «королем вуду», «Gro mambo» и т.п. Ничего не подозревающие посетители не знают ничего, что могло бы помочь им разоблачить шарлатана, и легко становятся жертвами его жадности.
Чтобы проверить такого человека, можно спросить его: «Кто посвятил вас, где, когда и в какой разряд?» Согласно традиции, человек должен ответить немедленно и полностью. Если он не может, он не тот, кем себя называет.
Здравый смысл исключит других претендентов — жрец вуду не является, к примеру, «представителем Иисуса Христа». Использование атрибутов и семантики других религий, проведение церемоний без присутствия компетентного жреца, постоянное требование большого количества денег — вот основные признаки мошенничества. Титулы типа «король» также указывают на мошенничество. Напомним, что есть только три степени посвящения в вуду — canzo senp (простой canzo ), si pwen, или sur point по-французски, и asogwe. Все три степени доступны для мужчин и женщин.
Провозглашение исключительности в духе «я — единственный истинный houngan в этой стране» является также признаком мошенничества.
Есть и другие виды тестов — тайные рукопо-\ зкатия, пароли и так далее, но, к сожалению, они известны только настоящим houngan и mambo, a не широкой публике.
За участие в церемониях жрецы вуду не попросят денег больше, чем католический священник просит за причащение.
В церемонию вуду не включаются «развлечения» в виде джазовых оркестров или исполнителей рэгги.
Есть различие между шарлатанами и теми людьми, которые, не будучи посвященными, выражают искренний интерес к вуду и иногда проводят служения для 1оа. Любой может приносить в жертву пищу, любой может строить алтарь и молиться, любой может придумывать новые песни для 1оа. Это не грех, и эти люди сами будут отрицать свою принадлежность к разряду жрецов.

Расы в вуду

Расовая и этническая принадлежность и участие в афро-карибских религиях часто является темой для обсуждения. В вуду расовая, этническая или национальная принадлежность не является никаким препятствием для участия.
В вуду большинство приверженцев являются черными гаитянами. Есть много гаитян со смешанной этнической принадлежностью, например гаитяно-сириискои или гаитяно-доминиканской, и гаитян-мулатов, которые являются членами общин и даже жрецами. Есть также приверженцы и жрецы негаитянского происхождения, включая белых французов, канадцев, латиноамерикан-цев различных национальностей, черных и белых американцев.
Некоторые houngan или mambo утверждают, что «на Гаити есть правило: белые не посвящаются в учение вуду, поскольку белые принесли рабство». Однако это неправильно. Стоит отметить, что есть 1оа различного этнического происхождения. Например, Maman Brigitte, Хозяйка Кладбища и очень важная 1оа, по происхожде-1 нию белая англичанка. Erzulie Freda — тоже белая женщина, которая представлена изображением Скорбящей Матери (Mater Dolorosa) в окружении драгоценных камней и золота. Светлокожих или белых женщин на Гаити считают проявлением Erzulie Freda, и они часто являются главными кандидатками на одержимость Erzulie Freda. Agwe — loa моря и муж La Sirene считается мулатом с зелеными глазами. Simbi, который идентифицирован с пресной водой, имеет длинные прямые волосы.
Существуют loa различных африканских этнических групп и даже мусульманский loa — loal Senego, который приветствует людей словами! «Salaam aleikum», и фраза «salam alay» часто повторяется в песнях, посвященных этому loa, а| также, что интересно, для некоторых Petro loa. Есть также католические по происхождению 1оа St. Jacques Majeur (Святой Иаков Великий), St.
Jean Baptiste (Святой Иоанн Креститель), St. Therese (Святая Тереза).
В каждой стране есть перекрестки (loa Carrefour), леса (Grans Bwa) и кладбища (Baron,
| Maman Brigitte), каждый человек имеет предков (Ghede loa). Многие из Petro loa имеют родственников американского происхождения.
Проблема, которая существует относительно участия в вуду белых—множество африканцев, которые были замучены и убиты, когда вуду преследовалась. Достаточно часто антропологи, ученые или простые туристы, обычно белые, едут на Гаити, проводят там несколько месяцев и возвращаются на родину, объявляя себя «авторитета-
[ми в вуду», или становятся фальшивыми mambo или фальшивыми houngan. Это неправильно. Без знания гаитянского креола (языка) трудно понять, что происходит на церемониях; даже гаитяне, претендующие на сан жреца, подвергаются длительному периоду обучения.
Человек, не говорящий на креоле, может быть (посвящен в вуду, пока церемонии являются довольно простыми. Этот человек, однако, не будет обладать достаточным пониманием религии и должен воздерживаться от ее обсуждения, исходя лишь из личного опыта.

Гомосексуализм в вуду

В вуду гомосексуалисты не отстраняются от любой религиозной деятельности. Они могут участвовать в религиозных церемониях и даже стать жрецами. Правда, на Гаити есть легкая форма неприязни к гомосексуалистам, но она не принимает форму злобной ненависти, наблюдаемой, к примеру, на Ямайке, где гомосексуалисты могут стать жертвами разъяренной толпы. В вуду живет вера, что мать-природа так или иначе «подшутила» над человеком.
Мужчины-гомосексуалисты находятся под покровительством Erzulie Freda, loa любви и роскоши. Она очень женственна и кокетлива и обеспечивает возможность стереотипного гомосексуального поведения. Гомосексуальные женщины находятся под покровительством Erzulie Dantor которая является гетеросексуалкой в том смысле, что имеет ребенка, но предстает как образ жестокой и сильной женщины. Многие считают Dantor лесбиянкой.
Поскольку явные гомосексуалисты исключаются из протестантских и католических общин, единственным путем для духовного самовыражения для гомосексуалистов на Гаити является вуду. Поэтому процент гомосексуалистов на церемониях вуду и в числе духовенства более высокий, чем даже среди населения в целом.
В нескольких храмах в Порт-о-Пренсе, состоящих полностью из геев или из лесбиянок, гомосексуализм фактически является пропуском на церемонии. Известна одна mambo, лесбиянка, у которой есть несколько любовниц среди приверженцев-женщин. Они ведут совместное хозяйство, чтобы иметь средства к существованию. Также известен случай с молодым человеком, исполнителем народных танцев, который попросил другого мужчину быть его «marinn canzo» (крестной натерью. Она отличается от mambo, проводящей юсвящение и называемой «maman asson».) Этот мужчина посетил молодого человека, после чего зтказался его крестить, поскольку тот был в эдежде противоположного пола, заявив, что это необходимость проведения соответствующей церемонии, а не гомосексуализм сам по себе вынудил его сделать это.
Также нужно иметь в виду, что на церемонии зуду любой человек может быть одержимым любым loa, независимо от пола loa или пола челове-са. Гомосексуалисты-мужчины очень часто обладают loa-женщиной, включая Erzulie Freda. Вышеупомянутая mambo однажды была одержима очень воинственным Ogoun. Танцем гомосексуальных людей очень часто восхищаются, поскольку он соединяет силу мужчин с чувственностью женщин. Некоторые houngan-гомосексуалисты приносят с собой на церемонию и женскую одеждy, на случай одержимости loa-женщиной.
Houngan и mambo имеют определенные паро-и определенные жесты, исполняемые с помощью asson. Гомосексуальные houngan и mambo шеют дополнительные жесты, которые помога-эт им узнавать друг друга.
Присутствие гомосексуалистов в общине рассматривается нейтрально. Главное, чтобы проведение церемонии было корректным.

Роль танца и пения в вуду

Песни в вуду — это стены, рабочий кабинет и книги большой общественной библиотеки под названием вуду. Вуду живет в них и живет посредством их. Если задать любой вопрос приверженцу вуду, он или она ответят песней, отрывки песен цитируются в обычных беседах.
Не то чтобы эти песни не были священными для приверженцев вуду, просто особенностью культуры вуду является то, что здесь нет никакого разделения между священным и обычным. Вместо этого существует regleman, которое управляет религиозным или ритуалистическим аспектом культуры вуду. Priere Guinea, ритуальная молитва, которая открывает церемонию в ее длинной или короткой форме (от 5 минут до 5 дней) — это regleman в его самой чистой форме. Есть точная, предопределенная манера проведения церемонии (в пределах традиции каждой общины), и каждый член общины знает это. Религиозное чувство остановит того, кто попытается нарушить regleman.
В танце вуду наиболее приближается к мистике, так как каждое движение танцора — это магическая метафора для невидимого мира, и неудивительно, что духи приходят чаще всего именно во время танца. Божества узнают в танцах себя.

Язык вуду

Культура вуду имеет свой собственный язык, фактически, много труднопостижимых слов, которые являются частью культуры вуду, происходят из сакрального, религиозного языка. Это язык древних, который называется langay или langaj. Слова этого языка описывают предметы или действия, которые, по мнению древних, не могли быть описаны словами других языков.
Некоторые из этих слов могут быть знакомы „современным людям из Западной Африки, но нужно иметь в виду, что их значения изменились в течение столетий и что вуду является смесью культур различных африканских племен, возникшей в семнадцатом столетии, в которую вкрапилась и культура американских аборигенов. Общий ритуальный язык, который был разработан этой новой культурой — креольский — является смесью первоначальных ритуальных языков.

Как правильно пишется слово «вуду»

В английском языке слово «вуду» может писаться по-разному. Происхождение и предпочтение того или иного способа написания зависит от весьма специфических причин (направление вуду, географические и исторические факторы и т.п.), Поэтому мы сочли интересным познакомить с аими и русскоязычного читателя.
Слово «вуду» происходит из дагомейского языка фон и обозначает божественную энергию, ду. ховную силу.
До 1986 года гаитянский креол язык не имел никакой официальной орфографии, следовательно, и гаитянские, и иностранные авторы руководствовались собственным усмотрением в отношении фонетической транскрипции. Существует по крайней мере три различные духовные системы, работающие под различными вариантами этого слова:
1) гаитянское vodou — произносится как «воу-ду» с ударением на втором слоге. Человек на Гаити, который является приверженцем этой религии, называется «vodouisant», но это слово содержит французский суффикс. Обычный гаитянин не говорит «я — vodouisant», а скорее «я служу loa». Vodou - правильное написание, так это слово пишется гаитянами, живущими в этой традиции.
Написания вроде vodoun, voudun, vodun и т.д. смущают людей — во французской орфографии конечный «п» часто не произносится. Когда такие люди приезжают на Гаити и просят показать им что-то, звучащее как «воу-дан», местные жители просто не могут сдерживать смех.
2) дагомейское (бенинское) vodou — традиционные системы верований различных этнических групп Бенина. Вероятно, бенинцы не называют их религию «vodou», но также говорят, что они «служат loa».
3) американское voodoo (произносится «ву-ДУ») — религиозная система афроамериканцев, отличающаяся от гаитянского vodou тем, что начальная традиция в основном утеряна, и больший акцент делается на колдовстве в ущерб религии. Участники этой традиции иногда называются vodounsis или voodooiennes.
«Hoodoo» («ху-ду») — региональный вариант в произношении вышеупомянутых, с английского переводится как «колдовство».
Менее распространенные варианты написания — Vaudou, Vaudoux.

Чего не бывает на религиозных церемониях вуду

С религией вуду связаны многие предрассудки, которые представляют ее как нечто варварское и бесчеловечное. Это связано прежде всего с тем, что РЕЛИГИЮ вуду смешивают с КОЛДОВСТВОМ вуду. Ниже мы рассмотрим некоторые из распространенных представлений о РЕЛИГИИ вуду, которые являются ошибочными.
1. Втыкание игл в кукол, чтобы мучить или убить врага.
Посетители церемоний вуду не увидят иголку, воткнутую в куклу. Маленькие куклы, изображающие различных loa иногда можно заметить на храмовых алтарях, но они используются в церемониях. Если кто-то втыкает булавки в кукол для черных целей, так это bocor, злой колдун, который делает это за плату. Восог имеет столько же общего с истинным последователем вуду, сколько поклонник дьявола имеет общего с христианином.
2. Сексуальные оргии.
Это может разочаровать кого-либо, но в вуду! секса очень мало. Erzulie, loa любви, войдя во время церемонии в женщину, может проявить сексуальное внимание к избранному мужчине. Это форма секса, без сомнения, хотя скорее ритуали-стическая, чем оргиастическая. Любой другой секс, который имеет место, вероятно, происходит с молодыми парами, которые убегают с церемоний, чтобы побыть вдвоем.
3. Кровожадные животные жертвы.
Цыплята часто убиваются в качестве пищи для loa. Иногда их шеи скручиваются, иногда отрезаются. Многие считают, что жрецы откусывают цыплячьи головы. Однако нужно помнить, что существуют люди, называемые на Гаити выродками, которые «исполняют такие отвратительные действия, как откусывание головы живого цыпленка, особенно на «церемониях» для туристов». Такого никогда не происходит на нормальных церемониях вуду.
Другие жертвенные животные — козлы, овцы, быки — могут использоваться не в любых, а только в особенных церемониях. Например, на одной из самых секретных ежегодных церемоний La Souvenance, которая длится неделю и в которой разрешено участвовать только жрецам.
4. Нагота.
О ней упоминают снова и снова в историях про вуду. Голые танцоры, мечущиеся в безумии — типичные герои таких историй. Но на церемониях вуду вряд ли их можно увидеть. Здесь существует противоположная тенденция: белая одеждa для женщин и безвкусные костюмы для мужчин.
5. Заклинания и проклятия.
Жрецы знают многие растения, прием которых в пищу в больших количествах может привести к смерти. Они могут употреблять их вместе с проклятием или заклинанием. Однако к такому средству против врагов прибегают только черные колдуны.
6. Человеческие черепа на «церемониях».
На церемониях можно увидеть бычьи и козьи черепа, оставшиеся после жертвоприношений. Но никогда — человеческие.
7. Люди, танцующие босиком на углях.
Иногда можно встретить таких людей. Но, как правило, на углях танцуют люди, находящиеся в трансе. Некоторые тихоокеанские островитяне исполняют тот же самый ритуал. Но встречаются последователи вуду, которые могут даже держать раскаленные угли в голых руках.
Кстати, огонь используется в церемонии посвящения для тех, кто собирается стать hounsi canzo. Кандидаты должны по очереди опускать правую руку в семь железных горшков, заполненных кипящим маслом. Духовная сила, приобретенная ими во время подготовки, предотвращает повреждение рук.
8. Жертвоприношения детей. Такое на церемониях вуду не происходит никогда.

Вуду и родственные религиозные традиции

Описание в научных трудах религии вуду в значительной степени основано на гаитянской традиционной практике. Существует множество других «вудуподобных» религиозных традиций, которые появились в Новом Свете вместе с африканскими рабами. Каждая из этих традиций уважает различных 1оа, многие из которых подобны вудуистским 1оа. Эти традиции используют те же самые правила, ритуальные предметы, колдовство, как и традиционное вуду.

Сантерия

Подобно рабам, которые были завезены на Гаити и в Новый Орлеан, контролируемые французами, африканские рабы в испаноязычных регионах объединили свои родные шаманистические традиции с католицизмом своих хозяев, создав традицию, представляющую собой их синтез. Слово santeria произошло от испанского santo, что значит «святой», и переводится как «Путь святости». Это религиозно-магическая традиция, основанная на поклонении orisha (loa). Приверженцы сантерии называются santero (мужчины) и santera (женщины). Литургическим языком является язык племени йоруба, на нем произносятся заклинания и проводятся ритуалы. Храм в сантерии называется «саза» (дом) и выполняет почти такую же функцию, как в вуду.
Жрецы и жрицы называются babalawo (отец тайны) или santero. Они обучаются в течение многих лет. Это сопровождается периодом отшельничества перед посвящением. Жрецы изучают танец, песни и методы исцеления.
Бог в сантерии носит название Olorun, «владелец небес». Он — высшее божество, создатель Вселенной и меньших богов, называемых orisha. Каждый из них связан с определенным христианским святым, ему соответствует число, цвет, определенная пища, танец и эмблема. Orisha нуждается в питании в форме животной жертвы и приготовленных блюд, а также в человеческом поклонении.
Жертвы составляют неотъемлемую часть многих религиозных ритуалов в сантерии. Кровь животного собирается и предлагается orisha. Цыплята используются чаще всего. Жертвоприношение приносит удачу, очищение и прощение грехов.
Ритуал обычно начинается с обращения к Olorun. Oru, или ритм барабанов, меняется в зависимости от вызываемого orisha. Ритмичные звуки и танец во время ритуалов приводят к одержимости человека определенным orisha. Одержимый человек говорит и действует как orisha.
Предки, называемые ara orun (люди небес), призываются для морального руководства и получения советов.
В отличие от вуду, в сантерии делается мень-й акцент на колдовстве; вера в zombi распространена еще меньше.
Сантерия практикуется в областях с испанским, чернокожим и латиноамериканским населением, в Карибском бассейне, Бразилии и на Кубе.

Макумба

Так называется бразильское направление вуду и сантерии. Фактически не имеется никакой отдельной традиции макумба, этот обобщающий термин относится к кандомбл (candomble) и ум-банда (umbanda), основным формам верования. Кандомбл подобен сантерии, но имеет другие имена для orisha, так как они произносятся на португальском, а не на испанском. Умбанда похожа на кандомбл, но она подверглась определенному влиянию буддизма и индуизма. Есть также традиция, известная как квинбанда (quinbanda), которая похожа на традицию Petro в вуду. Она относится к черной магии.

Бруерия

Бруерия (brujeria) — колдовская традиция, которая появилась в результате смешения верований ацтеков с христианством. Она все еще практикуется в Ацтлане (Aztlan) в Мексике и, вероятно, может рассматриваться как «неполноценная» многими традиционалистскими ацтекскими колдунами.
Brujo — колдун в бруерии — считается в Ацтлане своего рода уличным колдуном. Brujo не имеют привычки прибегать к практике Кровавого Колдовства, которое практикуется в Ацтлане.
Если же они и используют кровь в процессе колдовства, это делается отдельно от жертвоприношений. Brujo поклоняются ацтекским богам, подобным 1оа, включая Quetzalcoatl (Damballah), Huitzilopochtli (Ogoun) и Mictalantechhtli (Guede). Эти боги наделены способностями, подобными способностям 1оа.

Ифа

Последователи религии ифа (Ifa) (ответвления сантерии) полагают, что их религия — совокупность знания и мудрости древних и божественной мудрости Olodumare (высшего Бога ифа) и orisha (его посланцев).
Orunmila, божество-покровитель религии ифа, является секретарем Olodumare. Поэтому учение ифа, как полагают, произошло непосредственно из уст Olodumare. Orunmila — orisha мудрости, и его жрецы, называемые babalawo (отцы тайн), — наивысшие жрецы в религии.
Orunmila, как полагают, был посвящен в тайну создания вселенной, поскольку Olodumare разрешил ему быть свидетелем ее сотворения. Поэтому его еще называют Eleri Ipin (свидетель сотворения судьбы).
Предсказание — один из наиболее важных аспектов ифа. Babalawo обладают двумя наборами инструментов, чтобы делать предсказание. Это opele (или ocuele) и opon Ifa (стол ифа). Из этих Двух инструментов, opele (цепь, разделенная восемью маленькими дисками) обычно используется для обычных гаданий, в то время как «стол ифа» обычно предназначен для больших задач например, для определения божественного опекуна человека или для определения выхода из ситуации, находящейся вне возможностей opele.
Когда человек желает посвятить себя религии ифа, он должен изучить один из 256 odu (чудес). Каждый из этих 256 odu имеет свой собственный patak (древнюю историю), свои собственные suyeres (молитвы) и 16 путей применения. Baba-lawo должен изучить и запомнить в целом 4 096 чудес вместе со способами их применения. Чтобы изучить все это, необходимо потратить очень много времени, и ни один babalawo не знает все чудеса. Однако каждый babalawo должен посвятить себя изучению знания, имеющего отношение к этим odu.
В ифа существует два вида посвящения. В первом женщины получают степень kofa, а мужчины abo faca. Второе посвящение известно как «создание ифа», после него человек становится babalawo. Хотя посвящение abo faca и kofa подобны, между ними существует различие. Женщины имеют старшинство над мужчинами, кроме babalawo. Только мужчины могут посвящать других в babalawo, если только они никогда не были одержимы orisha.
Babalawo имеет обширные обязанности и должен интенсивно заниматься изучением тайн своей религии; не существует частично занятый babalawo. Кроме того, посвящение стоит очень дорого и включает избиение палками.

Loa в родственных традициях

Mademoiselle Charlotte

Mademoiselle Charlotte уникальна тем, что она всегда проявляет себя в манере blanc (белой) европейской женщины. Hourigan полагают, что она является европейской 1оа, которая находится в пределах пантеона вуду.
Mademoiselle Charlotte — это сама уместность, она всегда настаивает на корректных почестях и преданности и всегда говорит на чистом и совершенном французском языке, когда проявляется (даже если человек, одержимый ею, не знает этого языка). Она любит подарки, конфеты, приятные спиртные напитки. Она редко появляется на ритуалах вуду.
Houngan обычно не бывают одержимы Mademoiselle Charlotte, хотя она может входить в белого houngan.
Одержимый человек приобретает навыки этикета, интеллигентность и обаяние.

Obatala

Obatala — один из первичных orisha (loa) в сан-терии. Он обычно изображается как мулат, одетый полностью в белое. Obatala — это orisha чистоты и противостоит всем силам зла. Он также дух размышлений и защитник слабых. Он — сила спокойствия, гармонии и размышления.
Одержимые Obatala часто белокурые или альби- j носы. Люди, одержимые Obatala, будут носить только белую одежду. Они должны удалить предметы одежды любых других цветов. Они станут очень спокойными, излучающими ауру мира и мягкости и говорящими тихим спокойным голосом.
Одержимость Obatala увеличивает колдовские и общественные навыки, а также силу воли и обаяние.

Ochosi

Ochosi — один из Трех Воинов сантерии, один из которых Eleggua (Legba), другой — Ogoun. Он — orisha охоты, джунглей и врачевания. Он обычно представляется как молодой охотник, несущий арбалет.
При овладении человеком Ochosi часто очень стремителен и самонадеян, одержимые им должны делать волевые усилия, чтобы удержать orisha от разрушительных действий. Одержимые становятся очень быстрыми и энергичными, а также квалифицированными охотниками и шпионами.
Ochosi дает одержимым быстроту, защиту, хитрость и способность к слежению.

Orunla

Orunla — это orisha предсказания и времени. В основном он овладевает людьми с целью дать пророчество. Одержимый произносит слова пророчества или совета (всегда глубоким мужским голосом). •. . •

Shango

Shango — loa молнии и шторма. Он дикий воин, который обладает обоюдоострым топором, с помощью которого повелевает молниями и громом. Он также связан с огнестрельным оружием, так как его действие подобно грому. Огонь во многих отношениях также связан с Shango.
Одержимые им часто очень сильны, полны неограниченной энергии. Они активны, громки и невежливы, не повинуются ничьей власти и извергают проклятия и ругательства. Одержимые Shango вряд ли сделают что-либо конструктивное, так как этот loa не находит ничего более приятного, чем нанести ущерб и исчезнуть прежде, чем наступят последствия. Голос одержимого становится глубоким и гремит подобно грому.
Одержимые Shango получают нечувствительность к огню и электричеству. Они также получают увеличение силы, навыки атлетики и стрельбы из огнестрельного оружия.

Eleggua

Хозяин дорог и возможностей. Он является посыльным между людьми и другим orisha. Он всегда почитается первым в любой церемонии, потому что без его одобрения ничто не может быть выполнено. Он также целитель и хозяин колдовства, он может быть чрезвычайно щедр и чрезвычайно жесток. Именно поэтому он связан с дья-|волом в бразильской традиции кандомбл. Однако в йорубской традиции он не делает зло. Его' уловки — просто желание дать урок. Он обманщик. В сантерии Eleggua — тот, кто защищает дом от опасностей. Большинство santero — при-* верженцев сантерии — держат его изображение в доме около входной двери. Они приносят ему жертвы каждый понедельник и третьего числа каждого месяца. Его любимые подарки — леденцы, свечи, игрушки, ром и сигары.

Oloddumare

Центральная творческая сила, которой поклоняются в йорубской традиции и в религиях, на ней основанных, типа сантерии и кандомбл. Он — концепция Бога.

Oshun

Богиня любви, сексуальности, красоты и дипломатии. Она — владелица приятных вод. С помощью своей сладострастности она преодолевает самые трудные преграды. Она защитница брюшной области и непревзойденный мастер наслаждений и обретения счастья. Она любит давать, но когда она сердится, ее очень трудно успокоить. Ее часто призывают для разрешения вопросов любви и денег.

Оуа

Является богиней ветра, огня и молнии. Как воин женского пола в йорубском пантеоне, она представляет женскую власть. Она сильна, храбра и независима и всегда желает идти на риск. Когда она разгневана, она может вызывать торнадо и ураганы, но они также случаются, когда она готова «проводить реформы». Оуа — великая колдунья и хозяйка ворот смерти. Ее призывают в случае серьезной болезни или когда желательны преобразования.

Yemalla

Богиня моря и луны. Она — образец матери и поставщик богатства. Как та, что дает жизнь, она чрезвычайно щедра. Она — лелеющая энергия. Но подобно океану, когда она сердита, она может быть непримирима. Поэтому она символизирует мать, дающую любовь, но не дающую свою силу. Yemalla также хранительница древней мудрости, так как она хранит тайны, которые скрыты в море. Она часто призывается в ритуалах для женщин и в любом ритуале, посвященном женским проблемам.

Вуду в Новом Орлеане

Особенности новоорлеанского вуду
Буду попало в Новый Орлеан, штат Луизиана, в 17—18 веках. В отличие от гаитянской религии, в Новом Орлеане женщины считались более важными религиозными фигурами, чем мужчины. Loa Damballah стал более уважаемым, другие 1оа. Наиболее значимым отличием является акцент на колдовстве в ущерб религии. Конструктивное колдовство называется белым, а направленное на то, чтобы вредить или управлять людьми, — черным. Одной из самых противоречивых фигур в истории Нового Орлеана была Мэри Лаво, Королева вуду, которая практиковала колдовство за плату. Множество людей восхищались ею и полагали, что она практиковала белое колдовство, но другие боялись ее, утверждая, что она могла сводить людей с ума или убивать их своим колдовством. Вообще, белое колдовство в Новом Орлеане было намного более популярно, чем черная магия. Большинство людей боялось использовать черное колдовство из опасения, что однажды оно может быть использовано против них. Элементами белого колдовства были «juju», амулеты удачи, типа ноги цыпленка или лапы обезьяны, и добрая колдунья. Добрая колдунья с помощью заклинаний могла приносить удачу. В черном колдовстве ведьмы назывались mojo. Mojo могла напугать кого-либо, приносить неудачу или убить. Иногда ее проклятия принимали физическую форму. После заклинания она могла оставить маленькую черную шкатулку на пороге жертвы. Жертва тем самым помечалась для неудачи.
Еще одним отличием новоорлеанского вуду было то, что любой человек, даже непосвященный (на Гаити - лишь посвященный), мог колдовать, используя правильное заклинание. Человек комбинировал травы, части тел животных, чело-
зеческие кости и различные виды почвы, чтобы приготовить состав для определенного колдовства. Часто эти смеси помещались в маленькие меш-си, известные как «gris-gris».
На церемониях часто присутствуют живые змеи, что на Гаити встречается очень редко. Док-гор Джон (Барабанщик) и Мэри Лаво (Жрица) — два главных 1оа в новоорлеанском вуду.
Вуду практикуется в штате Луизиана и в наши щи, хотя не столь широко, как это было когда-то. Многие элементы вуду были искажены в связи с развитием туризма с целью саморекламы.

История новоорлеанского вуду

Каждый год в марте Новый Орлеан упивается четырьмя официальными днями смеха, радости, (веселья. Это празднование известно по всему миру (как Mardi Gras (Тучный Вторник), самый большой праздник на земле. Посетители со всех континентов заполняют город и наслаждаются его сказочной атмосферой. После Тучного Вторника гости отбывают, и жители остаются наедине с повседневной действительностью...
Один из наиболее интересных путей, с помощью которого африканские и другие цветные жители Нового Орлеана боролись за расовое равенство и улучшение своей жизни — практика вуду. Этот путь отражает уникальный характер и историю афроамериканцев, которые желали сделать Новый Орлеан своим домом.
В отличие от юго-восточного побережья Соединенных Штатов, которое завозило большинство рабов из британских колоний в Вест-Индии, Новый Орлеан и штат Луизиана завозили рабов из Западной Африки. Кроме того, много рабов прибыло в Новый Орлеан вместе со своими владельцами из других регионов Соединенных Штатов и стран Карибского бассейна. Существенное количество их прибыло из Гаити, из Кубы во время Гаитянской революции. Эти народы придерживались своей традиционной религии, провозглашавшей, что благосостояние зависит от богов, духов и предков. Эта религия распространена во многих областях Африки.
Происхождение вуду, в том числе его новоорлеанского варианта берет начало именно от этой традиционной религии. Рабы увидели, что они могут легко приспосабливать старую, удобную религию к различным требованиям жизни в Америке и в других местностях Карибского бассейна.
Рабы, чтобы поддерживать связь между различными этносами и группами, сознательно желали объединить подобные, но все же различные верования в одно общее учение. Собрания и межличностный контакт привели к распространению новой религии. Рабам их владельцы часто позволяли собираться вместе, иногда даже разрешали посещать другие плантации. На острове Гаити рабы создали свой собственный тип вуду при таких же обстоятельствах. Объединяющая сила новой религии стала очевидной, когда рабы успешно свергли белое гаитянское правительство в 1804 году.
Вариант вуду, который развился в штате Луизиана, включал различные африканские обряды
ритуалы, травы, колдовство, целительство. В ритуалах часто использовались змеи, черный кот, 1етухи, питье крови и сексуальные отношения.
Сивотная жертва была также важным композитом.
Травы колдунов были источником лекарствен-юй силы, которая была недорога и доступна. Про-1зводились заклятия, чтобы соблазнить возлюбленного, смягчить хозяина, проклясть врагов. В 1805—1820 годах около 10 тысяч беженцев
Кубы прибыло в Новый Орлеан. Здесь были бе-чые люди, свободные чернокожие и рабы. В это время свою деятельность в Новом Орлеане нача-ia Мэри Лаво. Парикмахер по профессии, она 1ревратила вуду в бизнес, что сильно подняло его юпулярность, даже среди белых. Она стала наи-эолее известной и влиятельной из лидеров вуду. Католичка Лаво добавила элементы католической религии в традицию вуду, включая статуи святых, молитвы и святую воду. Она даже называла вуду публично «христианской» верой. Вуду стало для чернокожих возможностью приобрести уважение со стороны белых, которые хотели
^аствовать в культе.
Именно благодаря Мэри Лаво вуду достиг похул яркости, и было заложено основание совре-'"менного учения новоорлеанского вуду. При ее жизни оно стало смесью африканских, католической и индейских традиций. Африканская традиция дала ту идею, что все уровни творения об-тадают жизненными качествами, независимо от того, «живут» они или нет. Сама природа обладает динамическими, созидательными качествами. Умершие члены сообщества, теряя свои материальные формы, принимают вместо этого духовное существование. Католическая вера предоставила институт святых и укрепила убеждение в важности ритуалов. Свечи, храмы и сложные ритуалы соединились с банальностью и наивностью: Индейская традиция привнесла интерес к элементам неживой природы. В дополнение к глубокому уважению к духам, эта культура использовала тайные лекарства природы.
После смерти Лаво вуду начала превращаться в систему суеверий и тайных собраний. Полиция в Новом Орлеане взялась за преследование собраний сторонников вуду. Во время правления Джима Кроу афроамериканские приверженцы вуду стремились скрыть свою причастность к этой религии.
В сельской местности штата Луизиана вуду стало называться «худу» (от английского слова «hoodoo» — колдовство) и скатилось до уровня сельского народного суеверия. Известен случай, когда суд признал двух сестер, Доротею Кравфорд и Беверли Джонсон, виновными в нападении на их сестру Миру Обаси. Они жили в Аркадии, бедном изолированном городе в штате Луизиана. Эти две женщины выдавили своей сестре глаза после инструкций городского колдуна. Они полагали, что их сестра была одержима сатанинскими силами. Госпожа Обаси говорила в их защиту, что «они пытались помочь ей». Присяжные заседатели присудили им десять лет условно, но адвокаты женщин сказали, что будут требовать пересмотра приговора. Они утверждали, что этот случай был результатом действия «сверхъествествен-ных сил».
В Новом Орлеане вуду не исчезло. Оно просто ушло в подполье. Из-за угрозы ареста оно стало секретным, тайным занятием. Опрос о религиозной принадлежности показал, что пятнадцать процентов жителей Нового Орлеана верили в вуду. Однако трудно говорить именно о таком проценте приверженцев, потому что вуду является и всегда было в штате Луизиана очень частной практикой. Ритуалы, которые Мэри Лаво позволяла посещать белым, не были настоящими обрядами, которые посещались ее последователями. Это были безвкусные предприятия для туристов, предназначенные, чтобы делать деньги. Настоящие обряды вуду всегда осуществлялись в тайне.
Местные жрецы вуду обычно сторонятся посторонних. В отличие от Гаити, где вуду практикуется открыто, в Новом Орлеане ритуалы проводятся за закрытыми дверями.
Кроме того, ритуалы и религиозные обряды, которые наблюдались и обсуждались журналистами во многих газетах и журналах, все, за немногим исключением, посвящались посещению белых сект вуду. Приверженцы вуду констатируют, что многие черные ведут себя более скрытно, чем белые люди относительно своей практики вуду. Они не хотят, чтобы их священник (католический) знал об этом. После смерти Лаво вуду потерял свое общественное лицо. Америка стала опасным местом для африканцев. Выживание часто зависело от способности черных смешиваться с окружающими. Чернокожие хотели сохранить свою религию, изменяя традициям и выпол-| няя ритуалы на дому.
Когда вуду стало более частным занятием, оно тем не менее осталось оракулом, с помощью которого афроамериканцы искали ответы на жизненно важные вопросы. Несмотря на потерю единства, практика никоим образом не стала менее мощной.
Те, кто исповедует эту религию сегодня — часто приверженцы более традиционных религий. Они ищут чего-то, что отсутствует в их религии. Есть люди, которые приходят в новоорлеанский храм вуду. Они ищут способ превратить простую веру в действие.
В сентябре 1995 года жители одного из районов Нового Орлеана решили, что следует покончить с нищетой, воровством и торговлей наркотиками на улицах города. Около сотни человек собралось для проведения церемонии, включая барабанщиков и танцоров, и обратились к Ogoun, loa-воину. Они прибегли к помощи Салли Энн Глаесман, жрицы вуду, живущей по соседству, чтобы помочь в проведении ритуала. Она призвали Ogoun, принеся в жертву ром и порох.
Совокупный эффект церемонии должен был наложить проклятие на торговцев наркотиками. По словам Салли Глаесман, это сработало. Преступность сократилась, несколько торговцев наркотиками пришло, чтобы отречься от своих злых дел.
Сегодня эта религия дарит своим новоорлеанским приверженцам смысл жизни. Она позволяет им активно противостоять своим проблемам. Можно сказать, что Новый Орлеан — город вуду.
Главный храм вуду в Новом Орлеане носит название «Духовный Храм Вуду». Своей целью его служители ставят информирование людей об этой религии и рассеивание неправильных представлений, которые связаны с вуду с незапамятных времен.
В храме проводятся гадания по костям, по ладони и по картам; ритуалы свадьбы, исцеления, насылания любви; ритуальные танцы змей; составление смесей: индивидуальных, JuJu — для защиты, Mojo или Gris-Gris — для успеха; продаются масла и травы, а также куклы вуду, составленные жрицей Мириам.
В последнее время главными жрецами Новоорлеанского храма вуду были жрица Мириам Уильяме и жрец Осван Чамани (последний скончался в 1995 году).
Жрица Мириам ощущала на себе влияние таинственных сил с детства. Она стала изучать вуду с 1975 года. Рожденная в Миссиссипи, она изучала духовную и оккультную науку в Чикаго, штате Иллинойс. Ее назначили епископом вуду после многих лет проповедования и служения в «Ангельской духовной церкви всех наций» в Чикаго. Ее муж Осван Чамани был рожден в Белизе, в Центральной Америке. Там он изучал вуду (в Центральной Америке оно носит название «обеа»). Его обучение состояло в уходе в джунгли для изучения деревьев, корней, растений и кустов, имеющих отношение к его практике. Он учился, как обращаться со змеями и как вылечить укусы змеи, а также другие виды болезней.

Мэри Лаво — Королева вуду

Итак, наиболее видной фигурой в истории американского вуду была Мэри Лаво (Marie Laveau), легендарная «Королева вуду», которую в 19 веке боялись и уважали повсюду в штате Луизиана. Благодаря древним обрядам вуду она получила сильное влияние как среди обычного народа, так и среди аристократического дворянства, что было недостижимо для черной женщины во времена рабства.

Да здравствует Королева

Этот рассказ, возможно, смесь фактов и легенды, появился в довоенном Новом Орлеане примерно в 1830 году. Один богатый джентльмен был очень встревожен будущим своего сына, молодого человека, который обвинялся в убийстве. Человек, обладавший определенным состоянием и влиянием, он прибегнул к услугам видных адвокатов, чтобы спасти своего единственного сына. Адвокаты питали мало надежды в успехе дела, и это при том, что они предполагали невиновность мальчика.
Испуганный джентльмен вспомнил о местной женщине, известной своей способностью обеспечить сверхъествественную помощь в безнадежных ситуациях. Хотя его отношение оставалось скептическим, отец разыскал эту колдунью. Он поспешно прибыл к ней без денег, но вместо них предложил ей свой собственный дом на улице
Святой Анны во Вьё Кер (Vieux Carre — район Старого Нового Орлеана — «Старый Квартал», известный сегодня как Французский квартал), если только она сможет спасти его сына от несправедливости.
Джентльмен рассказал женщине все факты дела его сына, и та внимательно выслушала его. Когда она пообещала, что скоро мальчик будет освобожден, отец был потрясен и почувствовал себя несколько лучше. Он попрощался с женщиной, которая теперь управляла судьбой его сына: колдуньей, Госпожой Мэри Лаво, Королевой вуду.
В день суда Мэри, которая с детства была католичкой, посетила Собор Святого Луи. Она провела утро в молитве, держа три гвинейских перца во рту. Затем она вошла в Кабильдо, здание суда, смежное с собором. Мэри убедила уборщика позволить ей войти в пустой зал суда. После этого колдунья спрятала гвинейские перцы под стулом судьи и ушла.
Через некоторое время состоялся суд. Мэри ждала результата недалеко от здания суда. Спустя некоторое время после начала заседания джентльмен вышел из суда со своим сыном; молодой человек был признан невиновным и освобожден.
В результате Мэри Лаво приобрела в собственность дом джентльмена. Джентльмен, восхищенный тем, что его сын освобожден, выполнил свое обещание.
После своей победы в безнадежном деле Мэри |[аво немедленно стала известной во всех сферах эщества Нового Орлеана, включая элиту — местных аристократов французского и испанского происхождения.

Возвышение вуду

Многие утверждают, что Мэри Лаво была рождена во Вьё Кер в 1796 году, в то время как другие настаивают, что она происходит с острова Сан -Доминико или Испаньола в Карибском бассейне и рождена в 1794 году. Сан-Доминико, прежняя французская колония, сегодня называется Гаити. Сан-Доминго, прежнее испанское владение, простиралось на восток на том же самом большом острове, названным Эспаньола Христофором Колумбом. Некоторые говорят, что Мэри умерла в шестьдесят, другие говорят, что она дожила до 87 лет. Эта путаница в датах вызвана тем обстоятельством, что ее дочь тоже звали Мэри и она была жрицей вуду.
Остаются нераскрытыми многие тайны о Мэри Лаво. Известно, что Мэри была свободной цветной женщиной, возможно, дочерью богатого владельца плантации и рабыни. Возможно, она имела и местные, индейские корни. Один источник утверждает, что она прибыла в Новый Орлеан после восстания рабов в Сан-Доминго в 1809 году. Такой беспорядок в фактах не удивителен, так как были очень сильные связи между развитием вуду на Гаити и в Новом Орлеане.
Мэри была воспитана в католицизме, в то время религии французского и испанского большинства. Новый Орлеан принадлежал французам с 1718 по 1762 год, затем испанцам до 1803 года, потом опять стал французским. Затем он вошел в состав штата Луизиана.
Вуду существовало в городе и раньше, до появления Лаво на сцене, но властями предпринимались попытки, чтобы уничтожить его. В 1782 году, например, испанский губернатор Бернардо Галвез запретил импорт рабов из Мартиники из-за их народной религии вуду. Кроме того, Барон де Каронделет, испанский губернатор Нового Орлеана с 1792 по 1797 год, опасаясь распространения вуду и возможности восстания рабов, отверг импорт рабов из Сан-Доминго. В конечном счете, восстание рабов избавило Гаити от европейского контроля. Когда в 1803 году Новым Орлеаном стали управлять американцы, ограничение на импорт рабов было отменено. Кроме того, приток свободных иммигрантов из Сан-Доминго увеличил население Нового Орлеана к 1810 году на 5 тысяч. Вскоре в американском Новом Орлеане вуду стало процветать.

Площадь Конго

Французы и испанцы ввели серьезные ограничения практики вуду. Рабы, большинство из которых транспортировалось непосредственно с западного побережья Африки или с Карибского бассейна, жили в очень суровых условиях. Если они не работали под ударами плетей, они были закрыты в помещении или находились в цепях. После принятия Нового Орлеана в штат Луизиана в 1803 году, условия жизни рабов несколько улучшились. Рабам давали в воскресенье возможность отдыхать, они также имели свободное время ночью и во время некоторых религиозных праздников.
В воскресенье рабам позволяли собираться на площади, получившей название площадь Конго. Там рабы исполняли традиционные африканские танцы, в том числе бамбулу, под ритм примитивных барабанов. Они, возможно, даже проводили некоторые ритуалы вуду, включая поклонение Damballah. Хотя некоторые источники сообщают, что никаких ритуалов вуду на площади Конго не проводилось, тем не менее это было место для свободного проявления африканской культуры и традиций, особенно танцев под музыку барабанов.
Госпожа Нового Орлеана
Когда Мэри Лаво исполнилось двадцать пять лет, она вышла замуж за почетного гражданина Жака Пари. После смерти Жака (фактически он считался мертвым после того, как пропал без вести) вдова Пари жила с другим мужчиной по имени Кристоф Глапи. Неизвестно, вышла ли она за него замуж, но у Мэри было невероятное количество детей — пятнадцать. Одна из ее дочерей, как было упомянуто выше, была названа Мэри. Позже эта Мэри, благодаря сходству, часто принималась за свою мать. Люди полагали, что колдовство Мэри Лаво было настолько сильным, что она могла появляться в двух местах сразу. В действительности они видели мать и дочь.
Хотя Мэри использовала свое знание вуду, чтобы править и обрести власть, она также была милосердна. В юности она помогла американцу, раненному во время сражения за Новый Орлеан. В более поздние годы Мэри посещала преступников в камере смертников в городской тюрьме, принося им пищу. Когда в 1850 году на Новый Орлеан обрушилась эпидемия желтой лихорадки, видные граждане пригласили Мэри Лаво помогать лечить больных.
Но главное, чем занималась Мэри, было колдовство. Видные политические деятели искали ее помощь, прося ее предсказать их будущее. За плату Мэри могла производить и снимать заклятия. Она хорошо разбиралась в порошках любви и проклятия. Но в чем она особенно преуспела, это была секретная информация о местной знати.

Доктор Джон

До Мэри Лаво были и другие, кто управлял в Новом Орлеане сторонниками вуду. В первую очередь следует упомянуть Джона Монтенета, больше известного как доктор Джон. Он был африканским жрецом, или «доктором» вуду, который появлялся на ритуалах на площади Конго. Доктор Джон был почетным цветным гражданином. Он часто вспоминал, что когда-то был африканским принцем в Сенегале. Он был взят в рабство испанцами, привезен на Кубу и освобожден своим хозяином за хорошую службу. Потом стал моряком и в конечном счете прибыл в Новый Орлеан, чтобы найти работу в порту. Здесь он стал владельцем дома, заполненного ритуальными предметами вуду — черепами, рептилиями, змеями и скорпионами.
Вуду сделало Джона Монтенета видным человеком. Доктор Джон главным образом предсказывал будущее, читал мысли, насылал и удалял проклятия, исцелял от болезней. До господства Мэри Лаво доктор Джон был наиболее известным колдуном в Новом Орлеане.
Мэри училась у доктора Джона и превзошла его. Самыми известными ее ритуалами были ритуалы 23 июня, в канун Святого Иоанна.
Для проведения церемоний вуду в Старом Новом Орлеане было в основном четыре места. Самым известным была уже упомянутая площадь Конго, затем участок земли на улице Дюмайн, берег реки и дом на берегу озера Понтчартрайн. Кроме того, частные ритуалы проводились повсеместно в городских домах. Танцы вуду исполнялись ночью на заднем дворе дома Мэри Лаво.
На берегу спокойной реки, которая вытекает из озера Понтчартрайн к северу от города, множество людей собирались ночью в месте, называемом «Пятно Желания». Там проходило причащение кровью петуха, поклонение гигантской змее Мэри по кличке Zombi, слышалась игра на барабанах. Приверженцы вуду полагали, что змея обладала колдовской силой. Много белых людей посещали эти ритуалы в качестве зрителей. Религия вуду достигла рассвета в 1850-х годах. Даже некоторые белые участвовали в вуду, конечно, тайно.
Однажды видный гражданин Нового Орлеана посмел бросить вызов Мэри Лаво. Дж.-Б. Ланг-раст обвинил последователей Лаво в совершении преступлений, включая воровство и даже убийство. Ланграст был быстро контратакован. На его пороге появились колдовские амулеты. Личность Ланграста начала изменяться, он стал возбужденным и расстроенным. В конечном итоге он покинул город.

Gris-Gris и zombi

Существенным элементом колдовства Мэри был gris-gris. Gris-gris (произносится как «гри-гри») происходит от французского слова gris, что означает серый, и представляет комбинацию черного и белого колдовства. В Новом Орлеане белое колдовство называлось « juju», а черное — «mojo». Gris-gris был самым сильным колдовским снадобьем и использовался для совершения как добра, так и зла.
Gris-gris — это смесь трав, иногда включавшая измельченный кирпич, охру, перец, обрезанные ногти, человеческие волосы и кожу животных (обычно рептилий) и помещенная в маленький кожаный мешочек. Мешочек нужно было носить на нитке вокруг шеи или оставлять около объекта колдовства. Он приносил или удачу, или неудачу, в зависимости от предназначения.
Что касается веры в zombi, то она не была столь сильна в Новом Орлеане, как на Гаити, но этот термин использовался в ритуалах, что подтверждает кличка змеи Мэри Лаво — Li Grand Zombi.

Наследие Мэри Лаво

В более поздние годы своей жизни Мэри Лаво постепенно отходила от чистого учения вуду. Некоторые из ее критиков утверждали, что она была в союзе с дьяволом (или «Papa La Bas», как дьявол назывался в новоорлеанском вуду, от французского слова, значившего «вниз» или «низко», очевидный намек на черта). Все же она была набожной католичкой, и через какое-то время стала включать католические элементы в вуду. Статуи святых, вера в Деву Марию, святая вода смешались со змеей и gris-gris.
В 1869 году Мэри Лаво на троне Королевы вуду сменила женщина по имени Мальвина Латур. Лидерство Мэри закончилось решением приверженцев вуду на одной из их встреч. К сожалению, ее последователи решили, что Мэри стала слишком старой, чтобы вести дела общины. Мэри провела остальную часть своей жизни как набожная католичка и потратила много времени и сил на посещения заключенных в местной тюрьме; она даже помогла построить алтари в их тюремных камерах.
Мальвина Латур не смогла, однако, поддерживать единство в рядах последователей, и скоро была смещена другими королевами и докторами вуду, которые приобрели своих собственных последователей. Наиболее известным из докторов вуду был Джеймс Александр. Ни один из последующих королев и докторов, которые следовали за Мэри Лаво, не мог вдохновить своих прихожан на объединение. В результате вуду в Новом Орлеане сдало свои позиции. В 1881 году Мэри Лаво умерла и была похоронена на кладбище Святого Луи.
Сегодня, когда кто-нибудь говорит о новоорлеанской Королеве вуду, как правило, только одно имя приходит на ум — Мэри Лаво.
Сейчас Королева вуду живет в Новом Орлеане в легендах. Ее могила круглый год посещается приверженцами вуду и любопытными. Кто-то кладет на ее могилу небольшие жертвоприношения, кто-то ставит мелом на каменной плите кресты. Многие полагают, что 23 июня, в канун Святого Иоанна, дух Мэри поднимается из могилы. В этот день проводится захватывающий ритуал поклонения Королеве вуду.

Ритуал поклонения духу Мэри Лаво

Жертвоприношениями для Мэри являются: соленая вода, масла, свечи, мешочки gris-gris, «вода Флориды».
На земле перед алтарем с помощью зерна изображается символ veve Мэри Лаво.
Все участники кладут жертвоприношения на алтарь, изображая ими крест — символ перекрестка. В дверных проемах совершается возлияние Legba. Делается возлияние перед барабанами.
Свечой над veve в воздухе изображают крест, произнося:
Лих Loas feu au Sud.
Держат руки над свечой, чтобы согреть их, затем держат их над veve, чтобы передать ему тепло рук, произнося:
Ко Во Ni Jo! («Приди и танцуй с нами»).
Изображают крест кубком воды и, проходя через центр, говорят:
Лих Loas leau I'Ouest.
Каплями воды около veve изображают крест, говоря:
Ко Во М Jo/
Ладановой палочкой в воздухе изображают крест и, проходя через центр, говорят:
Лих Loas lair I'Est.
Палочку держат руками, сложенными как во время молитвы, и окуривают veve, говоря:
Ко Во Ni Jo!
С помощью зерна изображают крест и, проходя через центр, говорят:
Лих Loas de la terre au Nord.
Рассыпают зерно по спирали по направлению к veve, говоря:
Ко Во Ni Jo!
С помощью трещотки asson делают знак открытия двери и говорят:
L'Esprit surtout, royaume Bon Dieu Bon.
Под мягкую музыку барабанов, которая становится все громче, льют возлияния на veve, произнося:
Pour les Marassa, sacre dualite qui reflete de 1'interieure a I'exterieure.
Odo Marassa!
Каждый отвечает:
Ко Во Ni Jo!
Пальцами трижды окропляют veve, говоря:
Pour les Morts. Pour les Morts nommes.
Pour ceux dont les noms sont oublies au passage du temps.
Pour ceux dont les os sont sous et dans cette terre.
Подносят воду к губам, говоря:
Des vivantes aux ceux qui sont passes.
Подносят воду к сердцу и говорят:
Des vivanyes aux ceux qui vont arrives.
Odo les Morts!
Ко Во Ni Jo!
Пальцами, смоченными водой, изображают крест перед собой, говоря:
Pour les Mysteres, invisibles, mais toujours presentes.
Пальцами, смоченными водой, изображают горизонтальный крест перед собой, говоря:
Papa Legba, ouvrez la porte. Ouvrez la porte pour vos enfants. Vos enfants vous attendent.
Odo Legba!
Ко Во Ni Jo!
Потрясая asson над veve, произносят:
Pour Marie Laveau, Loa historique; Reine du Voudou de la Nouvelle Orleans. Femme forte, puissante, fiere, belle, et mysterieuse. Pendant la vie vous danciez avec Les Invisibles, et dans la mort vous dancez toujours avec nous. Acceptez nos offrants. Entrez dans nos coeurs, dans les bras, dans les jambes. Entrez id et dancez avec nous!
Odo Marie Laveau!
Ко Во Ni Jo!
Odo Marie Laveau!
Ко Во Ni Jo!
Odo Marie Laveau!
Ко Во Ni Jo!
Закончив, берут в рот немного соленой воды и распыляют ее по veve.
Танцоры пляшут вокруг veve, чтобы активизировать его. Они берут немного зерна и освящают каждого из участников, касаясь их висков (для вдохновения) или шеи (для одержимости).
Танцоры пляшут и барабанщики играют, пока не устанут. Затем все сидят спокойно, чтобы получить видение или размышление.

Mardi Gras

Mardi Gras (Тучный Вторник) — высший пункт праздника Carnival, за которым следует Пепельная Среда. Carnival буквально означает «Прощай, плоть» (в переводе с латыни: carnis — «плоть», vale — «прощай»). Carnival — праздник избытка. Это праздник плоти и всех телесных удовольствий. Тук, жир, если можно так выразиться, горит и превращается в пепел в среду.
О Carnival обычно судят только исходя из внешних проявлений этого праздника. Но наиболее важными являются внутренние, так сказать, духовные события. Carnival и Mardi Gras богаты и внешними, и внутренними событиями. Carnival, чтобы быть наиболее эффективным, должен иметь место как в душе человека, так и на улице. Поскольку плоть испытывает безудержное удовольствие, душа также должна сломать свои стереотипы, такие, как «я — это, я — не это». Только тогда плоть и душа соединяются вместе и горят так, что получается пепел, из которого возвышается дух, воскресая, как птица Феникс.
Вот что говорит о празднике Carnival Новоорлеанский Тарот (Гадальная книга) вуду (Carnival XXI (Мир/Вселенная)):
Огонь желания возгорается. В эту печь бросается тоска. Кутеж разжигает огонь до белой яркости. Ну-ка, не сдерживай свои прихоти. Все должно быть израсходовано.
В пьяных бессонных удовольствиях тоска пресыщается. Это — Мир. Напейся. Исполни свое желание и наполнись любовью. Душа восхищается, наполняя тело. Дух выходит за пределы телесных чувств. Для того, кто не сдерживается, не будет никаких отказов. Тем, кто дает все, будет дано все. Цыпленок заменен бусами и пентаклями. Руки города тянутся не к пище, а к украшениям. Плоть тянется, чтобы попробовать, прикоснуться, почувствовать, испытать запах — все чувства напряжены праздником Мира и его жертвоприношениями.
В Carnival Мир рвется испытать восхищение. Тела предаются пирам и в них дают возможность душам возродиться. Лица в масках танцуют. Священное время касается всего, что происходит, как часы, крутящие свои двенадцать, двенадцать, двенадцать часов с низменной точностью. Carnival, Пир — прямо Сейчас.
Первый признак праздника Carnival — освобождение. Это освобождение не определено Миром. Мир, вместе со всеми изумительными опытами, которые он предлагает, является частью освобождения. Освобождение дается переходом от ничтожно малого до более полного понимания наших путей и нашего бытия.
Нет никакого роста; мы всегда совершенны. Что растет, так это понимание, способность сосредоточиться и оценить, что в окончательной, сформированной элегантности иллюзии явлена окончательная красота духа...
Mardi Gras в Новоорлеанском Духовном Храме Вуду — это время, когда лихорадка и мода праздника Carnival смешивается с верой приверженцев вуду. Эта комбинация — экстатический брак ритуала и кутежа.
Ключ — в избытке.


Вуду и христианство

Католичество. Во время французского рабства на Гаити практика вуду была запрещена. Тем не менее вуду выжило. Колонисты позволяли рабам устраивать танцы в выходные дни. Эти танцы и были церемониями вуду!
После революции в 1804 году почти все белые были изгнаны из Гаити, и многие из них были убиты, в том числе католические священники. Таким образом, в 1804 году Ватикан порвал отношения с Гаити и не устанавливал их до 1860.
В течение этого 56-летнего периода жрецы создали общественную религию Гаити — вуду, объединив африканскую религию и католицизм. Фактически все духи 1оа стали соотноситься с католическими святыми (Damballah, loa-змея — Святой Патрик; Erzulie, мать земли — Дева Мария). Сегодня гаитяне не видят ничего странного в совместной практике вуду и католицизма и часто очень набожны в каждой из этих религий.
Время от времени с 1860 до конца 1940-х годов католическая церковь проводила кампании против вуду. Они никогда ни к чему не приводили.
В 1949 году некоторые представители католической церкви начали войну против вуду. Они жгли храмы, избивали и убивали жрецов, требовали их общественного осуждения. Но и они проиграли. Вуду ушло в подполье, но оно приобретало популярность, в основном из-за притеснения.
К началу 1950-х католическая церковь приостановила эту войну и заключила мир с вуду. Барабаны и музыка вуду были включены в службы католической церкви. Католики решили, что если вуду нельзя уничтожить, его нужно поглотить. С тех пор между католиками и вудуистами сохраняется перемирие.
В учении вуду и католицизме есть много общих моментов:
— вера в высшее бытие;
— lоа похожи на христианских святых, которые были людьми, прожившими образцовую жизнь, и которые обладают определенной ответственностью или особым признаком;
— вера в загробную жизнь;
— последователи вуду полагают, что каждый человек имеет met tet («хозяина головы»), который соответствует в христианстве святому-покровителю.
Протестантство. До 1970-х годов на Гаити в христианской вере было почти 100 процентов католиков. В 1970-х на Гаити прибыло протестантство. Протестанты — ожесточенные враги вуду и осуждают его как поклонение дьяволу. Многие из них утверждают, что нищета Гаити — это божественное наказание за грехи служителей вуду.
Протестантство стало на Гаити серьезным бизнесом. Евангелистские группы протестантов владеют 7 из 11 радиостанций Гаити и много достигли в своих реформах. Сегодня большинство наблюдателей полагает, что по крайней мере 15 процентов христиан на Гаити — протестанты.

Кто может заниматься вуду?

Буду может заниматься любой человек. Нет никакого расового, возрастного ограничения, не имеет значения сексуальная ориентация или национальность. Хотя христианская вера порицает поклонение другим богам, на Гаити огромное большинство вудуистов являются также католиками.
Существуют различные уровни участия в вуду, так же, как и в большинстве других религий. Церемония вуду общедоступна, и любой человек может входить в peristyle (площадка перед храмом) и наблюдать за ее проведением. Пение и танцы одобряются. Поскольку для houngan и mambo нет установленного жалования (кроме того, храм является частной собственностью), считается нормальным для непосвященных участников делать небольшие пожертвования наличными. Эти деньги используются, чтобы оплатить услуги барабанщиков, расходы на пищу, которая предлагается участникам, и содержание храма, houngan или mambo. Это часто трудно понять людям, воспитанным в иудейско-христи-анской традиции, где священники, служители и раввины являются оплачиваемыми профессионалами.
Те, кто обладает степенью посвящения, могут участвовать в частных церемониях вместе с посвященными такой же или более низкой степени. Человек с более низкой степенью не может участвовать в церемонии, требующей более высокой степени посвящения, потому что они не получили тайное знание этого уровня.
Некоторые недобросовестные houngan или mambo на Гаити пользуются невежеством иностранцев и исполняют фальшивые церемонии. Некоторые решили, что они никогда не откроют «секретное» знание вуду (т.е. правильное учение и посвящение) нечерному негаитянину. Однако другие houngan и mambo считают, что все люди избраны 1оа и что поэтому houngan или mambo, которые отказываются обучать и посвящать иностранца, посланного 1оа, будут страдать из-за этого. Посвящение требует существенного периода обучения, и обязательство, данное иностранцем, обычно считается достаточным, чтобы прекратить любое умалчивание со стороны houngan или mambo.
Белые приверженцы вуду должны иметь уважение к африканцам и вообще к черным, так как они являются источником учения вуду. Бесчисленное количество черных были избиты, изнасилованы, замучены, кастрированы и сожжены живьем, чтобы уничтожить вуду. Это давало стимул для сопротивления французскому колониальному рабству и подпитывало единственное удавшееся восстание рабов в западном полушарии, которое привело к рождению первой независимой черной республики. Даже сравнительно недавно, когда Соединенные Штаты оккупировали Гаити с 1915 по 1934 год, принимались значительные усилия, чтобы уничтожить вуду. Храмы были сожжены, бесценные древние барабаны были уничтожены, a houngan и mambo избивались, заключались в тюрьмы или были убиты.

Как практиковать вуду дома

Строительство алтаря

Люди многих различных вероисповеданий строят алтари. Даже те, кто не принадлежит к определенному вероисповеданию, имеют уголок, где они размышляют и медитируют, занимаются йогой или играют на музыкальном инструменте. Множество раз они создают импровизированные алтари, которые включают в себя многие из тех же самых предметов — цветы, камни и кристаллы, священные символы, фотографии или изображения предков или друзей, музыкальные инструменты, свечи, книги на духовные темы.
Сознательно или подсознательно, когда мы строим алтари, мы стараемся открыть наиболее загадочную из всех дверей — дверь между материальным и духовным миром. Алтарь — это материальное представление об этой двери; алтарь — это дверь. Когда вы сидите перед своим алтарем, вы приглашаете духовные силы по ту сторону этой двери, чтобы они заметили вас, посетили вас и воздействовали на вас.
Так как большинство людей, живущих в развитых странах, не может начать свою практику в этой религии с посещений церемоний, одна из первых вещей, которые они могут сделать — это построить алтарь. Алтари вуду столь же различны, сколь различны люди, которые практикуют эту религию. В некотором смысле, сам храм — это алтарь, достаточно большой для того, чтобы поклонники мЪгли танцевать, играть на барабанах, приносить жертву, подвергаться одержимости — короче говоря, выполнять каждый аспект космической драмы. В пределах храма иногда имеются места, отведенные какому-нибудь 1оа — крест, посвященный Baron, или листок пальмы для Erzulie. Рядом с храмом расположены меньшие комнаты, называемые «djevo» или «bagi», в которых хранятся церемониальные предметы, проходят встречи и т.п. Однако эти предметы, которые включают священные трещотки, бутылки напитков для жертвоприношений, горшок — tetes, который дается во время посвящения, и глиняные горшки govi, не могут использоваться теми, кто не прошел посвящение.
Лучшую модель представляет собой «kay myste» (от франц. «caille des mysteres», дом тайн). Это — маленькие здания, в которых построены индивидуальные алтари тому 1оа, которому служит владелец kay myste. Эти алтари включают много обычных предметов, доступных повсюду на земле.
Ваш kay myste может представлять собой уголок вашей спальни или гостиной комнаты, хотя на Гаити считают, что не следует спать в той же самой комнате, где лежат предметы, посвященные 1оа, особенно с лицом противоположного пола (кроме периода посвящения, когда секс запрещен так или иначе). Вы можете отгородить это место или отвести целую комнату для служения 1оа.
На Гаити, когда приверженец вуду желает построить в доме алтарь, он покупает определенные предметы религиозного культа, отождествляемые с объектом его поклонения, и затем просит houngan или mambo освятить алтарь. Некоторые алтари сделаны на земляном полу, другие сооружены на фундаментах из дерева или бетона.
Есть один возможный способ сделать алтарь в закрытом помещении, где нет земляного пола. Возьмите белую ткань и выстирайте ее в воде с небольшой частью вашей первой утренней мочи. Вместо мочи можно использовать уксус. Пусть ткань высушится на открытом воздухе, на солнце, если возможно. Застелите ею подножие алтаря и затем слегка опрыскайте ее вашими любимыми духами или туалетной водой.
Затем найдите четыре небольших камня около вашего дома, почистите их, обтирая солью и хорошо ополаскивая, затем разместите их в каждом углу вашего алтаря. Почистите бокал или разрежьте пополам хрустальный шар или другой сосуд и заполните это водой. Не используйте металл, только стекло или хрусталь. Разместите его в центре вашего алтаря и добавьте туда три капли анисового или белого рома — таким образом вы благословляете воду.
В вуду существует практика «крестить» ритуальные предметы, то есть давать им имена. Вы можете взять ветку базилика и окропить ваш наполненный водой сосуд, который является теперь мощным проходом для духовной энергии. Вы могли бы назвать его каким-нибудь подходящим именем, например, «Вода Жизни», «Булькающая Мама», Приносящая Дух» и т.п.
В стеклянный подсвечник положите немного земли, взяв ее около своего дома, и несколько крупинок соли. Возьмите белую свечу и чистым растительным маслом протрите ее от середины до верхушки и затем от середины до основы. Когда вы натираете свечу, направляйте свою энергию в ваши руки и молитесь о духовном понимании. Поместите свечу в подсвечник и поставьте его перед сосудом с водой. Пока не зажигайте свечу.
Вокруг алтаря разместите другие предметы в соответствии с божественными принципами, которым вы собираетесь служить. Алтарь предков должен иметь их изображения, фотографии, алтарь Ogoun должен иметь мачете и красный платок, святыня Erzulie Freda — цветы и драгоценности и т.д.

Подготовка и проведение Пира Предков

Теперь, когда вы построили основной алтарь, вы готовы к первому шагу в практике вуду — почитанию своих предков. Построив алтарь, всегда помните, что он является дверью между миром людей и миром предков и 1оа. Не позволяйте ему становиться пыльным, не позволяйте воде потемнеть и стать несвежей, не позволяйте вашей кошке использовать его для отдыха, не кладите туда свои ключи или ручки. Относитесь к нему с уважением, берегите его, убирайте его, посещайте его почаще и вы будете вознаграждены энергией, духовным ростом, личными победами и удачей.
Ваши предки любят вас. Они посетят вас, примут ваши жертвоприношения и направят вас на правильный путь. Они будут давать вам советы, защищать вас, бороться за вас, исцелять вас. Они будут общаться с вами через вашу интуицию и ваши сны.
Возьмите изображение вашего умершего родственника, кровного или нет, чья любовь к вам вне всякого сомнения. Если у вас нет умерших родственников, которых вы хорошо помните, представьте образ человека, который будет являть для вас наследственную мудрость и любовь, и дайте этому человеку имя. Вы можете также взять образы предков всех ветвей человеческой расы.
Поместите эти изображения позади сосуда с водой на алтаре на специальной подставке или прикрепите к стене позади алтаря. Эта стена может быть драпирована белой тканью, чтобы изображения удобнее было прикреплять. Размещайте изображения до тех пор, пока их расположение не удовлетворит Вас. Вы можете работать с одним изображением или со многими.
Сядьте перед алтарем. Вы можете позвонить в маленький колокольчик или потрясти церемониальную трещотку как сигнал начала вашей медитации. Зажгите белую свечу на алтаре и, если возможно, кокосовое или ванильное благовоние. Повяжите свою голову белой тканью, если желаете. Пристально взгляните в воду в чаше. Расслабьтесь и делайте любые медитативные упражнения, с которыми вы знакомы. Глубоко дыша, считайте назад от десяти до ноля или перебирайте четки. Думайте о предке, которого вы выбрали. Если возможно, вспомните события прошлого, где вы были вместе. Почувствуйте любовь между вами, которая соединяет вас. Вообразите, что любовь исходит от вашего сердца как луч света и проходит через воду к изображению предка. Назовите имя вашего предка вслух несколько раз. Сообщите предку, что вы любите его или ее и что Вы хотите работать вместе с ним или с ней. Основной принцип вуду — живые и мертвые работают вместе, чтобы помочь друг другу. Когда вы почувствуете присутствие предков, трижды капните немного воды на пол, чтобы поприветствовать их.
Проводите подобную медитацию почаще, пока это не станет установившейся привычкой.
Раз в одну или две недели вы должны проводить Пир Предков, чтобы приносить им жертвы. На нем должны присутствовать пищевые продукты, которые нравились вашим предкам в жизни. Единственное правило: пища не должна быть соленой. «Родовые» жертвы включают жареное зерно, жареный арахис, свежие орехи и белые пищевые продукты (рисовый пудинг, молоко, мучные изделия).
Разместите пищу в виде круга и поставьте белую свечу в его центр. Жидкая пища может быть помещена в чашу; в этом случае поставьте свечу рядом. Коснитесь каждой тарелкой или чашей своего лба, сердца и промежности и затем дохните на пищу. Говорите с вашими предками, напомните им, что они были однажды частью мира живых и что вы когда-нибудь-присоединитесь к ним. Просите, чтобы они отогнали все зло, бедность, болезни, безработицу, усталость, разногласия, печаль. Просите, чтобы они принесли вам все, что является хорошим, включая любовь, деньги, работу, здоровье, радость, дружбу, смех.
Зажгите свечу, поместите пищу на алтарь и покиньте комнату. Когда свеча сгорит, лучше всего на следующее утро, возьмите пищу и бросьте ее у подножия большого дерева. Если это сделать невозможно, поместите ее в мешок для мусора и держите его отдельно от другого мусора. Вымойте тарелки, чаши и сосуды, вычистите их солью и уберите. Не используйте их для обычного принятия пищи.
Обязательно проводите Пир Предков на праздник Fet Guede каждый год 2 ноября. Как раз в этот день славяне празднуют день поминовения предков «Деды».

Церемониальный календарь вуду

Этот календарь должен быть принят как общий календарь церемоний вуду. Различные храмы в различных географических областях могут варьировать время проведения церемоний.
2—4 января Преломление пирогов (case gateaux), общинная форма приношений 1оа.
6 января Les Rois (короли).
25 февраля Ритуальное кормление источников (manger tetes d'l'eau).
16 марта Loko Davi (праздник, посвященный Loko — loa растительности), еда ритуальной древесины.
19 марта Святой Джозеф, выражение власти Legba.
20 марта Legba Zaou (еда состоит главным образом из мяса черного козла).
27 апреля Dan Wedo, праздник loa короля Франции.
29 апреля Разрушение кувшинов (casse canarie), избавление душ от чистилища.
31 апреля Кормление мертвых (mange-les-morts)
12 мая Кормление различных loa.
18 мая Жертвоприношение Grande Aloumandia.
20—21 мая Simbi blanc.
30 мая Торжественная обедня (chante-messes) в католической церкви.
24 июня Святой Иоанн.
28 июня M'sieu Guimeh Sauveur; Mystere Grande Delai; общее служение для Maitresse Erzulie, Maitresse Tenaise и Maitresse Mam'bo.
25 июля Papa Ogoun, или Святой Джеймс Великий (приносятся в жертву овцы и козы).
26 июля Общее приношение для Grande Saint Anne, также известное как Mystere Grande Delai и Grande Aloumandia
29 июля Maitresse Silverine (вкушает от предложенной ей пищи совсем немного) и Maitresse Lorvana (для питания обоняет цветы).
25 августа Общинное приношение для Dan Wedo, также известного как Святой Луи или Король Франции.
29 августа L'Orient, один из наиболее важных loa.
30-
31 августа Agwe (приношение козлов, перца и мяты).
25 сентября Roi Wangol и Mousondi.
153
29 сентября Manman Aloumandia.
30 сентября Maitresse Delai.
30-
31 октября Торжественная обедня в католической церкви; общинный стол и танец Мартиника; ритуальное кресло, покрытое 30 или 40 покрывалами различных цветов, которое ставят в храме и «служат» ему
1—2 ноября Fet Guede (Пир Предков) Guede loa выходят с кладбищ, вселяются в людей, входят в храмы, чтобы развлечь себя, в виде душ, воплощенных или перевоплощенных.
25 ноября Еда батата
10 декабря Ganga-Bois (праздник loa моря).
12— 14 декабря Кормление моря (agoueh r оуо).
25 декабря Fete Marassa (Праздник Близнецов); Fet Demambre (Праздник Членов).

Развитие вуду в контексте истории Гаити
1492—1697 Открытие острова Христофором Колумбом, назвавшим его Эспаньола. Уничтожение испанцами коренного индейского населения. Использование африканских рабов для работы на плантациях. В 1967 году западная часть острова перешла под юрисдикцию Франции и получила название Сан-Доминго.
1730—1790 Зарождение вуду. Господство в вуду дагомейского направления.
1790—1800 Революционный период в Гаити. Восстание рабов 1791 года под предводительством Тусен-Лувертюра. Переход восточной части Гаити под юрисдикцию Франции в 1795 году. Рост и обьединение различных направлений вуду.
1800—1815 В 1801 году отменено рабство и принята Конституция, провозгласившая равенство всех граждан перед законом. Поражение войск Наполеона, высадившихся на остров для контроля революционной ситуации. В 1804 году была провозглашена независимость страны и восстановлено ее прежнее название — Гаити. Подавление вуду тремя наиболее известными правителями Гаити — Тусен-Лувертюром, Жан-Жаком Десса-лином и Генри Кристофом.
1815—1850 В 1844 году от Гаити отделилась восточная, бывшая испанская часть, которая объявила себя самостоятельной Доминиканской республикой. Медленное распространение вуду, которое становится приемлемо для правящего режима и практикуется публично.
1860—1945 Период подавления вуду со стороны католической церкви, достигший высшей точки во время «войны» против вуду в 1940-х. После неудачи в этой войне католики уменьшили свое откровенное подавление вуду. 1915— 1934 — период оккупации Гаити американскими войсками.
1945—1975 Содействие вуду со стороны диктатора Ф. Дювалье (избран президентом в 1957 году). Вызов американскому протестантизму.
1975— наши дни Критическое положение вуду, особенно в связи с loa Ogoun, который стал символом крестьянского движения за проведение прогрессивных реформ на Гаити.

Словарь терминов вуду

А

Ago. Ритуальное восклицание, используемое как «Аминь».
Angajan (Engagement). Сделка между человеком и loa, в котором человек просит вмешательства злой магии в обмен на свое обещание служить loa.
Ascendan. Магический порошок.
Asogwe. Заключительный уровень посвящения в вуду.
Asson (Азо, Ason). Священная трещотка houngan или mambo; «получить asson» значит получить жреческое посвящение. Asson представляет собой тыкву с естественной ручкой. Внешняя сторона покрыта частицами костей змеи и коралла. Asson — символ духовной власти.
Assotor (Asoto). Огромный специальный церемониальный барабан (используемый в Rada и Petro), вырезанный из цельного ствола дерева. Раз-156
мер — 6 футов и больше. Это священный барабан, имеющий вид идола или фетиша.

В

Bagi. Комната, где находится алтарь, посвященный loa.
Baka. Злой дух, который бродит ночью и часто принимает образы человека или животного.
Bapteme. Ритуал крещения.
Baton (Baton-Legba). Длинный жезл или опора, используемая Legba.
Batterie (Batterie Maconnique). В ритуале — определенная система звучания asson, хлопания рук и стука барабанов в унисон.
Bayou St. John. Участок естественного водного пути в Новом Орлеане, где Мария Лаво (Marie Laveau) проводила свои захватывающие ритуалы вуду.
Bizango. Тайное общество, известное своей практикой зомбирования.
Bokor (Bocor, Boko, Boko). Жрец, который практикует черную магию и более вовлечен в колдовство, чем в исцеление; жрец, который практикует Petro Voodoo. В гаитянском вуду также жрец, который практикует колдовство ради платы.
Bondye. От французского Bon Dieu — Благой Бог. Один и единственный Бог (ср. Бог-отец в христианстве). См. также Gran Met.
Bosal. См. Hounsi bossale.
Boucan. Костер, зажигаемый во время церемонии.
Бота. См. Bula.
Boule zen. Церемония, в котором govi, содержащий ti-bon-ange человека, сжигается, чтобы отправить душу туда, где она должна обитать.
Bula (Boula,Cata, Petit). Самый Маленький из набора трех Rada-барабанов, который ударяется сидящим барабанщиком двумя длинными тонкими палками.

C

Canzo (Kanzo). Испытание огнем, посредством которого адепт проходит освящение; также термин относится к хору hounsi canzo, которые поют в течение ритуала.
Carrefour (Kafou). Перекресток.
Cata. См. Bula.
Ceremoni. Ритуал или церемония в вуду.
Charge. Заряжение, колдовская энергия или сила, позволяющая совершать сверхъестественные поступки.
Cheval (Chwal, Horse). Человек, одержимый loa.
Clairin. См. Kleren.
Cochon Gris. Тайное общество, известное своим каннибализмом; буквально «серая свинья».
Commandant la Place. См. La Place.
Congo. См. Petro.
Corps cadavre. Тело, плоть и кровь в противоположность компонентам души.

D

Danse-lwa. «Припадок одержимости» в ритуале вуду.
Debdtement. Период физического движения, часто очень интенсивный и сильный, который отражает борьбу между gros-bon-ange и loa по овладению физическим телом приверженца.
Dessouneu (dessounin, desounen). Погребальный ритуал, во время которого от тела отделяется gros-bon-ange — «дух» человека.
Diable Топнете. Могущественные loa.
Diablesse. Духи женщин, которые умерли девственницами. Вынуждены добиваться отпущения греха смерти девственницей, живя много лет в лесу прежде, чем попадут на небеса. | Diejuste. Доброжелательный loa.
Djab. «Дикий» дух, выполняющий поручения злых колдунов bokor.
Djevo (djevo). Комната внутри hounfort (внутренней части храма), где кандидаты посвящаются в религию.
Drapeaux. Церемониальные флаги, украшенные блестками и используемые в ритуалах.
Duppy. Злое начало в человеке, которое, если ему позволить покинуть мертвое тело, обладает силой делать зло.

Е

Engagement. См. Angajan.
Esprit (Espri). Душа (ti-bon-ange) умершего по прошествии одного года и одного дня после смерти.
Farine Guinee. Измельченная зола, с помощью которой вычерчивается veve. Fet Guede. Праздник Пира Предков (2 ноября).

G

Gangan. Низший колдун, неспособный достигнуть степени hougan. Gangan. См. Houngan.
Gad. См. Garde.
Garde (gad). Защитный ритуал, во время которого в небольшие порезы — garde, церемониально сделанные в коже человека, втираются специально подготовленные высушенные травы.
Guede loa. Духи мертвых.
Ginen (Guinee, lan Guinee). Мир мертвых, находящийся под водой ниже земли; также родина африканцев в диаспоре, где обитает loa.
Govi. Священные сосуды из глины, в которые помещается дух мертвого или loa.
Gran Met (Olorun). Великий Господин, верховный бог в религии западноафриканского племени Йоруба. Эта вера длительное время продолжала жить на Гаити, где вуду было трансформировано. У этого племени были и младшие боги — Obatala, Oduduwa. См. также Orisa.
Gro-bon-ange (Ba, Gros-bon-ange, Gwo-bon-anj). Душа, которая оживляет человеческое тело. Gro-bon-ange — индивидуальная бессмертная душа и может проходить через несколько стадий, в конечном счете становясь loa. Является частью космической энергии. Одно из двух духовных начал индивидуума вместе с ti-bon-anj.
Guedes. Духи мертвых.
Guinee. См. Ginen.

Н

Hoholi. Семена сезама, помещенные в гроб, чтобы
предотвратить махинации колдунов. Horse. См. Cheval.
Hounfo. Область влияния houngan или mambo. Hounfort (Hounfor, Hunfor, Ounfo). Храм, закрытое внутреннее святилище или алтарное помещение, где практикуется вуду.
Houngan (Gangan, Hungan, Oungan). Полностью освященный жрец вуду мужского пола. \ Houngenikon (Hounguenicon, Oungenikon). Женщина — ритуальный помощник houngan или mam-bo, чей уровень посвящения ниже их. Руководит пением и танцами в ритуале.
Hounsi (Hounsih, Hunsi, Ounzi). Приверженец вуду, принятый в hounfort.
Hounsi bossale (Bosal). 1. Hounsi, не полностью обученный и выполняющий более мирские обязанности. 2. Группа прислуги, обычно женщин, одетых в белое.
Hounsi canzo (Ounzi kanzo). Hounsi, который полностью обучен и прошел canzo-посвящение.
Hounsi cuisiniere. Жертвенная пища в течение ритуала.
Hounsi ventailleur. Посвященные, которые приобретают жертвенных животных.
Hountor (Hountor, Huntor). Дух барабанов вуду; также играющий на тамбурине.
Hountor. См. Hountor.
Hungan. См. Houngan.
Hunsi. См. Hounsi.
Huntor. См. Hountor.

I

lan Guinee. CM. Ginen. Ibo Loa. Боги и духи.
Ife. Исторический город в Нигерии; родственная вуду религиозная традиция.

K

Ка. См. Ti-bon-ange.
Kafou. См. Carrefour.
Kanzo. См. Canzo.
Кау Myste. Небольшой дом или часть дома, в котором помещен личный алтарь.
Kleren (Clairin). Сырой ром, который является любимым спиртным напитком Guede, loa смерти.
Konesans. Знание loa и обрядов вуду.
Ku-bha-sah. Меч, который несет La Place в ритуале; символизирует loa металлов Ogou.

L

La Flambeau. Буквально «факел», титул, добавленный к имени определенного Rada loa, когда призывается наиболее мощное его проявление.
La Place (Commandant la Place, Laplas). Начальник церемоний, который носит ритуальный меч ku-bha-sah. Работает непосредственно под руководством houngan или mambo.
Lambi. Раковина, используемая как рожок в церемониях.
Langage (Langay). Священный язык, на котором обращаются к loa.
Laplas. См. La Place.
Laver Tete (Lave tet). Мытье головы. Церемония посвящения, проводимая для новых serviteur.
Legba. В мифологии Legba — самый молодой сын Lisa и Mawu. Бог судьбы. В вуду Legba — один из двух богов, которые открывают дорогу в мир духов.
Les Invisibles. Относится ко всем духовным существам, включая loa.
Lespri. См. Ti-bon-ange.
Li Grand Zombi. Кличка змеи Мэри Лаво (Marie Laveau), которой поклонялись на ритуалах.
Loa. 1. Духи различных аспектов человеческого бытия и загробной жизни (loa сельского хозяйства; loa смерти и т.д.). 2. Духи умерших членов семьи. Loa — не настоящие боги.
Lougarou. Женщина-вампир, которую bokor заклял таким образом, чтобы она сосала кровь его жертв.
Loup Garou. Оборотень.
Lutin. Призрак некрещеного ребенка.
Loa-achte. Дух, заговоренный как страховка против неудачи.
Loa-met-tet. Защитный дух, получаемый во время посвящения.

М

Maison Blanche. Название дома Марии Лаво (Marie Laveau) около озера Pontchartrain.
Makaya. Одно из направлений вуду. Жрец в этом направлении носит название bokor, а жрица — sorciere («волшебница»).
Malfacteur. Черное колдовство.
Матап (Маптап). Самый большой из трех барабанов, высотой приблизительно 3 фута. На нем играет барабанщик маленьким деревянным молотком, держа его в руке, и просто рукой.
Матап Brigitte. Loa смерти и кладбищ.
Mambo. Посвященная жрица, получившая asson. В новоорлеанском вуду, женщина-королева принимала плату и была более могущественна, чем ее коллега мужского пола, доктор, который также получал плату.
Mange Glnen (Mange Morts). Ритуал, посвященный духу умершего.
Mange Loa (Manje Lwa). Приношение loa, церемония, когда приносятся жертвы, включая животных.
Mange sec. Приношение, сделанное без животной жертвы.
Manje-loa. Жертва.
Marasa (Marassa Jumeaux). Одна из трех категорий духовных существ наравне с loa; Божественные Близнецы. Невинны и капризны. Образ противоположных начал во вселенной.
Mait Tete. См. Met Tet.
Met Tet (Mait Tete, Met Tet). «Хозяин головы», опекун человеческого loa.
Mojo u Juju. В новоорлеанском вуду mojo был отрицательной, a juju — положительной формой колдовства. Это было подобно различию между черной и белой магией. Gris-Gris, означая по-французски «серый», мог быть и mojo, и juju.
Monter la tete (Monte). Буквально «установить голову». Акт одержимости.
Morts. Мертвые.
Mystere (Mistee). Loa.

N

Nam (Nanm). Относится к душе, состоящей из двух
составных компонентов. N'ame. Дух плоти. Novena. См. Девятая ночь.

О

Obatala. Младший бог, который сформировал землю и создал людей, боролся с Oduduwa, который также стремился создавать свои миры. Obatala проиграл, но в конечном счете стал управлять землей вместе со своим прежним противником. Yoruba праздновали мирное урегулирование между этими двумя богами.
Obeah. Вуду из Ямайки.
Oduduwa. См. Obatala.
Ogan. Музыкальный инструмент, похожий на африканские колокольчики.
Olorun. См. Gran Met.
Orisa. Младший дух в религиях, родственных вуду, соотносимый с loa.
Ouanga. См. Wanga.
Ouete то пап Ъа dlo. См. Retire mo nan dlo.
Oufo. Храм.
Oungan. См. Houngan.
Oungenikon. CM. Houngenikon.
Ounzi kanzo. CM. Hounsi canzo.
Ounzi. CM. Hounsi.

P

Paquets (paket, paquets Congo). Маленький пакет в виде изображения человека, который служит, чтобы защитить его от болезни и злого духа.
Ре. Алтарь.
Peristyle (Peristil). Открытая площадка или здание без стен, смежное с закрытым алтарным помещением hounfort, где проводятся публичные церемонии. В широком смысле — храм.
Petit. См. Bula.
Petro (Congo). Черная магия вуду, так называемый «ожесточенный loa», осуществляемая с помощью
Petro loa. Как полагают, некоторые из них — ка-рибского происхождения, а не африканского. Случаются в Petro и опасные вещи, включая смертельные проклятия и создание зомби.
Petro loa. Группа легко возбуждающихся духов, чьим символом является кнут.
Pierre-Loa. Гладкие камни, населенные loa.
Poteau-mitan (Poteau-Legba, Potomitan). Центр храма, посвященный Legba, вокруг которого проводится большинство церемоний; функционирует как главный проход в мир loa. Символизирует центр вселенной и доступ к миру духов.
Po-tet. Горшок, содержащий обрезки волос и ногтей умершего посвященного.
Potomitan. См. Poteau-mitan.
Priere Guinea. Молитва, открывающая церемонию
вуду. Prise du Mart. Вызывание духа мертвого человека
на кладбище, где человек захоронен. Pwen. Сверхъествественная власть или колдовская
защитная сила.

R

Rada loa. Добрые loa.
Rada. Группа обрядов, отмеченных благосклонностью Rada loa и специфическим типом игры на барабанах и пения.
Range. Колдовской обряд, в котором объект заряжается силой loa.
Kara. Танцевальный праздник, отмечающийся весной.
Reler. Ритуальное действие призыва loa.
Renvoyer. Ритуальное отсылание loa.
Reposoir. Круглый бассейн, находящийся около дерева, посвященного loa.
Retire то пап die (Ouete то пап Ъа dlo, Retirer d'en bos de I'eau). Церемония, во время которой душа умершего вызывается из Ginen и помещается в govi.
Retirer d'en has de I'eau. CM. Retire mo nan dlo.
Revenant. Дух мертвого, чувствующий пренебрежение потомков и возвращающийся к ним.

S

Santeria. Форма вуду, которая включает элементы католицизма и происходит из Кубы. Другие карибские острова развили свою собственную форму религий.
Seconde (Segond). Средний барабан в Rada церемонии высотой около 2 футов. На нем играет барабанщик, держащий его между коленями. По нему обычно бьют руками.
Servi Loa (Service, Servir). Используется приверженцами вуду, чтобы показать свою веру.
Serviteur (Sevite). 1. Тот, кто становится одержимым loa в течение церемонии. 2. Тот, кто служит loa.
Shango. Вуду из Тринидада.
Si pwen. Средний уровень посвящения жрецов.
Signaler. См. Siyale.
Siyale (Signaler). Ритуальное движение, исполняемое houngan или mambo, чтобы определить присутствие loa в четырех кардинальных пунктах.
Societe (Socyete). Община приверженцев вуду, поддерживающих святилище.
Socle. Основание poteau-mitan, где помещаются жертвоприношения.

T

Tambour. Барабан.
Tanbou kon. Разновидность барабанов.
Ti-bon-ange (Ka, Lespri, Ti-bon-anj). Часть души, ответственная за создание характера, силы воли и индивидуальности.
Т onion Macoute. Буквально «призрак»; название, относящееся к тайной полиции Дювальера (Du-valier).
Traitement. Лечение травами, которое осуществляет houngan.

V

Verser. Ритуал окропления земли каплями воды, кофе, ликера и т.д.
Veve (Vever, Veve). Церемониальные рисунки различных 1оа, которых собираются вызвать. Они сделаны из муки или фуражного зерна, обычно рядом с poto mitan.
Vffle аи Camp. Подводная столица loa.
Vodouisant. Вудуист, приверженец вуду.

W

Wanga. Колдовской амулет. Может быть населен духом и имеет специальное назначение. Такой амулет может быть использован в хороших или дурных целях.

Y

Yoruba. Йоруба, область Нигерии, чья культурная история и традиционная вера сформировали основы вуду.

Z

Zanjangels djab. Смотри djab.
Zanset у о. Предки.
Z'etoile. Звезда судьбы человека, которая находится на небесах.
Zobops. Общество колдунов-мужчин. 1 Zombi (Zombi Cadavre, Zombie). Тело человека, отравленного bokor, затем вернувшееся к жизни через три дня и служащее хозяину в качестве послушного и очень сильного раба.
Zombi astral (астральный зомби). Душа ti-bon-ange, которая после смерти была захвачена bokor и исполняющая поручения последнего.

Атрибуты, основные понятия и ритуалы вуду

Барабаны. Музыка и танец являются самым важным в вуду, и музыка прежде всего производится барабанами.
Гроб. Маленькая копия гроба или шкатулка; может использоваться, чтобы вызвать злой дух.
Девятая ночь (Novena). Посмертный ритуал, выполняемый на девятую ночь после смерти, когда ti-bon-ange, как предполагается, парит около тела.
! Душа. В вуду человек имеет две души, gros-bon-ange и ti-bon-ange. Первая душа, gros, является энергией или силой, которая дает жизнь человеку, вселяясь в тело при рождении и покидая его после смерти. Это похоже на перевоплощение, так как она сливается с другими душами в божественной энергии Gran Met, от которого новорожденные получают новые души. Часть души, ti функционирует в течение жизни человека, иногда оставляя тело во время сна. Ti-bon-ange относится к индивидуальности и специфична у каждого индивидуума. Она имеет способность испытывать внетелесный опыт.
Канун Святого Джона. 23 июня, день, когда был проведен самый большой сбор приверженцев вуду в Новом Орлеане. Были приглашены репортеры, видные граждане, полиция. Это также день, когда, как считают некоторые, является призрак Мэри Лаво (Marie Laveau).
Музыка Petro. Два барабана — manman и petit или ti-baka. Меньший барабан бьют руками.
Музыка Rada. Прежде всего игра трех барабанов, звучащих от начала до конца церемонии.
Одержимость. Loa часто приходят во время церемоний и входят в serviteur. Loa занимает тело serviteur в течение акта одержимости.
Перекресток. Центральный образ в вуду. Это место, где встречаются два мира — земной и духовный. Фактически все церемонии в вуду, даже исцеление, начинаются с поклонения перекрестку.
Принятие asson. Заключительное посвящение в степень houngan или mambo.
Флаги. Знамена, которые представляют различных 1оа и используются, чтобы вызвать определенного 1оа.
Цыплячьи кости. Используются и использовались в черной магии, чтобы вызвать злой дух.