Практическая магия , Папюс

Введение

Что такое Практическая Магия

Мы сделали следующее определение: Практическая Магия представляет искусство воздействовать динамизированной человеческой волей на эволюцию живых сил Природы в смысле ее ускорения, и вся наша книга представляет разъяснение и развитие этого определения.
Мы надеемся, что нам удалось изложить теорию человеческой психики, данную в свое время Платоном и разработанную в наше время Фабром д'Оливе, согласно данным современной физиологии. Эта часть работы является необходимым основанием.

С другой стороны, многие главы этого сочинения были посвящены изучению живых сил природы, их астрального происхождения и их соответствий в подлунном мире.

Эти важные вопросы весьма часто оставлялись без внимания начинающими изучать Магию без знания неизменных основных принципов, изложенных в преданиях.

Настоящее сочинение заключает в себе как общую теорию магических операций, так и примеры молитв и заклинаний, само собою разумеется, что, когда вы хорошо усвоите Теоретическую Магию, тогда вы прекрасно обойдетесь и без этих готовых текстов: ваш бессмертный дух, проявляясь в голосе вашей совести, подскажет вам выражения, строго подходящие к каждой отдельной операции. Но уж это ваше личное дело, я же считал своим долгом показать вам дорогу и бесповоротно удалить с нее неспособных лиц.

Молитва! Заклинание! Таинственные формулы!

Разве это не смешно, когда в XIX веке автор, претендующий на серьезность, преподносит все это "сынам прогресса", "знаменитым детям века железных дорог и телефонов", да еще вдобавок советует читателям остерегаться как клерикализма, так и материализма?

Разве этого недостаточно, чтобы заставить современного скептика, тщеславного, пустого и нетерпеливого, бросить эту книгу в огонь?

В наши дни, когда подобные вещи входят в моду, когда "маги", "великие посвященные", "профессора оккультизма и колдовства" растут, как грибы, и осаждают издателей книг и журналов своими неудобопонятными трактатами, в такое время луч света необходим. Нужно было дать возможность каждому добросовестному исследователю оценить этих "великих людей" по достоинству. Если предлагаемое сочинение, хотя сколько-нибудь, поможет им в этом деле, мы будем вполне вознаграждены за наши труды.

Что же касается людей, искренне убежденных в величии современной факультетской науки и считающих магические изыскания пустым бредом или игрой расстроенного воображения, - мы спросим у них: разве не должен закон эволюции прилагаться к физическим силам так же, как он прилагается ко всей остальной Природе, и осмелимся ли мы назначить какие бы то ни было границы превращения энергии в любой ее форме.

Разве история не показывает нам, что сегодняшняя мудрость вчера считалась безумием, и разве мы не можем заключить по аналогии, что кажущееся нам нелогичным есть лишь логическое проявление неведомых еще нам причин?

Логичным считается действие электрической машины, изолированной на своих стеклянных ножках, превращающей в электрическую энергию ту механическую работу, которая затрачена на вращение ее стеклянного диска, и сосредоточивающей эту электрическую энергию на металлических шариках кондуктора. Но считают нелепым и сумасбродным a priori действие мага, изолированного внутри своего угольного круга, превращающего в астральную энергию ту физическую и психическую работу, которую он совершил над своим организмом во время подготовки, и сосредоточивающего эту энергию на металлическом шарике, находящемся на конце его деревянно-то, покрытого изолирующим лаком жезла.

Находят логичным и рациональным действие громоотвода, притягивающего и погашающего электрическую энергию облака, или металлического острия, рассеивающего электрическую энергию в машине Рамсдена.

Но если маг, вооруженный металлическим острием, называемым магической шпагой, поглощает энергию, сосредоточенную в системе астральных сил, сейчас же все, претендующие на звание людей науки, кричат: сумасшествие, галлюцинация или обман!

Повторяю еще раз - силы, которыми пользуется маг, того же порядка, как и все прочие силы Природы, и подчиняются тем же законам. Особенность их лишь в том, что они происходят из преобразования психических сил в живой среде и сохраняют следы своего психического происхождения в виде некоторых признаков разумности.

Невежда и фанатик усматривает в этих силах черта: современный ученый, которому они помешают спокойно воспитывать микробор, видит в них лишь бред тех, кто осмеливается заниматься задачами, не входящими ни в одну университетскую программу.

Независимый искатель истины должен отдавать себе точный отчет во всех мельчайших деталях исследуемого вопроса и не должен бояться слов, откуда бы они ни исходили.

Папюс

Далее >>>
ГЛАВНАЯ
ПРАКТИЧЕСКАЯ МАГИЯ
ОБСУДИТЬ


Глава 1. Определение магии

Вы, конечно, знаете анекдот с куриным яйцом, которое Христофор Колумб поставил на стол? Я не буду его вам повторять (Автор говорит об общеизвестном анекдоте с Колумбом, которого придворные интриги заставляли два раза возвращаться из открытой им Америки. Завистники говорили, что его заслуга очень ничтожна и что это сделал бы всякий. Колумб, которому это надоело, однажды во время большого придворного вечера велел принести сырое куриное яйцо и просил своих критиков поставить его на носок тут же на одном из лакированных столов дворца. Многие брались, но никто не мог этого сделать. Когда все желающие потерпели неудачу, Колумб взял яйцо и, ударив им по столу, конечно, поставил, доказав, таким образом, что успех всякого дела заключается в умении за него взяться. - Примеч. перев).

Этот анекдот доказывает, что, вообще говоря, из всех решений данного вопроса труднее всего найти самое простое. Так и Магия кажется такой темной и неудобопонятной для тех, кто ее изучает серьезно, лишь потому, что изучающий с самого начала вдается в многосложные подробности, в которых и запутывается.

Читатели считают меня за автора, любящего сравнения и даже подчас злоупотребляющего ими, будь эта привычка недостатком или достоинством, но она так глубоко укоренилась, что я не оставлю ее и при этой работе, как не оставлял раньше. Поэтому мне кажется прекрасным началом для объяснения Магии такой, на первый взгляд странный вопрос: "Видели ли вы экипаж, едущий по улице?"

"К чему этот вопрос?" - скажете вы. Для того, отвечу я, чтобы доказать вам, что кто внимательно наблюдал за экипажем, в состоянии легко постичь Механику, Философию, Физиологию и, в частности, Магию.

Если мой вопрос и в особенности мой ответ вам покажутся глупыми, это докажет мне, что вы не умеете наблюдать, вы смотрите, но не видите; вы ощущаете, но не чувствуете; у вас нет привычки размышлять о виденном, искать связи между предметами, по-видимому, самыми простыми.

Сократ, проходя однажды по улицам Афин, увидел человека, несущего дрова, и заметил, что дрова сложены артистически; он подошел к этому человеку, разговорился с ним, сделал его своим учеником, и в результате из него вышел знаменитый Ксенофонт. Следовательно, Сократ видел умственным взором яснее, чем глазами.

Итак, если вы хотите изучить Магию, прежде всего проникнитесь идеей, что все поражающие ваши чувства предметы внешнего мира суть лишь видимые отражения невидимых идей и законов, которые могут быть выведены мыслящим разумом из этих чувственных восприятий.

Если вы человек серьезный, что должно вас интересовать в личности другого? Не его одежда, а его характер и образ его действий. Одежда и особенно манера ее носить указывают приблизительно на воспитание человека; но это только слабое отражение его внутренних свойств.

Следовательно, все физические феномены, поражающие наши чувства, только отражения - одежда высших сущностей - идей. Бронзовая статуя, находящаяся передо мной, есть форма, в которую артист облек свою мысль. Этот стул есть вещественная передача мысли ремесленника, и так во всей Природе: дерево, насекомое, цветок - суть материальные изображения отвлеченностей в полном смысле этого слова. Этих отвлеченностей не видит ученый, занимающийся только внешностью вещей, которому и с этим достаточно дела. Поэты и женщины лучше понимают этот таинственный язык природы, потому что они интуитивно чувствуют, что такое всемирная любовь. Мы же сейчас увидим, почему Магия - наука любви, а теперь вернемся к нашему экипажу.

Экипаж, лошадь, кучер - вот вся философия, вот вся Магия, разумеется, при условии считать этот грубый пример лишь аналогическим типом и при умении наблюдать.

Заметьте себе, что если бы мыслящее существо - кучер - захотел, сидя в экипаже, привести его в движение без посредства лошади, то это бы ему не удалось. Не смейтесь и не называйте меня чудаком, потому что очень многие считают Магию искусством двигать кареты без лошадей или, выражаясь научным языком, воздействовать волей на материю без всякого посредствующего агента.

Итак, запомним, во-первых, что кучер, находясь в экипаже, не может привести его в движение без лошади. Но заметили ли вы, что лошадь сильнее кучера, и, несмотря на это, кучер властвует над этой грубой силой при помощи вожжей и руководит ею. Если вы это заметили, вы уже наполовину маг, и мы можем смело продолжать наше учение, изложив наш пример "научным языком".

Кучер соответствует разуму, а главным образом воле, направляющим движение, почему его можно назвать "началом управляю щей".

Экипаж соответствует инертной материи, поддерживающей разумное существо, являющееся "началом движимым".

Лошадь представляет силу. Повинуясь кучеру и действуя на экипаж, лошадь двигает всю систему, это движущее начало, представляющее в то же время и начало промежуточное между кучером и экипажем - связь того, что поддерживает, с тем, кто управляет, то есть материи с волей.

Если вы это хорошо поняли, то вы уже научились наблюдать экипаж и теперь можете понять, что такое Магия.

Вы понимаете, что весьма важно уметь управлять лошадью, уметь противодействовать ее капризам, уметь заставить напрячь все силы в нужный момент или, напротив того, беречь их для длинного пути.

Итак, практически кучер соответствует человеческой воле, лошадь - жизни во всех ее проявлениях и одинаковой у всех одушевленных и неодушевленных предметов. Таким образом, жизнь является посредником, связью, без которой воля не может влиять на материю, как и кучер - на незапряженный экипаж.

Если ваш мозг не будет иметь достаточно крови для отправления своих функций, то воля, при всем желании, не в состоянии будет привести в движение тело, у вас сделается оцепенение, и постепенно вы даже лишитесь сознания; следовательно, анемия есть недостаток динамизма в крови, а динамизм - сила, вносимая кровью во все органы, в том числе и в мозг; называйте ее кислородом, теплотой, оксигемоглобином, вы опишите этим лишь ее внешние свойства - ее оболочку; назовите ее жизненной силой - и вы определите ее настоящий характер.

Теперь вы видите, как полезно смотреть на проезжающие по улице экипажи. Лошадь превратилась в изображение крови или, лучше, жизненной силы, действующей в нашем организме, и тогда, конечно, вы найдете, что экипаж является изображением нашего тела, а кучер - воли.

Когда мы раздражаемся до того, что "теряем голову", кровь приливает к мозгу, то есть - лошадь закусывает удила, и тогда - берегись, кучер, если у тебя не хватает силы сладить с лошадью. В этом случае кучер не должен выпускать вожжей, крепко их натянуть, и лошадь, укрощенная энергией кучера, мало-помалу успокаивается.

То же самое применимо и к человеческому существу: его кучер - воля, должен энергетически воздействовать на гнев, туго натянувши вожжи, соединяющие жизненную силу с волей, и человек быстро успокоится.

Кучеру для обуздания лошади, во много раз его сильнейшей, необходимы вожжи и удила; в человеке это будет нервная сила, представляющая средство воздействия воли на организм. Умение направлять и концентрировать ее - первая степень
магического развития.

Знать человеческое тело, его строение и волю для производства магических операций еще недостаточно. Недостаточно также изучить по какому-либо трактату технику магических операций - надо самому приложить руки к делу; подобно тому, как, управляя часто лошадьми, делаешься наконец кучером.

Разница между Магией и Общим Оккультизмом та, что Магия - наука практическая, тогда как Общий Оккультизм излагает теорию: но желать производить магические опыты, не зная Оккультизма, это то же, что управлять локомотивом, не будучи знакомым с Механикой. Подобно тому, как несбыточна мечта ребенка, которому дали деревянную саблю, сделаться генералом, так же неосуществима и мечта профана, знакомого с магией понаслышке, - остановить течение воды или движение Солнца при помощи заученного наизусть заклинания для похвальбы перед своими друзьями или чтобы соблазнить помещицу из соседней деревни. Каково же бывает его недоразумение, когда такой опыт не удается.

С другой стороны, что бы сказали солдаты, если бы ребенок с деревянной саблей начал ими командовать?

Прежде чем распоряжаться силой, заключенной в зерне, надо научиться управлять самим собою.

Помните всегда, что, прежде чем получить профессорскую кафедру, надо пройти гимназию и высшее учебное заведение. Тот, кому это трудно, может сделаться конюхом, для чего достаточно нескольких месяцев обучения.

Практическая Магия требует знания соответствующих теорий, как и всех прикладных наук. Механику можно изучать в высшем учебном заведении и сделаться инженером, или - в слесарной мастерской, и сделаться техником. То же и с Магией.

В деревне есть люди, производящие интересные явления и излечивающие некоторые болезни - искусство это они переняли от других: их обыкновенно называют колдунами и совершенно напрасно их боятся. Наряду с этими слесарями Магии есть люди, изучившие теорию производимых ими магических явлений, это - инженеры Магии, и для них главным образом предназначен предлагаемый нами труд.

Практическая Магия, как мы сказали, наука прикладная, она нас учит приложениям воли - этого направляющего начала, кучера системы. К чему же прилагается воля? Во всяком случае, не к материи, так как это было бы равносильно желанию кучера сдвинуть незапряженный экипаж, сидя на козлах. Кучер руководит лошадью, а не экипажем.

Одной из важнейших заслуг Оккультизма является установленное им положение, что дух не может непосредственно действовать на материю, он влияет только на посредствующее начало, действующее уже на нее.

Следовательно, маг должен прилагать свою волю не к материи непосредственно, а к тому, что постоянно видоизменяет
материю, к тому, что в Оккультизме называют "планом образования" материального мира, или астральным планом.

В древности Магию определяли как применение воли к силам природы, так что современные физические науки входили в рамки Магии, и посвящаемый учился обращаться с теплотой, светом и электричеством, как это показывает нам история раввина Эдекиэля, жившего при Людовике Святом, но в наше время это определение не слишком широко и не соответствует понятию, которое оккультист имеет о Практической Магии.

Маг или его ученик, несомненно, производят воздействие своей волей на какие-то силы природы; надлежит только установить, на какие именно, хотя, очевидно, не на физические, так как обращение с ними является специальностью инженера, а не мага.

Но мы знаем, что, кроме сил физических, существуют еще силы гиперфизические, отличающиеся от первых своим происхождением от живых существ, а не от машин.

В нашу программу не входит рассмотрение сил, выделяемых живыми существами, каковы: теплота, свет и электричество, потому что, повторяю еще раз, это - силы чисто физические.

Рейхенбах своими опытами, произведенными в 1854 году, доказал, что живые существа и некоторые магнетические тела выделяют в темноте флюиды, видимые для сенситивов. Эти флюиды, по мнению Рейхенбаха, суть проявления неизвестной силы, которую он назвал "одам". После него доктор Люис и полковник де Роша наблюдали различные проявления того же деятеля. В настоящее время существование этой силы уже установлено наукой, и мы можем положить ее в основание наших дальнейших исследований.

В Индии существует класс людей, развивших в себе при помощи долголетних упражнений способность владеть гиперфизическими силами, люди эти называются факирами.

Один из обычных их опытов состоит в следующем: на расстоянии двух аршин от факира, сидящего на полу, ставят горшок с землей, куда сажают зерно какого-либо растения. Он устремляет на него свой взгляд, мало-помалу бледнеет и застывает в своей позе, с руками, простертыми к зерну, погруженный, повидимому, в каталептическое состояние, причем тело его слегка охлаждается.

По прошествии некоторого времени из зерна вырастает побег и быстро увеличивается в размере.

Если продолжить опыт, то растение в три-четыре часа покрывается цветами, и наконец, на нем появляются зрелые плоды, годные в пищу.

Что в данном случае произошло?

Воля факира направила нервную силу своего организма, чем привела в действие скрытую в зерне жизненную силу, заставив растение пройти в несколько минут состояние, которого оно достигло бы лишь через много месяцев обычного роста. Эта сила известна всем - это жизнь.

Является ли жизнь следствием или причиной органического движения, мы здесь не будем исследовать, суть в том, что воля факира действовала на дремлющую в зерне растительную силу и не только заставила ее проявиться, но и дала ей возможность действовать гораздо энергичнее, чем это бывает обыкновенно.

Можно ли назвать это сверхъестественным явлением? Нисколько.

Таким образом, факир ускорил нормальный ход явлений природы: он сделал опыт Магии, но не сделал ничего сверхъестественного. Действуя на жизнь растения, факир влияет на его материю. Чем же он повлиял на спящую жизнь растения?

Указания оккультной Науки позволяют нам дать решительный ответ: своей собственной жизненной силой, которая на языке современной Медицины называется силой, производящей явления растительной или органической жизни человеческого существа.

Главное, что смущает наблюдателя, привыкшего иметь дело с физическими силами, это то, что жизнь выходит из человека и действует на расстоянии; но даже поверхностное изучение исцелений, производимых современными магнетизерами за последние 50 лет, направит исследователя на верный путь.

Разъясним опыт факира на примере экипажа.

Факира можно сравнить с запряжкой, кучер которой представляет волю, жизненная сила - лошадь, а тело - экипаж.

Зерно - это другая запряжка с очень тяжелым и неуклюжим экипажем, везомым заморенной клячей (жизнь растения), кучер которого, неопытный мальчишка, в данную минуту спит.

Наш первый экипаж перегоняет второй.

Из жалости, чтобы помочь кляче, факир припрягает свою лошадь к тяжелому экипажу, берет обеих лошадей под уздцы и быстро втаскивает экипаж на гору.

В короткое время подъем (развитие растения), для взятия которого при обыкновенных условиях нужно было бы много времени (год), оказывается пройденным.

Исполнив это, кучер (факир) перепрягает свою лошадь (жизнь) в свой экипаж (тело), который в течение этого времени стоял без лошади (в каталепсии) на дороге. Поняли ли вы действие факира на растение? Если да, то вы имеете понятие о роли жизненной силы при магических опытах.

Из этого примера ясно, что сила, на которую действует воля, есть жизнь, и посредством этой жизненной силы, которою располагает воля человека, он может действовать на другое существо видимого или невидимого мира.

Таким образом. Магия есть сознательное действие воли на жизненную силу, хотя определение это недостаточно точно.

Воля есть сила, имеющаяся у всех людей, но очень мало людей умеют ею разумно пользоваться. Следовательно, надо не только обладать волей, но уметь ее прилагать к делу, и только посредством воспитания и упражнения воли можно этого достигнуть.

К выражению "воля" мы прибавим прилагательное "развитая" или, вернее, "динамизированная", а динамизировать ее можно лишь путем упражнения.

С другой стороны, слово жизнь "или мировая жизнь" допускает массу толкований и не выражает в обычном своем смысле никакой определенной группы сил; ввиду этого рассмотрим подробнее значение, в каком будем пользоваться этим словом.

Мы бы сказали "жизненная сила", но это название было принято в применении к человеку. Чтобы отличить силы, которыми занимается Магия, от сил физических, мы будем их называть "Силы живые".

Это имя нелепо, скажут наши противники; что же из этого, оно ясно и, по нашему мнению, строго соответствует реальной сущности; мы постараемся доказать это в дальнейшем изложении.

Сопоставляя теперь все сказанное, мы получаем следующее определение Магии.

Магия - есть применение динамизированной человеческой воли к быстрому развитию сил природы.

Из этого определения мы видим прежде всего, что производителем основных сил, то есть воли и ее носителя - жизни, является человек, и нам придется изучать человека главным образом с психической его стороны, а узнав, как упражнять различные способности человека, мы в состоянии будем разработать все детали этих упражнений. А затем, когда такое развитие достигнуто, ему должно быть отведено подходящее поле действия.

Таким образом, мы будем толковать о такой Природе, какою ее понимали маги, и о помощи и препятствиях, которые человеческая сила, управляемая волей, может в ней встретить. При этом мы постараемся оправдать наше странное название "живые силы", указав, каким образом жизненная сила человека может действовать в некоторых случаях как сила физическая, и следовать тем же самым законам. А затем, как в некоторых случаях, общеизвестные физические силы могут возвышаться под действием жизненного динамизма до проявления явных признаков разумности.

Этим двойным влиянием жизни на физические силы и физических сил на жизнь обусловливается как воздействие мага на растения, животных и прочие предметы видимой природы, так равно и подобные же действия светил, рассматриваемых в Магии как источники живых сил в полном смысле этого слова.

Мы нисколько не обманываемся насчет действия, которое произведет это учение на умы людей, составивших себе прочное мировоззрение на основании положений эмпирических наук и считающих эти положения последним словом истины. Опытная наука оказала достаточно большие услуги человечеству своими аналитическими открытиями, чтобы иметь право быть строгою. Роковой закон требует, чтобы все, выходящее из тесных рамок рутины, заранее было обречено служить посмешищем "здравомыслящему" обществу.

Со своим воззванием я обращаюсь к молодежи и лицам, не погрязшим в рутине, которых не смущают никакие догматы и никакая смелость; к тем, которые чувствуют, что существует нечто вне круга явлений, охватываемого опытной наукой. Им-то я и говорю: изучайте старательно даваемые Магией объяснения, обдумывайте их и принимайте лишь при условии строжайшего экспериментального контроля.

Вам придется изучать силы, одаренные разумностью, что настолько удалит вас от трудов ваших современных учителей, насколько изучение превращения энергии удалило их от старинной физики начала XIX столетия.

Приучитесь хладнокровно смотреть в глаза неизвестному, в каком бы виде оно ни являлось, хотя бы в виде классического привидения. Победив клерикальное ханжество, не дайте себя одолеть ханжеству научному, такому же опасному, несмотря на кажущуюся свою либеральность; гордые своей свободой, пользуйтесь ею и учитесь быть самостоятельными во всем, даже в определении своих научных взглядов.

Теперь же, если изложенный план вас не слишком устрашил, - перевернем листок и будем продолжать.


Глава 2. Человек. Обзор его строения анатомического, физиологического и психологического

Настоящая основа Практической Магии есть, как мы уже сказали, человеческое существо.

Действительно, человек есть производитель воли, без которой невозможно сознательно влиять на что бы то ни было.

Нам нужно произвести возможно ясный и краткий обзор сущности человека. Этот обзор будет иметь целью нас подготовить к дальнейшему изучению Магии, и при этом нам придется иногда делать экскурсии в область Психологии и Физиологии.

Первая трудность, встречающаяся на нашем пути, заключается не в том, чтобы точно определить, что такое человек, а как раз наоборот: в определении того, что прикрывается именем человека, не будучи им на самом деле.

Так, по поводу сна мы можем сделать очень важное замечание. Во время сна от человека остается как бы часть его. Сердце его бьется, легкие дышат, кровь циркулирует, между тем как человек в этом состоянии не способен ни любить, ни ненавидеть, ни сердиться, ни желать, так как то, что является носителем этих чувств и страстей, существо разумное, отдыхает, спит, как бы не существует.

Одна часть организма продолжает функционировать, а другая бездействует. В которой из этих частей заключается собственно человек: в спящей или в бодрствующей? Здравый смысл говорит нам, что в данном случае спит "настоящий" человек, следовательно, не он исполнитель этих органических функций.

То, что называется "человеком", обладает способностью чувствовать, думать и желать, а эта часть человека как раз и не функционирует в нашем примере. Бодрствует же нечто другое, которое независимо от сознания поддерживает органические функции тела. Медики называют это "нечто" растительною или органическою жизнью, а философы - "бессознательным". Это автоматическая, почти механическая часть человеческого существа. Назовем его "человек-машина", но это не настоящий человек, одаренный сознанием и свободной волей. Впоследствии мы вернемся к этому предмету, теперь же заметим только коренное различие между той частью человеческого существа, которая способна спать и бодрствовать, и другою - всегда деятельною до самой смерти. Эти части тесно между собой связаны в течение жизни, и от этого союза происходят те явления, которые необходимо отметить.

По пробуждении человек представляет нам целый ряд новых явлений. Оставим пока в стороне чисто органическую, автоматическую часть его существа и займемся так называемым разумным человеком.

Старались ли вы когда-нибудь ответить на вопрос, почему дитя - человек в период развития - колотит кулаками стол, о который он только что ушибся?

Заметили ли вы, с другой стороны, что первое побуждение человека, которого ударили, - возвратить удар?

Вот, например, немецкий солдат. Подходит офицер и дает ему пощечину, первым движением солдата будет возвратить удар, рука его получит сильный импульс, стремящийся привести ее в движение. Это движение почти невольно, и оно произошло бы роковым образом, если бы рассудок его не сдержал.

Действительно, в тот момент, когда рука подчиняется инстинктивному импульсу, в сознании солдата вихрем проносятся идеи о дисциплине, о военном суде и смерти, и новый импульс, на этот раз сознательный, разом останавливает первое необдуманное движение.
Итак, действие можно совершить необдуманно или обдуманно, подчиняясь инстинктивному импульсу, или сознательно.

Из всего этого следует, что, кроме сознательного, разумного существа - человека, обдумывающего свои решения, в нас есть еще нечто другое, проявляющее свою деятельность резкими и грубыми порывами.

Это приводит нас к заключению, что рядом с сознанием и волей существует еще какой-то активный деятель.

Теперь остается лишь решить вопрос, отвечает ли этот деятель какой-либо реальной сущности.

Ясно, что не один и тот же принцип побуждает отплатить за удар пощечиной и, наоборот, обдумать последствия поступка раньше, чем его совершить.

Мужик, существо чисто импульсивное, при малейшем недоразумении лезет в драку раньше, чем что-либо сообразит, между тем как человек воспитанный подаст свою визитную карточку и пригласит секундантов.

В настоящее время мы не будем входить в дальнейшие подробности, а заметим для начала, что спящего человека можно подразделить на две части:
1) часть механическую - действующую в данный момент, и
2) часть разумную - в настоящем случае спящую. Если мы начнем рассматривать человека бодрствующего, то вынуждены будем внести еще новое подразделение, сообразно роду производимых им действий, и определить два новых вида человеческого существа:
а) импульсивны и человек - подчиняющийся первому побуждению, и
б)разумный человек - размышляющий раньше, чем действовать, и все действия которого представляются проявлениями не чувств и страстей, а мыслей и суждений.

Таким образом, мы можем подразделить человеческое существо на три начала:
1) человек-машина,
2)импульсивный человек и
3) разумный человек.

Все усилия Магии сводятся к изысканию способов, позволяющих разумному человеку везде замещать импульсивного.

Однако все предыдущее дало нам лишь весьма общее, чисто метафизическое понятие о человеке, теперь мы рассмотрим поподробнее каждое из трех вышеупомянутых начал в отдельности.


Человек-машина

Видя машину, прежде всего стараешься определить цель, для которой она служит, а затем уже начинаешь рассматривать детали ее действия и устройства. В таком же порядке поведем мы описание и человека-машины.

Истинный человек, носитель воли, воздействует, с одной стороны, на свой организм, а с другой стороны - на видимый мир при посредстве вырабатываемых этим организмом сил.

Человек-машина отличается от всех машин, построенных человеком, тем, что не только вырабатывает необходимые организму силы, но и восстанавливает постоянно изнашивающиеся части.

Чтобы составить себе понятие об организме человека, представьте себе три фабрики, расположенные одна над другой и соединенные множеством труб и электрических проводов.

Нижняя фабрика называется животом, средняя - грудью и верхняя - головой.

Материалы, потребные для этих фабрик, вводятся с фасада верхней фабрики, называемого лицом, где помещается вход в живот, называемый ртом.

Выше находится дверь груди- нос, куда входит воздух, перерабатываемый затем легкими.

Над ним расположены глаза, передающие изображения внешних предметов, изменяющиеся таинственным образом во впечатлении.

Продолжая эту аналогию, можно назвать живот турбинной станцией, с весьма грубыми машинами, грудь - насосною станцией, с более нежными машинами и массою труб, и наконец, голова соответствует электрической станции, с ее динамо-машинами, аккумуляторами, трансформаторами, коммутаторами и громадным количеством проволок. В подвалах помещаются приспособления, предназначенные для удаления фабричных отбросов. В совокупности эти три фабрики и образуют человека-машину. Рассмотрим теперь подробнее каждую из фабрик.

Нижняя фабрика - живот - производит материю, из которой строится организм. Она получает извне пищу, перерабатывает ее в млечный сок - хилус - и фабрикует части для машины двух других фабрик.

Во многих местах организма помещены склады материала - лимфатические железы, соединенные лимфатическими сосудами как с животом, так и с местами потребления материалов.

Средняя фабрика-грудь - получает из нижней фабрики материалы и динамизирует их при посредстве вдыхаемого воздуха. Кроме того, она вырабатывает жизненную силу, разносимую потом кровью по всему организму.

Верхняя фабрика- голова -перерабатывает переносимую кровью жизненную силу посредством специального органа - мозжечка, и производит новую силу - нервную, распределяемую затем по всему организму.

Узлы большого симпатического нерв а, управляющего всеми движениями организма, служат аккумуляторами для сохранения запаса этой силы.

Рассмотрим теперь взаимоотношения трех наших фабрик. Живот перерабатывает пищу, но он был бы бессилен что-либо сделать, не имея получаемой из груди крови, необходимой ему для приведения в движение его аппаратов, и нервной силы, доставляемой ему головой и необходимой для регулирования этих движений.

Таким образом, грудь и голова играют важную роль в отправлениях живота, и кроме того, как мы сказали, в животе же помещаются органы для удаления отбросов всех трех фабрик, между тем как на лице помещен вход для нужных им материалов.

Главная задача груди -динамизировать органические элементы, для чего живот доставляет ей хилус, а голова - нервный ток, приводящий в движение ее аппараты. Наконец, голова (точнее - нижняя, задняя часть мозга) управляет движениями организма благодаря тому, что грудь доставляет ей кровь - материал для выработки нервной силы.

Состав крови в значительной степени зависит от качества хилуса, а нервной силы - от качества крови, вот почему соответственное питание изменяет качество нервной силы, а с нею и отношение человека к внешнему миру.

Этим обстоятельством широко пользуются в Практической Магии.


Импульсивный человек

В примере с немецким солдатом мы выяснили различие между импульсивным и разумным человеком, которое весьма важно как для магических целей, так и для понимания психических явлений, наблюдаемых в гипнозе, алкоголизме и умопомешательстве.

Основной характер всякого импульсивного действия в том, что оно непосредственно следует за вызвавшим его впечатлением. Это то, что современные физиологи называют рефлексом. Чтобы решить, что называется рефлексом, надо рассмотреть строение нервной системы человека.

Как мы сказали, человек-машина состоит из трех фабрик, движением аппаратов которых управляет специальная (симпатическая) нервная система. Она состоит из мозжечка и ряда аккумуляторов - нервных узлов, расположенных частью по одному, а иногда большими массами. Такие массы нервных узлов (ганглий) называются нервными сплетениями (плексусами). Все они служат резервуарами силы, собирающими и регулирующими ее течение.

Рядом с симпатической нервной системой существует еще и другая.

Позвоночный столб человеческого тела служит исходным пунктом всех телеграфных проволок фабрик и центрального бюро, находящегося в голове. Эти проволоки - нервные нити (нервы), смотря по тому, несут ли они импульсы с периферии тела в центральное бюро, или, наоборот, называются чувствительными или двигательными нервами.

Заметим мимоходом, что чувствительные нервы выходят из задней части позвоночного столба, а двигательные - из передней. Все эти нервы белого цвета и симметрично расположены. Если мы разрежем спинной мозг, заключенный внутри позвоночного столба, то увидим, что внешняя часть его состоит из такого же белого вещества, как и нервы, внутри же мы найдем другое вещество, серого цвета, окружающее узенький канал, проходящий в середине мозга. Роль этого серого вещества по отношению к белому та же, как и роль центра - к проводнику, роль вокзала - к рельсам, роль телеграфной станции - к проволокам.

Теперь мы можем нарисовать полную картину устройства спинного мозга. Он весь окружен телеграфными проволоками. С передней стороны расположены те, по которым направляются депеши из центрального бюро (двигательные нервы), с задней стороны - те, по которым приходят депеши в бюро (чувствительные нервы). Посередине расположен длинный ряд второстепенных станций. Каждая станция разделяется на две комнаты: в задней комнате получают депеши, а из передней комнаты их отправляют, эти две комнаты соединены проводниками как между собой, так и с другими станциями.

Цель всех этих многочисленных станций: замещать, когда возможно, центральное бюро - голову.

Чтобы уяснить себе взаимоотношение этого множества станций, вспомним наше изображение человеческого организма. Эти фабрики, снабженные всем необходимым для действия, сообщаются непосредственно лишь с симпатической нервной системой. Вот почему голова не может управлять действием сердца или печени. Каждая фабрика снабжена парой особых органов: живот - ногами, грудь - руками, а голова - челюстями.

Эти парные органы приводятся в движение иными нервами, чем аппараты, действующие внутри фабрик. Правда, симпатическая система заведует внутренним движением крови в этих органах и дыханием кожи, но она не имеет никакого влияния на движение этих органов: ими заведует мозг, спинной - если они автоматичны, головной - если сознательны.

В пределах каждой из трех фабрик замечаются в спинном мозгу характерные утолщения, к коим примыкают все нервы, идущие из соответствующих им членов. Точно таким же образом примыкают к спинному мозгу нервы, идущие от всех чувствительных точек внешней поверхности тела.

Таким образом, в каждой фабрике резко различаются две части:
во-первых - центральная машинная часть, состоящая в исключительном ведении симпатического нерва, и
во-вторых - периферическая часть - кожа и члены, которыми заведуют другие нервы.

Но возвратимся к нервной системе, именуемой сознательной в отличие от симпатической. Областью ее действия является периферическая часть организма, но это действие может быть двух родов: рефлективное и сознательное.

Прилагаемая схема поможет нам понять это. Она изображает среднюю фабрику - грудь.

Схема нервной системы руки

А - передняя сторона спинного мозга П. С. М.

РР - задняя сторона спинного мозга 3. С. М.

NM - двигательные нервы из спинного мозга в руку Д. Н. С. М.

NS - чувствующие нервы из руки в спинной мозг Ч. Н. С. М.

G - нервные узлы (ганглии) спинного мозга Г.

СА - передняя часть головного мозга П. Г. М.

СР - задняя часть головного мозга 3. Г. М.

CM - двигательные нервы головного мозга Д. Н. Г. М.

CS - чувствительные нервы от руки к мозгу Ч. Н. Г. М.

РО - нервное сплетение большого симпатического нерва П.С. Н.

В - рука Р.

Посредине рисунка слегка обозначены сердце и легкие, приводимые в действие сердечным сплетением (плексус кардиальный - Р. О.) большого симпатического нерва П. С. Н., он сообщается с передней частью спинного мозга.

Внешний контур рисунка составляют два пучка различных нервов, идущих в руку, некоторые из этих пучков Д. Г. - идут из головного мозга, другие же Д. С. из спинного мозга, эти нервы передают импульсы из центра на периферию - это двигательные нервы, как это указывают стрелки, пучки же Ч. Г. и Ч. С. передают импульсы с периферии к центру - это чувствительные нервы. П. Г. М. - двигающий головной мозг (передний), 3. Г. М. - чувствующий головной мозг (задний), П. С. М. - двигающий спинной мозг (передний), 3. С. М. - чувствующий (задний) спинной мозг.

Двигательные и чувствительные нервы, дойдя до руки Р. сплетаются в один пучок.

Рассмотрим теперь путь ощущения и движения.

Я уколол себе палец. Полученное в нем ощущение направляется по пучкам Ч. Г. и Ч. С.

Займемся сначала последним.

По Ч. С. ощущение прежде всего проходит узел Г., потом поступает в заднюю часть спинного мозга (серый центр), то есть на одну из второстепенных телеграфных станций. Телеграфист (нервная клеточка) сейчас же передает депешу своему товарищу (передней части спинного мозга). Этот последний действует, посредством проводника Д. С., на мускулы руки таким образом, что она быстро отдергивается назад.

Таков механизм первого движения- рефлективного действия.

Но обычно дело этим не ограничивается.

Ощущение, полученное в пальце, направляется не только по пути Ч. С. в спинной мозг, но и по пути Ч. Г. в головной мозг, где оно воспринимается в виде боли, то есть где ощущение переходит в идею, а не в нервный импульс, как это имело место в спинном мозгу.


Схема действий нервов руки

Под влиянием этой идеи приходит в действие воля, и из П. Г. М. отправляется импульс в руку по проводнику Д. Г., в силу чего эта рука поднимается высоко в воздух, таким образом, сознательное действие воли значительно усиливает эффект первого движения.

В этом случае воля действует в том же направлении, как и спинной мозг.

Рассмотрим еще раз наш пример пощечины, чтобы еще лучше разобраться в данном явлении, проследив ход его по прилагаемому рисунку.

Немецкий офицер ударяет по точке А. Тотчас же происходят оба только что описанных нами явления. Ощущение приходит в серый центр З. С. спинного мозга, где и возбуждает рефлективный импульс.

Ближайшим (по месту) действием этого импульса было бы движение гортани (крик), но мы в нашем примере предположим иное действие и будем его держаться.

Импульсная часть человеческого существа приходит в действие, и импульс из центра З. С. переносится в грудной центр З. Гр., так как при достаточной силе раздражения несколько разных центров могут на него ответить одновременно.

Из З. Гр. импульс передается в переднюю часть Д. С. грудного утолщения спинного мозга, и оттуда по проводнику Д. С. нервное движение достигает руки и побуждает ее к движению, в смысле возвращения пощечины.

Но в то же время ощущение достигает и заднего головного мозга З. Г. по ближайшему чувствительному нерву Ч. Г.
Там появляется идея боли, но в то же самое время приходят в действие наивысшие психические центры III. Ж., и идеи дисциплины, суда и наказания складываются в определенное суждение, в силу которого воля производит импульсы в направлении, противоположном рефлективному движению.
Сознательный импульс из переднего головного мозга П. Г. по ближайшему проводнику Д. Г. достигает руки и, сообщая ее движение по направлению О., парализует действие рефлекса.
Солдат остается застывшим в своей позе под действием этих двух противоположных импульсов.
Пусть читатель не сетует на наивность примеров и детальность изложения, без чего совершенно невозможно будет понять магические упражнения.
Сознательное движение, будь оно направлено в ту же сторону, как и рефлекс, или в противоположную, значительно сильнее его, поэтому в первом случае рефлективное движение в значительной степени усиливается, во втором же - совершенно парализуется.

Схема психологического строения человека

Центральную часть рисунка занимает импульсивный человек, пассивно поддающийся всем побуждениям, как идущим сверху (от воли), так и снизу (от организма). Он целиком погружен в поток нервной силы, соединяющей его с разумным человеком сверху и с физическим телом снизу В левой половине схемы расположены чувствующая и воспринимающая части человека, с правой же - волевые и двигательные.

Сравнив это действие с сильным тормозом, мы упустим из виду целую половину явлений, поэтому лучше уподобим, по примеру Фабра д'Оливе, наше сознательное движение большому шару, внутри которого заключены все маленькие шары, соответствующие рефлективным действиям.

Рядом с чисто механической частью человека существует еще и другая часть, проявляющая некоторые следы разумности (инстинкт) и напоминающая, по своим стремлениям и проявлениям, животное. Эта часть, названная нами импульсивным человеком, всегда может быть подчинена собственно человеку, человеку-воли, при условии, однако, чтобы он научился пользоваться ею, а не уподоблялся животному, слепо подчиняющемуся всем бессознательным побуждениям.

Рассмотрим теперь в подробности, каковы бывают эти побуждения.

Все, что мы сказали до сих пор об устройстве человека, носило характер тройственности (фабрики, плексусы и пр.), поэтому мы можем ожидать, что такой же характер имеют и все происходящие в нем явления.

При испуге, ожидании чего-либо страшного (экзамены, смотр, учение) человек чувствует тяжесть в желудке, в моменты любовных объяснений, напротив, - в сердце. При решении трудного вопроса такое же ощущение замечается в голове.

Это элементарное наблюдение является ключом к психологии Пифагора и Платона, восстановленной благодаря трудам Фабра д'0ливе.

Итак, человек тройственен и триедин, когда он вполне развит в психологическом смысле, между тем как у громадного большинства людей из имеющихся трех интеллектуальных центров развит один или два.

Первая задача человека, изучающего Практическую Магию, состоит в том, чтобы научиться давать себе ясный отчет во всех происходящих в организме импульсах, у меть усиливать или сдерживать их по желанию.

Подобно тому, как человек воспринимает впечатления внешнего мира посредством органов чувств, точно так же он действует на внешний мир посредством соответственных органов: взгляда (глаза), слова (гортань), жеста (рука) и пр. Это -органы выражения. Внимательное изучение покажет нам, что, хотя воля и может действовать свободно на все эти органы, тем не менее каждый из них приурочен к одному из рассмотренных нами центров существа человеческого.

Так, глаза принадлежат собственно человеку, человеку-воли, для которого взгляд служит главным средством выражения. Поэтому-то взгляд первый и претерпевает изменение в случаях сумасшествия, опьянения, сомнамбулизма и пр.

Гортань как орган речи принадлежит главным образом разумной части человеческого существа, названного нами психическим (М. Vurgey - прекрасно описал роль гортани с этой точки зрения.).

Руки как орган жеста, который, будучи запечатлен, становится письмом, принадлежат груди, точно так же как ноги принадлежат животу. Все эти органы выражения повинуются человеку-воли и рефлексам, как мы это только что показали, говоря о пощечине.

Когда мы бродим бесцельно или идем знакомой дорогой, воле нечего делать, и низшие рефлексы одни руководят движениями, то же самое происходит, когда мы заняты привычным ручным трудом.

Нередко мы произносим заученные наизусть слова: молитвы, стихи и пр., совершенно, как говорится, не шевеля мозгами. Во всех этих случаях действует импульсивный человек.

Рефлексы можно дрессировать, как дрессируют животных, путем приучения их к известной деятельности, и идеалом многих является автоматическое исполнение своих обязанностей, при достижении чего они считают себя счастливыми.

Такой субъект не представляет идеального человека - это автомат, а не разумное существо.

Величайший враг Магии - импульсивный человек. Надо уметь подчинять духу эту часть своего существа, несмотря ни на какие ее протесты, как источник всех компромиссов с совестью и подлостью.

Тот, кто подчиняет бессмертное смертному, огрубевает, становится рабом материи и тем самым задает себе в будущем громадную работу как следствие теперешней беспечности.

Импульсивный или рефлективный человек тройственен, он бывает: инстинктивным, сентиментальным или интеллектуальным, но, во всяком случае, он прежде всего пассивен.

Инстинктивный тип - пассивно исполняет свою привычную работу или чужую волю, но никогда не действует сам по себе. Это, по определению Кондильяка, человек-машина, если хотите, это субъект, вечно находящийся в сомнамбулическом сне.

Чувства представляют единственный путь сообщения с его психикой. Чисто инстинктивный человек, например, грубый мужик, может реагировать на чувственные восприятия, лишь проявляя соответственные потребности.

Во всех своих поступках он будет руководствоваться лишь чисто животными побуждениями, и идеалом его жизни могут быть только еда, питье и сон.

Высшее наслаждение он находит в опьянении, и лишь в этом состоянии начинает немного пробуждаться в нем ближайшая высшая сфера - сентиментальность, в этом состоянии он способен любить, как самец самку. Его разум находится в зависимости от инстинкта.
Это инстинктивный человек, но не человек в полном смысле этого слова.

Человек, стоящий несколько выше предыдущего, например фабричный рабочий или ремесленник, имеет более развитые чувства, это тип сентиментальный.

Чувствительное восприятие возбудит в нем сперва соответствующую потребность, но это возбуждение продолжится недолго: его место скоро займет страсть, которая и будет им управлять, так как теперь сентиментальность вступает в свои права.

Разъясним на примере точное значение только что приведенных выражений: "возбуждение" и "сентиментальность".

Психическая часть человека подобна саду, расположенному тремя террасами на склоне горы, нижняя из этих террас называется инстинктом, средняя - чувством и верхняя - интеллектом. При рождении каждый человек получает семена для насаждения в нижнем саду (инстинкты). Из семян этих, раз попавших в землю, выходят дикие растения, не требующие со стороны садовника никакого ухода, потому что фонтан внешних впечатлений обильно доставляет им все нужное.

Но когда эти растения вырастут в способности, они принесут цветы, называемые идеями, и плоды, скрывающие зародыши новых способностей.

Семена, добытые из этих плодов, предназначены для посева во втором саду (чувств). Но в этот сад лишь редко долетают брызги от фонтана внешних восприятий, а потому об этих растениях садовнику уже приходится заботиться, в силу чего они получаются менее дикими, хотя еще и сохраняют характер растений нижнего сада.

В период жатвы средний психический сад человека украшается плодами новых способностей.

Из этих плодов нужно "с величайшей тщательностью и громадной осторожностью" извлечь семена и посеять их в саду интеллекта. Там из них вырастут новые высшие способности, при условии, однако, чтобы садовник приложил все свое старание и внимание.

Нет идей, врожденных человеку, точно так же как нет готовых дубов в зарождающейся среди степи дубравы.

Человек обладает врожденными задатками, способными более или менее развиваться под влиянием его свободной воли. И вырастет "мифологическое дерево познания добра и зла", так как нужно уметь собирать и культивировать мистические плоды, растущие на этом дереве.

Хотя сравнение человеческой психики с садом и дало нам возможность понимать Платона и Фабра д'0ливе, но оно обладает одним важным недостатком, представляя человеческие способности неподвижными, между тем как на самом деле все психические способности человека находятся в непрерывном действии. Ввиду этого лучше представить себе названия человеческих способностей написанными на кругах, вращающихся около своей оси.

Каждое внешнее впечатление, проникая в человеческую психику, приводит в движение один, два или три таких круга, смотря по тому, скольких порядков способности развил в себе человек, а от этого развития зависит и место его в природе.

Но вернемся к нашему ремесленнику.

Как мы видели, во всех его психических процессах чувство играет существенную роль. Он является типичным французом, он любит веселую музыку и романсы, высшим наслаждением для его детски наивного характера являются любовь, веселая компания, катание на лодке с музыкой. Женщина занимает в его жизни первое место. Этот страстный тип обладает большими достоинствами и не меньшими недостатками, но, во всяком случае, он способен к громадному развитию при соответствующем жизненном режиме.

Последним типом импульсивного человека является рассудочный автомат.

Может явиться вопрос: как может проявляться рассудок вне бессмертного духа? Но для разъяснения его я сошлюсь на сочинения по гипнотизму и психиатрии, сам же буду продолжать рассмотрение этого крайне важного типа.

Представитель этого интеллектуального типа не пьет, потому что это не принято в конторе, где он служит. Он не увлекается женщинами, рано женится и ведет правильную жизнь.

Он рассудителен, уравновешен, и все-таки это не человек - это машина.

Его чувство еле коснулось спящего инстинкта. Немногим более развился он на почве сентиментальности, и все его существо целиком сосредоточилось в сфере интеллектуальной.

Резонерство заменяет для него любовь, вычисление всяких пустяков служит для него музыкой, денежные вопросы занимают главное место в его существовании, и его жизненный путь представляется ему уставленным сияющими верстовыми столбами, на которых написано: 300 руб. - 480 - 600 - 900 - 1200 - 2400... и чин его превосходительства.

Вся его жизнь протекает между тремястами рублями и чином его превосходительства, а затем начинается давно ожидаемое блаженство, заблаговременно подсчитанное и взвешенное: его рай - дача с палисадником и прочие атрибуты.

В редких случаях, когда подобный субъект остается холостым, умственная деятельность совершенно прекращается вместе с выходом в отставку, инстинктивная сфера захватывает все его существо, и его карьера, полная бескорыстия, почестей и умственной лени, заканчивается к старости совершенным отупением.

Итак, этот субъект представляет тип рассудочной машины, построенной государством для своих целей и весьма полезной для общества в его настоящем состоянии, так как способности, развитые в нем строгими учителями при посредстве строгих наказаний, принадлежат к наивысшим из доступных импульсивному человеку: дедукция, анализ, сравнение и память.

Но в физиологическом и особенно в магическом смысле он являет собой не человека, а просто счетную машину. Такое определение до того верно, что даже его лучшие развлечения, нередко переходящие в страсть, не вино и не женщины, где нечего вычислять, а непременно карточная игра.

Основная пружина, двигающая человеческим интеллектом, есть числа. В этом кроется причина точного исполнения сомнамбулами внушенных действий в назначенную минуту и секунду. В этом же находится основание общей почти всем нам способности просыпаться в известный час, если пожелаешь этого, засыпая.

Итак, можно еще при жизни убить в себе человека-воли - настоящего человека, и заменить его автоматическим движением сфер: инстинктивной, сентиментальной и интеллектуальной. В этом заключается страшная опасность всех административных карьер, делающих человека рабом привычки, и ни военные, ни гражданские учреждения не могут избежать ее роковых последствий.

Таким образом, человек, достойный этого имени, должен, кроме ремесла, заставляющего действовать механическую часть его интеллекта, иметь свободно избранное занятие. От механической работы отдыхают, работая умственно, а отнюдь не сидя без дела, так как праздность утомляет и расслабляет, как это говорил Маймонид еще в двенадцатом веке.

Теперь скажем несколько слов о сознательном человеке и о тех изменениях, какие его воля может внести в деятельность импульсивного человека. Их взаимоотношения мы выясним в главе о пьянстве, сумасшествии и гипнозе.

Властвуя над всеми импульсами, рассматривая и судя их, живет в каждом из нас дивная сила, в ком более, в ком менее развитая - эта истинная принадлежность человека - воля.


Человек-воли

Человек-воли может непосредственно действовать на рефлексы инстинктивные, чувственные и интеллектуальные, а при посредстве взгляда, слова или движения - на других людей и природу, так как он воплощает в себе великую космическую силу природы.

Подобно машинисту, который, находясь на локомотиве, смотрит то на манометр, показывающий ему состояние пара в котле, то на расстилающийся перед ним путь, скрывающий, может быть, опасности, которых надо избежать, и сообразно этому управляет машиной, подобно ему, человек-воли, бессмертный человек, опираясь на человека-машину, управляет им, будучи осведомлен внешними чувствами о состоянии окружающего мира, и самочувствием - о состоянии организма, имея, кроме того, в своем распоряжении нервную силу, позволяющую ему ускорять или сразу останавливать свои психические движения.

Центры деятельности человеческого существа

Он борется с природой, как с равным себе, истребляет леса, которыми она покрывает землю, и строит на их местах прекрасные города, где бесчисленные изобретения - действия его воображения на волю - делают жизнь более приятной, но и более опасной для слабых. Человек-воли - пионер как материального, так и идейного мира, изобретатель, основатель городов, смелый исследователь или провозвестник вечной истины. Если понадобится, он всегда сумеет воздержаться, пострадать или умереть, потому что повелевает своим организмом, а не подчинен ему. Он господин, а не раб его.

Теперь понятна разница между Пифагором или Ньютоном и импульсивным человеком. Для профана и тот, и другой - люди, между тем как действительно заслуживают этого имени лишь первые.

Повторим вкратце содержание этой главы.

Три отделения, три этажа, три типа, и каждый из них распадается на три подразделения.

Внизу: анатомически - живот, физиологически - фабрика материи, психологически - область чувств и инстинктов.

В середине: анатомически - грудь, физиологически - фабрика жизни и психологически - область ощущений и страстей.

Наверху: анатомически - голова (нижняя, задняя часть мозга и спинной мозг, ее продолжение), физиологически -фабрика нервной силы и психологически - область интеллекта и пассивного вдохновения.

Над этими тремя центрами властвует, совершенно охватывая их (как ангел в мистических легендах покрывает крыльями охраняемого им человека), анатомически мозг, со своими слугами - пятью чувствами и органами выражения - входами и выходами всего циркулирующего в психике, физиологически - высшие мозговые центры, психологически - область воли и активного разума.

(В отношении подробностей смотр и "схему психологического строения человека".)


Сфинкс

Сфинкс есть полный пантакль, выражающий в своих формах все части и разновидности человеческого существа. Поэтому и предание говорит, что решением загадки, предложенной сфинксом Эдипу, было слово "человек".

У сфинкса человеческая голова, львиные когти, тело быка и орлиные крылья (сравни символические атрибуты четырех евангелистов, изображенные на пьедестале, у большей части египетских сфинксов крылья, или заменяющие их символы, помещены по сторонам головы).

Формула, выражающая этот великий символ, гласит: знать, сметь, хотеть, молчать.

В рассмотрении его форм находится ключ к познанию состава человека и побуждений, им руководящих.
Бык - означает флегматическую натуру, работу и материальное тело.
Лев - сангвиническую натуру, смелость и жизнь.
Орел - меланхолическую натуру, интуицию и нервную силу.
Наконец, ангел - вне человеческого совершенства - означает холерическую натуру, волю и разум.

Французский художник и спиритуалист Jean Dellville нарисовал по нашим указаниям эту аналитическую фигуру сфинкса таким образом.

Ноги (члены живота) человеческого существа схватывают быка (владеют им).

Руки (грудные члены) держат льва за гриву головы.

Наконец, головные члены - челюсти, удерживают орла за цепь, охватывающую его шею.

Крылья ангела - воля - со своей стороны окружают всю эту группу, обнимая все животные побуждения, составляющие бессознательную часть человека.

Это символическое изображение цели, достигаемой магом.


Отношения человека-воли к импульсивному существу

Мы уже неоднократно говорили о мгновенной остановке начатого движения, производимой действием воли на импульсивные центры. Рассмотрим теперь это явление в подробностях.

Всякий раз, когда внешнее впечатление достигает инстинктивного центра нормально бодрствующего человека, одновременно являются соответственное ощущение и рефлективное движение. Здесь возможны различные случаи.

Если человек принадлежит к одному из низших психических состояний, то, восприняв ощущение, не препятствует импульсивной части действовать, и она удовлетворяет своим животным побуждениям, причем субъект пассивно воспринимает новые ощущения от действия импульсивного существа.

В этом случае центр сознательных восприятий действовал лишь как зеркало, отражая впечатления и записывая их, никакой активной реакции со стороны высших центров не происходило. Но если человек привык перерабатывать получаемые впечатления, то он не удовлетворится пассивным их восприятием и сейчас же подвергнет их критической оценке.

Мышление состоит в умственной обработке идеи, порожденной восприятием. Тут приходят в действие те способности, не одинаково развитые у различных людей, которые превращают идею в мысль, а мысль - в суждение.

Смотря по тому, следуют ли размышления за восприятием или нет, получаются совершенно различные результаты, вследствие чего упражнение в размышлении является необходимой подготовкой к развитию воли, и размышление, в явлениях восприятия, точно соответствует развитию воли в явлениях активного действия.

Ранее мы рассмотрели, как реагирует на внешние восприятия грубоимпульсивный человек, посмотрим теперь, как поступает в данном случае среднеразвитый человек.

Сознательное существо, как мы видели, отправляет три главные функции:
1) оно чувствует - воспринимает образы и идеи, доставляемые ему чувствующими центрами,
2) оно подвергает эти идеи особой обработке - обсуждению,
3) результатом чего является действие, производимое сознательным человеком, над импульсивным существом, внешним миром и самим собой. Здесь-то и действует воля.

Итак, ощущение может привести в действие или только инстинктивные центры, или проникнуть и в ближайшие высшие центры - в сферу чувства, тогда происходят два новых явления:
а) рефлективный импульс (эмоция), направленный к органам выражения и имеющий страстный характер,
б) специальное воздействие на сознательное существо, которое получает тогда не только ощущение, с его характером наслаждений или страдания, но еще и чувств о, с его характером любви или ненависти.

Но этим еще не ограничиваются последствия воспринятого ощущения, которое, превратившись в чувство, может действовать на рассудок, и он от себя производит еще два новых явления:
в) рефлективное действие интеллектуального характера - влечение,
г) специальное воздействие на сознательное существо, воспринимаемое им уже не как чувство, а как суждение - с его характером истины или заблуждения.

Таким образом, ощущение, воспринятое человеком с достаточно развитыми центрами сознания, представляется ему последовательно в трех направлениях: в виде наслаждения или страдания, в виде любви или ненависти и, наконец, в виде истины или заблуждения, соответственно чему являются три рефлекса: потребность, страсть и влечение, каждый из которых со своей стороны может быть положительным или отрицательным, то есть активным или пассивным.

Человек приближается к источнику данного ощущения или удаляется от него, смотря по тому, было ли ощущение приятно (наслаждение, любовь, истина), или неприятно (боль, ненависть, заблуждение). Не надо забывать, что пока речь идет лишь о первом движении, которое всегда может быть изменено действием воли, ибо, подобно тому как каждый из рассмотренных нами центров автоматичен по существу, человек-воли по существу свободен.

Главное действие сознательного существа на все три импульсивных центра заключается в установлении равновесия между последними. Нарушение этого равновесия влечет за собой тяжкие психические расстройства.

Рассмотрим же подробнее, в чем заключается это равновесие.

Вы, наверно, видели в цирке, как эквилибрист пользуется при своих упражнениях балансирным шестом. Этот шест он держит горизонтально перед собой и, слегка вынося его то в правую, то в левую сторону, по надобности, легко удерживает равновесие, стоя на канате или проволоке. Шест этот совершенно пассивен в течение большей части времени, и его единственное назначение - составлять противовес случайным силам, возникающим от времени до времени и стремящимся вывести центр тяжести эквилибриста из вертикальной плоскости, проходящей через канат, что неминуемо повлекло бы за собой падение.

Человеческая психика также подвергается нередко действию случайных сил, стремящихся вывести ее из нормальной колеи, что непременно бы и случилось, если бы высшая часть человеческого существа не заботилась постоянно о восстановлении равновесия.

Что делает эквилибрист, если чувствует, что готов упасть в правую сторону? Он выносит влево свой балансирный шест, и равновесие восстанавливается. В этом случае эквилибрист противопоставляет вес шеста опрокидывающей силе, и таким образом приходят в равновесие сила тяжести, эквилибрист и шест.

В любом примере равновесия мы наблюдаем две различные сущности, воздействующие на третью, служащую связующим звеном (точкой опоры, осью вращения).

В человеческом организме тело и дух суть две субстанции противоположного характера, промежуточное же звено (жизнь, пластический посредник, астральное тело) связывает эти две противоположности в уравновешенное целое -живой организм.

Это-то равновесие и определяет своей устойчивостью то, что мы называем здоровьем, как физическим, так и психическим.

Кроме равновесия духа с телом, о котором только что шла речь, в здоровом организме должны находиться в равновесии все центры и их проявления (инстинкты, чувства, мысли).

Низший инстинктивный центр, будучи уравновешен сознанием, даст здравый смысл, средний анимический центр (сентиментальность) даст в равновесии с сознанием - рассудок, наконец, высший интеллектуальный центр, находясь в равновесии с сознанием, проявляет - разум.

Эти три проявления разумности: здравый смысл, рассудок и разум, являются результатом равновесия между чувствительностью и сознанием. Равновесие их может по разным причинам нарушаться, следствием чего бывают весьма важные и интересные психологические явления.

Чтобы быть в состоянии дать себе отчет в этих явлениях, рассмотрим теперь, какие физиологические силы приходят в соприкосновение с каждым из рассмотренных психологических элементов.

Действие внешнего мира на дух и духа на мир совершается не непосредственно, точно так же как кучер не сам непосредственно везет карету.

Органы чувств - открытые внешним впечатлениям - соответствуют материи (экипажу), дух - изображает кучера, связующая же их сила, вырабатываемая живым организмом, - нервная сила, аналогична лошади.

Таким образом, нервная сила оказывается звеном, связующим дух с материальным телом, как в воздействиях духа на материю, так и материи на дух.


Нервная сила

Рассмотрев вкратце психические функции различных частей человеческого существа, мы узнаем, насколько важную роль играют в них физиологические силы.

Как мы видели, нервная сила является необходимым орудием, посредством которого наш дух может активно влиять на организм, а следовательно, на внешний мир. Мы уже видели, при каких условиях вырабатывается нервная сила живым организмом, теперь мы рассмотрим, как дух пользуется этой силой.

Кроме физического тела, в состав человеческого существа входит нечто оживляющее и приводящее его в движение - это астральное тело, действующее почти исключительно по закону рефлексов, то есть органическая раздражимость является причиной почти всех движений импульсивного характера, не исключая и душевных.

Например, при поступлении пищи в желудок прикосновение ее к слизистой оболочке, устилающей внутренность желудка, вызывает нервный рефлекс, в силу которого соответственные железы начинают выделять желудочный сок. Подобным же образом действуют и импульсивные психические центры: как только какое-либо внешнее впечатление их достигает, они автоматически приходят в действие, перерабатывают впечатление в идею, которую и передают высшим центрам.

Рассмотрим же теперь, каким образом ощущение, воспринятое органом чувств, передается психическому центру.

Из органов чувств исходит в момент восприятия ощущение, как учат современные физиологи, - особого рода колебательное движение, которое передается нервному флюиду, а от него уже психическому центру. Под влиянием этого колебания психические центры приходят в действие, благодаря чему соответственные идеи получают возможность проявиться.

В нашем примере колебание передается нервным флюидам с периферии организма к психическому центру, этот последний приходит в действие и заставляет тот же нервный флюид передать соответствующие колебания в обратном направлении (от психического центра к периферии) - соответственным мускулам, чем определяется их сокращение.

Итак, один и тот же флюид (так как в организме не имеется другого нервного флюида) передает импульсы по обоим направлениям, в зависимости от того, на котором конце нервного проводника импульс возникает.

Но не одно только внешнее впечатление может привести в действие импульсивный психический центр, то же самое осуществляется и влиянием воли.

Благодаря запасу нервного флюида, который всегда имеется в распоряжении духа, находящегося в бодрствующем состоянии, он может во всякое время сам воздействовать на соответственный психический центр и остановить любое рефлективное движение.

Следовательно, импульсивное существо, во всех своих трех проявлениях, поставлено между физическим телом и духом, оно одинаково повинуется импульсам, исходящим как от того, так и от другого, отдавая предпочтение сильнейшему. Вот почему человек, отвыкающий постепенно воздействовать волей на импульсивные центры, тем самым приучает их повиноваться исключительно внешним побуждениям и скоро становится рабом своего физического тела, вместо того чтобы быть его господином.

Как было сказано ранее, нервная сила есть колеблющаяся среда, передающая всевозможные импульсы. Отметив это, рассмотрим механизм действия духа на тело.

В нормальном состоянии дух настолько владеет (через посредство нервной силы) импульсивными психическими центрами, что они не могут действовать противно его воле, но, как только в распоряжении духа не оказывается должного количества нервной силы, импульсивные центры выходят из повиновения и начинают преувеличенно реагировать на малейшее восприятие. В этом случае причина переданного высшим центрам ощущения лежит в значительной степени внутри организма, и порожденная им идея не соответствует на этот раз внешней действительности. Таков механизм появления галлюцинации.

Мы видим, что причина этого патологического явления заключается не в болезненном состоянии духа, который, будучи божественной природы, никогда не бывает болен, а в недостаточном количестве нервной силы, нужной духу для управления психикой, что заставляет нас взглянуть на явления галлюцинации с совсем новой точки зрения. Опасность галлюцинаций состоит в том, что они ведут человека к ложным суждениям. Вот почему нервное истощение считается опасной болезнью.

Все вышесказанное ничуть не мешает духу получать ощущения, чувства и суждения от импульсивных центров, им самим приводимых в действие, и в этом случае дух, наверное, не ошибется в истинной причине получаемых ощущений.

В распоряжении духа обыкновенно находится количество нервной силы, не только достаточное для удержания в повиновении низших центров, но имеется еще и некоторый запас ее, которым он может воспользоваться для работы воображения.

Воображение - есть способность воли создавать идеи, посредством вибраций нервной силы, направленных в импульсивные центры, и группировать так или иначе эти идеи действием специальной способности сознательного духа. Воображение есть роскошь, быстро исчезающая при малейшем переутомлении, то есть как только нервный флюид не будет вырабатываться в избытке, нужном для образования запасов.

Мы дали лишь беглый очерк оккультной Психологии, на основательное изложение которой понадобилось бы много томов. Те из читателей, которые пожелают приобрести более обстоятельные сведения по данному предмету, найдут ценное указание в предисловии к труду Фабра д 'Оливе "Социальное положение человека" (Fabre d'Olivet - "Etat social de l'homme") и в "Тимее" - Платона.

Итак, ключ к пониманию явлений психической жизни, а в особенности ее расстройства, лежит не столько в исследовании строения организма, сколько в изучении нервного флюида и его проявлений, ибо лишь через посредство нервного флюида человеческий дух получает сведения от органов чувств и приводит в движение волю.

По существу, дух человеческий ограничивается одной способностью мыслить, способности же чувствовать и управлять организмом суть дополнительные свойства, обусловленные пребыванием духа в материальном мире (план Природы).

Опишем несколько явлений, которые покажут, что происходит, когда импульсивное существо начинает действовать помимо сознания.


Нормальный сон

В состоянии бодрствования дух человеческий имеет в своем распоряжении некоторое количество нервного флюида, и, смотря по тому, хорошо или худо пользуется этим запасом, он является разумным или бессмысленным человеком (инстинктивный центр), добродетельным или порочным (анимический центр), ученым или невеждой (интеллектуальный центр).

Всякое действие, носящее название умственной работы: принятие решения и т. п., требует активного вмешательства воли лишь вначале.

Этот начальный толчок приводит в действие импульсивный и психический центры, продолжающие автоматически раз начатую работу, причем на долю воли остается лишь общее руководство этими автоматами, что совершается путем медленного выделения нервного флюида.

Потраченный на производство такой работы запас нервного флюида истощается, и дух постепенно теряет власть над телом. В это время члены становятся неподвижными, человек теряет способность стоять, глаза закрываются, органы чувств перестают действовать - наступает нормальный сон.

Таким образом, нормальный сон является следствием постепенного уменьшения количества нервного флюида, чем нарушается связь духа с организмом, выражающаяся потерей чувствительности и ослаблением воли.

Во время сна астральное тело - план и строитель тела физического - возмещает все потери, происшедшие в сознательных центрах, и пополняет запасы нервной силы.

Когда эти запасы достигнут известного размера, восстанавливается сообщение духа с организмом, проявляющееся пробуждением спящего.

Этот процесс подробно описан Шарделем в его "Физиологической Психологии" (Chardel - "Psychologie phisiologiqul").
Все сказанное относительно духа приложимо в полной мере и к импульсам психического существа, что позволяет нам сказать вообще: нормальный сон обусловливается недостатком нервного флюида в организме.

Мы увидим далее, что алкоголь и кофе могут отсрочить наступление нормального сна, хотя и с опасностью сильной реакции впоследствии.


Опьянение

Дух и импульсивное существо взаимно уравновешиваются у здорового человека в нормальном состоянии, вследствие чего возникает некоторое напряжение нервного флюида между обоими. Одним из следствий этого напряжения является та легкость, с которой импульсивное существо приходит в движение.

Кровь человека, чем-либо возбужденного, более динамизирована, чем обыкновенно. Все его органы действуют энергичнее, чем в нормальном состоянии, а в их числе и нервные сплетения, сохраняющие запасы нервной силы.

Поэтому вначале ум, видимо, проясняется, воображение энергично действует, получая в свое распоряжение громадное количество нервного флюида. Но эта первая фаза длится недолго, в самом непродолжительном времени нервное напряжение импульсивного существа превосходит нервное напряжение сознательного духа, и последний с ужасом замечает, что бешено работающее пассивное существо уходит из-под его власти: у него не хватает больше нервного флюида, и все его попытки справиться с импульсивным существом оказываются тщетными. Лошадь понесла, и сколько бы кучер ни тянул вожжей, все его усилия напрасны. Животная часть человека победила сознательную, здравый смысл, рассудок, разум и все прочие функции духа, влияющие на инстинктивное существо, сперва помрачаются, а затем прекращаются. Человеческое существо теряет равновесие во всех его видах, до физического равновесия тела включительно, и, если человек в этом состоянии хочет идти, он шатается и каждую минуту может упасть.

Психическое равновесие организма оказывается нарушенным избытком нервной силы в импульсивных центрах, и в такую минуту навязчивая идея, обыкновенно неясная, одна руководит всеми его поступками.

Это вторая фаза опьянения, в течение которой выступают наружу все дурные инстинкты и страсти и нередко ведут человека к преступлению и гибели, ибо в это время рефлексы всемогущи, и импульсивное существо одно целиком завладевает организмом.

Наконец, бешеная работа импульсивного существа поглощает последние остатки нервной силы, с трудом удерживающей дух в теле, и оно падает, объятое мирным сном, а если дух был чересчур быстро и грубо оторван от органических центров, то и мертвым. Вот третья фаза опьянения.

В различных степенях опьянения можно было бы подметить значительное сходство с явлением сумасшествия, что мы подробно выясним впоследствии.


Гипнотизм и внушение

Мы видели, что каждый из трех импульсивных центров может приводиться в действие или нервными импульсами, идущими снаружи из органов чувств - от внешних ощущений, или же изнутри, из мозговых клеточек - от действия воли.

Различные процессы гипнотизации имеют целью нарушить равновесие между существом импульсивным и сознательным и отделить на время, путем воздействия на нервную силу, дух от тела.

Достигается это с помощью такого сильного возбуждения импульсивного существа, что оно берет верх над сознательным.

Для получения этого возбуждения пользуются, например, ярким светом или сильным звуком (вращающиеся зеркала Люиса (Зеркала Люиса состоят из двух деревянных линеек, около 20 см длиной и 3 см шириной, окрашенных в черный матовый цвет, по обеим сторонам линеек, поставленных ребром на вертикальную ось, прикреплено по несколько (от 10 до 15) кругленьких зеркален, миллиметров 20 диаметром. Линейки эти вращаются в разные стороны часовым механизмом, и свет сильной лампы, отражаемый зеркальцами, образует сложную систему светлых точек, мелькающих перед глазами. - Примеч. перев.), фиксирование блестящих предметов, удары гонга), производящими резкий толчок в соответственном импульсном центре. Тут происходит явление, аналогичное опьянению, равновесие духа с телом мгновенно нарушается, и получается особого рода сон.

Характер этого сна не зависит от того, послужил ли для получения его механический аппарат или внушение, к тому же устное внушение является лишь заменой сильного звука.

По наступлении гипнотического сна человек становится абсолютно пассивным, и его импульсивные центры готовы реагировать на каждое малейшее впечатление. Тогда гипнотизер заставляет его совершить определенное действие, и импульсивное существо загипнотизированного рефлективно повинуется так же, как повиновалось бы любому внешнему впечатлению или импульсу со стороны собственного духа. Таков механизм всякого внушенного действия, выполненного в гипнотическом сне.

Скажем теперь несколько слов о внушениях, осуществляемых по пробуждении (постгипнотические внушения).

Когда получивший внушение субъект просыпается, то сейчас же ощущает сознательное влечение исполнить внушенное действие, и тут-то ему представляется удобный случай выказать уровень своего развития.

Если это существо чисто импульсивное, привыкшее пассивно подчиняться всем инстинктивным влечениям (например, деревенская баба), оно пассивно выполняет внушение, хотя и недоумевая, но в то же время мотивируя вкривь и вкось свои поступки.

В случае же если загипнотизированный человек с характером, привыкший противопоставлять свою волю инстинктивным побуждениям, внушение будет исполнено лишь постольку, поскольку воля это допустит.

Возможно, впрочем, что в самый момент исполнения внушения субъект снова погрузится в гипнотический сон и тем лишит волю возможности противодействовать внушению.

Можно внушить загипнотизированному лицу совершить какое-нибудь действие не тотчас по пробуждении, а спустя известный срок, и, как показывает опыт, внушение в большинстве случаев исполняется.

Здесь мы впервые сталкиваемся с чудесным динамическим свойством идеи: делая внушение на срок, мы закладываем в импульсивный центр субъекта зерно некоего динамического существа, точный момент появления которого на свет мы определяем текстом внушения. Это динамическое существо будет в свое время действовать изнутри наружу, следовательно, оно не чувство, ибо существенной особенностью чувства является действие снаружи внутрь. Это идея, которую воля гипнотизера одаряет специальным динамизмом и в виде зародыша вкладывает в импульсивное существо субъекта, чтобы она в определенный день активно проявила заключенную в ней энергию, приведя в действие соответствующий центр. Это род одержимости.

Оккультисты и маги называют эти эфемерные динамические существа, создаваемые человеческой волей,- элементарными существами или элементами (В настоящее время существа эти в отличие от стихийных духов называют лярвами или астроменталами. - Примеч. перев.).

Далее мы увидим, что эти существа бывают разных родов. Чтобы закончить, остается упомянуть, что каждая из фаз гипнотического состояния соответствует проявлению определенных импульсивных центров, рассмотренных нами: так, в летаргии проявляется инстинктивный центр, в каталепсии - анемический и в сомнамбулизме - интеллектуальный.


Сумасшествие

Все явления, разобранные нами -сон, опьянение, гипноз, - суть, как мы видели, серии состояний, вытекающих из одной общей причины: нарушения равновесия между существом сознательным и импульсивным. Сейчас мы покажем, что и сумасшествие происходит от этой же причины.

Мы знаем, что всякому живому существу вредны быстрые переходы из одного состояния в другое, толчки психические и физические.
Нервная сила едина для всех нервных центров, и потому избыток ее может появиться в одном из них лишь при условии недостатка в других, а для того чтобы подобное переливание сил могло совершаться без опасности для организма, оно должно происходить постепенно.

Навязчивая идея пьяницы грозит опасностью ему и окружающим лишь во время опьянения и забывается по вытрезвлении, потому что интеллектуальный центр его постепенно, а не вдруг, дошел до бешеного возбуждения, характеризующего опьянение.

Напротив того, если страшное видение, неожиданное известие, внезапная радость или страх мгновенно возбудят в сильной степени импульсивное существо, то беспорядочный прилив нервной силы к одному из центров может обусловить полное отсутствие ее в остальном организме, следствием чего будет смерть или сумасшествие.

Сумасшествие есть постоянное опьянение. Импульсивное существо сумасшедшего окончательно взяло верх над сознательным, которое остается лишь слабо связанным с организмом и не оказывает больше никакого влияния на низшие психические центры, следствием чего является отсутствие уравновешивающего начала, разрушение здравого смысла, рассудка и разума и окончательное торжество рефлексов над сознанием.

Род помешательства зависит от того, который из центров окажется сверх меры возбужденным. Если это буаег интеллектуальный центр, то получится мания величия или навязчивая идея, в этом случае сумасшедший будет подобен субъекту, непрерывно находящемуся под влиянием внушения настолько сильного, что оно заглушает все прочие восприятия. Если это будет анимический центр, то помешательство будет экстатическим и повлечет за собой все обычные в данном случае осложнения. Если, наконец, это будет инстинктивный центр, то явится ипохондрия и меланхолия.

Заметим, что описанное нами преобладание отдельных центров встречается в чистом виде весьма редко, обыкновенно же мы видим различные комбинации описанных явлений.

Таким образом, сумасшедшего можно считать если и не совсем, то наполовину мертвым. Сведенборг подтверждает это мнение и выводит из него туманное заключение по поводу вампиризма. Этот вопрос мы подробно рассмотрим впоследствии.

Повторим вкратце содержание вышеизложенного.

Платон учил, что человек состоит главным образом из головы, к которой боги, служители Бога, прибавили тело и члены для поддержания и передвижения ее. Подобным же образом будем и мы рассматривать настоящего человека.

Человек как разумная сущность чужд физическому миру, а потому ему необходимы посредники для сношения с материальной природой. Таким посредником является низший психический центр со своими тремя подразделениями, иначе называемый импульсивным человеком. Назначение его трояко:
1) он передает материальному телу приказания разума,
2) он передает разуму впечатления внешнего мира, и
3) он в некоторых случаях заменяет разум в руководстве организмом (привычные действия, рефлексы).

Если бы органы человека состояли из железа, как органы наших машин, то рассмотренных двух начал было бы достаточно для управления телом. В действительности же дело обстоит иначе.

Материальная часть человека состоит из клеточек, группирующихся в органы, из органов составляются системы, совокупность систем представляет человека-машину, отвечающего трем главным целям:
I. Замена и исправление износившихся частей организма, этим делом занимаются белковые вещества, содержащиеся в крови.
II. Оживление органов, ибо недостаточно поддерживать организм в порядке, но надо еще снабжать его силой, за счет которой он мог бы двигаться и работать. Эту силу приносят красные кровяные шарики - носители кислорода и жизненных сил. (Итак, две первые потребности человеческой машины - содержание ее в порядке и снабжение энергией - удовлетворяются кровью.).
III. Управление действиями органов, так как для благосостояния человека необходимо, чтобы все его органы работали согласно и целесообразно. Это выполняет нервная сила, вырабатываемая мозжечком и конденсируемая нервными узлами.

С другой стороны, эта нервная сила соединяет дух с импульсивным существом, а через него и с организмом.

Таким образом, оставляя в стороне все промежуточные стадии, касающиеся собственно одной лишь человеческой машины, мы можем сказать, что конечная ее цель - выработка нервной силы, служащей связью сознательного разумного существа - человека, с его организмом при посредстве чувствительности и воли.


Глава 3. Природа

Краткий очерк анатомии, физиологии и психологии Природы

Мы уже видели, что понятие "человек" заключает в себе множество различных сущностей. Подобным же образом и "Природа" является совокупностью множества понятий, рассмотрением которых мы теперь займемся.

Например, когда я сижу под деревом на краю дороги, а в двух шагах от меня журчит ручеек, в траве суетятся насекомые, и Солнце с высоты небес озаряет все своими горячими лучами, - я могу выразить все это множество впечатлений в одном слове - "Природа". Камень, лежащий у меня под ногами, дерево, под которым я сижу, животные, которых я вижу, - составляют проявления Природы в трех царствах: минеральном, растительном и животном.

Но, с другой стороны, земля, на которой все это стоит, вода, делающая ее плодородной, воздух, которым я дышу, равно как и теплота, свет, электричество, являющиеся различным проявлением солнечной энергии, - все это тоже Природа.

Наконец, когда наступит ночь и появятся звезды, планеты, их спутники и кометы, - все это тоже подходит под понятие "Природы".

Итак, "Природа", как ее описали, составляет совокупность всего того, что нас окружает, всего, что не мы - люди, мир, "не я", как его определили некоторые философы. Но рассматривать Природу как совокупность предметов видимого мира и изучать ее с этой точки зрения значило бы видеть в человеке одну лишь внешность: принимать рясу за монаха.

Значит, Природа не есть внешний видимый мир, точно так же как настоящий человек не есть видимое нами тело, с которым мы его любим смешивать.

Рассмотрим подробнее этот вопрос.

Дорога, на краю которой я сижу, не существовала бы в настоящем своем виде, если бы воля человеческая не предприняла в данном месте изменения девственной почвы. Даже больше, если бы дорога не поддерживалась постоянно в порядке, то есть если бы воля человеческая не прилагалась бы постоянно к этому делу, тогда Природа вступила бы мало-помалу в свои права, и трава, деревья и насекомые скоро бы разрушили создание человеческих рук.

Человеческие сооружения поддерживаются лишь ценой постоянной борьбы с той силой, которая направляет развитие всего, живущего вне нас.

Итак, "Природа", рассматриваемая с внешней своей стороны, казалась нам совокупностью предметов видимого мира, между тем как, посмотрев на Природу с точки зрения эволюции всего сущего, мы усматриваем в ней роковую силу, управляющую жизнью и движением всех существ и светил, которыми мы только что любовались.

В человеке природой является органическая (механическая) часть его существа, и мы знаем, что один и тот же принцип (жизнь) в двух своих проявлениях заведует двумя главными органическими функциями: питанием, с одной стороны, и движением - с другой.

Эта сила действует в человеке независимо от его воли, и философы назвали ее "бессознательным", маги же- "астральным телом", почему - это мы скоро увидим.

В человеке имеются клеточки самой разнообразной формы и самого разнообразного значения, а между тем одна и та же жизненная сила, приносимая кровью, оживляет их все и, будучи трансформирована в нервную силу, управляет их движением.

Медик прекрасно знает, что самое верное средство повлиять на известную группу клеточек, где бы она ни находилась, состоит в том, чтобы изменить должным образом состав крови.

Единственно, о чем при этом надо позаботиться, чтобы действие не захватило ничего лишнего, а ограничилось бы известной областью.

Подобным же образом и в Природе: все живые существа, какова бы ни была их форма, являются скоплением клеток, аналогичным формам человеческого тела, они все оживлены той же сущностью, которая циркулирует во всех точках человеческого организма.

Если вы попросите вашего доктора показать вам жизненную силу, ему не легко будет удовлетворить ваше желание. Во всяком случае, он может показать вам кровь, объяснив при этом, что она - носитель этой силы, так что, если воспрепятствовать крови циркулировать в каком-либо органе, - этот орган умрет.

Он вам скажет, что, рассматривая проявление жизни в организме, вы можете познать жизненную силу, но что совершенно невозможно ее увидеть, точно так же как нельзя видеть силу упругости, приводящую в движение механизм ваших часов.

Заметим, что функция кровяного шарика по отношению к органической клеточке совершенно подобна функции воздуха по отношению к целому человеку.

Действительно, кровяной шарик приносит клеточке то, чем она дышит, и это местное дыхание поддерживает жизнь всех отдельных клеточек, точно так же наша планета доставляет воздух, нужный для дыхания каждого отдельного человека, и это дыхание отдельных людей поддерживает жизнь всего человечества. Таким образом, воздух для Земли является тем же, чем кровь для человека, разница лишь в том, что клеточки прикреплены неподвижно в его организме, и поток крови омывает их, между тем как люди сами движутся в атмосфере, в которую они погружены. Все, сказанное про человека, одинаково применимо ко всему живущему, так как птица, насекомое, растение и пр. точно так же нуждаются в воздухе.

Итак, воздух является материальным носителем земной жизни, и подобно тому, как, изучая роль крови в организме, мы знакомимся с заключенной в ней жизненной силой, точно так, изучая роль воздуха в Природе, мы знакомимся с заключенной в нем сущностью земной жизни.

Остается разъяснить еще следующее: в человеческом организме кровь непрерывно черпает новые запасы жизненной силы из воздуха, которым мы дышим, но, как мы видели, воздух по отношению к земле то же, что кровь в отношении человека, тогда как солнечный свет по отношению к земле соответствует воздуху, которым дышит человек.

Клеточка | в организме человека | Человек | в организме Земли
Кровь |  | Воздух
Воздух |  | Солнечный свет

Клеточка омывается кровью, воздух омывает человека, и, чтобы ответить на ваш вопрос, мы должны выяснить, чем омывается атмосфера?

Земля вместе со своей атмосферой погружена, наравне с другими планетами, в океан солнечных лучей, представляющий единственный источник энергии на Земле. Таким образом, солнечные лучи являются носителями планетной жизни, подобно тому как кровь является носителем жизненной силы человека. Значит, сравнивая свойства рассмотренных агентов со свойствами крови, мы можем сказать, что оживляющее начало человека - это кровь, кровь земной жизни - это воздух, и наконец, кровь планетной жизни - это солнечные лучи, являющиеся первоисточником и носителем всякой жизни.

Свойства атмосферы каждой планеты есть результат ее специфического действия на солнечный свет, точно так же как результатом специфического действия каждого существа на окружающую атмосферу является его жизнь.

Магия рассматривает землю как живой организм. Для разъяснения этого положения рассмотрим организм Земли параллельно с организмом человека, аналогичным ему, как и все живущее. Даже больше того, для нашего сравнения выберем из человеческого организма одну из трех его главных частей (голова, грудь, живот), это мы можем сделать потому, что они различаются лишь своими функциями и строго аналогичны по существу своего строения и управляющих ими общих законов. Возьмем для примера грудь.

Грудь состоит из массы клеточек разнообразнейших форм и назначений, подобно живым существам, населяющим землю. Кровь, заключающая в себе все нужное для поддержания их жизни, омывает все эти клеточки, движением этих клеточек, равно как и их питанием, заведует нервный флюид. Флюид этот является, как мы это знаем, орудием, которым пользуется "бессознательное", при посредстве нервных клеточек, - для воздействия на организм.

В груди есть два источника нервного флюида: 1) сплетения симпатического нерва, содержащие в запасе известное его количество, и 2) передние части спинного мозга, непрерывно доставляющие новые его количества.

В конце концов, принимая, что разумное - хотя и не сознаваемое нами - начало руководить обменом веществ и движениями в груди, мы можем определить его местопребывание в упомянутом нами ранее утолщении спинного мозга и сплетениях симпатического нерва.
Итак, мы видим, что грудь имеет свой специальный центр действия нервной силы, служащей посредником между нею и главным (головным) центром.

Подобным же образом и земля обладает таким же вспомогательным центром - Луной, ее спутником. Сейчас мы выясним магические соотношения, существующие между планетой и ее спутником.

Как мы видели, живые существа, населяющие землю, соответствуют клеточкам человеческого организма, ее атмосфера - крови человека, а излучения светил, окружающих землю, - нервному току человека.

Первое место среди этих излучений занимают солнечные - динамические эманации центрального светила, строго соответствующие эманациям центрально-мозговой системы человека.

С наступлением же ночи, когда действие солнечных лучей ослабляется, проявляются во всей силе отражения солнечные - лунные излучения. Луна по отношению к земле является органом строго аналогичным утолщению спинного мозга и нервным сплетениям (рефлективным центрам) по отношению к груди.

Спутник является по отношению к планете конденсирующим органом, назначение которого временно заменять центральное светило, поэтому чем дальше планета от Солнца, тем больше у нее спутников.

Итак, световой флюид, получаемый землей, аналогичен нервному флюиду человека и имеет аналогичное с ним назначение: он управляет ходом земных организмов и поддержанием их в порядке.

Таким образом, жизнь на Земле, как и все схожие явления, тесно связана с влиянием светил (influxurn astralis), или астральным влиянием, как его называют маги. И подобно тому как морские приливы ясно показывают нам чисто физическое проявление астрального влияния, более глубокое изучение Природы скоро покажет нам и другие его проявления, и притом не только физические, но также физиологические и психологические.

Положение Земли относительно Солнца и Луны - относительно Земли изменяется с каждой минутой, а соответственно этому изменяется и астральное влияние. Отсюда ясно, что точное знание взаимных положений планет во всякую минуту совершенно необходимо магу, пользующемуся астральным влиянием как главным орудием своих операций.

Мы рассмотрели лишь одну часть человеческого тела (грудь), параллельно с одной из планет- Землей, в их физиологических функциях и в их отношениях к главным центрам - мозгу и Солнцу.

Но, кроме груди, в организме человека есть и другие части, тесно связанные с ней, равно как и между собой, под общим управлением головы.

Подобным же образом и в Космосе, кроме Земли, имеются и другие планеты, не только испытывающие на себе влияние Солнца, но и воздействующие известным образом друг на друга. Вот почему при изучении астрального влияния надо обращать большое внимание на влияние каждой отдельной планеты.

Основываясь на этом наблюдении, древние дали особые имена каждому обороту земного шара (суткам) в течение лунной четверти (недели) и посвятили всякой из них одну из семи планет древней Астрологии, откуда у западных народов произошли названия дней недели (Понедельник - день Луны, вторник - день Марса, среда - день Меркурия, четверг - день Юпитера, пятница - день Венеры, суббота - день Сатурна, воскресенье - день Солнца. В русских названиях дней этого соотношения не имеется. - Примеч. перев.).
Рассмотрим теперь понятия, подразумеваемые древними под именами "стихий", "семи планет" и значение числа семь вообще.
В древности обращали внимание на основные принципы и очень мало заботились о применении их в материальном мире. Так, например, словами: земля, вода, воздух, огонь - они обозначали принципы. Наши современники, напротив того, понимают под этими словами вещество, в силу чего произведения древности им совершенно непонятны, они подразделяют современную физику на изучение твердых тел, жидкостей, газов и сил, и это подразделение строго отвечает древнему подразделению природы на: землю (твердые тела), воду (жидкости), воздух (газы) и огонь (силы)(Индусский эзотеризм прибавляет к ним еще пятую стихию "Эфир", существование которого хотя и допускается эмпирической наукой, но не изучается, за неимением средств. - Примеч. перев.).

Происхождение подразделения "семи планет" следующее:
Земля делает семь оборотов в течение лунной четверти, с каждым оборотом она становится в определенное соотношение с планетами, обусловливающее специальное распределение астральных сил, обозначаемое термином "влияние", по аналогии с электрическим явлением индукции.

Итак, существуют семь главных типов астральных влияний, изменяющихся в зависимости от положения Солнца и Луны, оказывающих на Землю наибольшее влияние, первое - по своей громадной массе, а второе - по близкому положению.

Можно вычислить планетное влияние для каждого момента, и это вычисление составляет предмет Астрологии.

Древние дали название "семи планет" семи главным типам астральных влияний, они разделили небо на семь концентрических сфер и считали каждую из них источником определенного влияния независимо от того, находится ли в ней одна планета или несколько.

Мы предполагаем, что читатель достаточно знаком с Оккультизмом (На русском языке имеются следующие соч. Папюса - "Первоначальные сведения по Оккультизму". Спб., 1904 г., "Философия Оккультизма или Оккультизм и Спиритуализм". Спб., 1908 г., "Каббала". Спб., 1910 г., и др.), чтобы знать, что все явления видимого мира суть результаты влияния невидимого мира на материю.

В человеческом организме, как сказано, находится "бессознательное", восстанавливающее части организма, в случае их повреждения, в прежней их форме и постоянно заботящееся о поддержании их в порядке. Школа Парацельса называет это "бессознательное" - "астральным телом".

Скоро мы увидим, почему такое название является наиболее подходящим, пока же запомним лишь, что в человеке астральное тело управляет проявлениями органической жизни, совершенно помимо воли и сознания.

Орудие, употребляемое для того астральным телом, есть не что иное, как нервный ток.

В Природе же роль нервного тока играют астральные излучения (иногда светящиеся), являющиеся орудием воздействия на материальную Природу.

Развитие всех земных существ происходит под астральным влиянием через посредство астрального флюида, аналогично нервному, а скорость развития зависит от количества флюида, в нем участвующего.

Таким образом, растение, подвергаясь во время своего роста разнообразным астральным влияниям (в зависимости от планет), будет претерпевать ряд изменений, ввиду чего и свойства его окажутся весьма различными, в зависимости от того, в какой момент (под каким влиянием) оно будет сорвано.

Следовательно, в конце концов все земные существа находятся постоянно под влиянием специальной силы, которую мы назовем Природой и Судьбой.

Эта сила действует на организмы через посредство излучений светил астрального света, который является, таким образом, универсальным посредником (лошадью) мироздания. Каждый организм индивидуализирует часть этого астрального света, который, конденсируясь в его нервных центрах, делается астральным телом этого организма и вырабатывает его материальные формы.

Качество астрального света зависит от многих причин и, между прочим, от положения, занимаемого Землей в пространстве в момент усвоения организмом астрального света и переработки его в астральное тело.

А так как физическое тело есть только видимое проявление астрального тела, то, изучая его формы, мы можем определить качества астрального тела, а по ним судить, под преимущественным влиянием каких планет происходило его формирование.

Каждый организм оказывается отмеченным знаком одного или двух светил, и понимание этих знаков или "сигнатур" настолько важно для магов, что изучение их выделено в специальную отрасль - "чтение астральных знаков".

Итак, астральное тело каждого организма, будучи частицей астрального света (индивидуализированного), циркулирующего во всей Природе, постоянно сохраняет с ним связь, питаясь и поддерживаясь им.

Профан, желая действовать на организм, будет стараться непосредственно влиять на физическое тело, причем ему придется бороться с деятельностью астрального тела, стремящегося восстановить нарушенное равновесие и уничтожающего его усилия: между тем как маг будет действовать в плане творения'. он изменит соответственным образом астральное тело, вследствие чего изменится материальное. В этом заключается разница между алопатией и гомеопатией.

Природа или судьба управляет земными организмами, в том числе и человеческим.

Человеческое тело является представителем минерального царства своим скелеты, растительного царства - своей растительной жизнью, центр которой живот, и животного царства - анимической жизнью, центр которой в груди.

Мы знаем далее, что всеми функциями организма управляет единая сила в различных своих проявлениях, которые по существу суть не что иное, как астральный свет, индивидуализированный соответственно каждому данному случаю.

Желая определить место человека в Природе, мы должны выделить голову - носителя бессмертного духа - над ней как начало управляющее и руководящее. Тело же, напротив того, должны изобразить совершенно погруженным в природу как подчиненное всем его законам и влияниям, совокупность которых составляет "бессознательное" наших физиологов.

При таком способе изображения человек действительно является маленьким миром (микрокосмом), ибо в нем мы видим не только все три царства природы, но и божественную искру, делающую его царем Природы.

На основании всего сказанного мы видим, что для сознательного воздействия на природу достаточно соответственным образом повлиять на собственный организм, так как в нем функционируют те же самые силы, как и во всей астральной Природе, и, как только воля будет в состоянии через посредство нервного флюида управлять по своему желанию организмом, она в то же самое время будет действовать и на астральное тело, а через него - на астральный свет и на силы Природы.

В этом весь секрет Магии во всех ее проявлениях, начиная с Алхимии и кончая Теургией.

Человек же, не владеющий собой, горячащийся, волнующийся и импульсивный, - целиком принадлежит Природе и является рабом собственного тела, поэтому такой человек совершенно не в состоянии повелевать собственным организмом, а следовательно, никаким другим.

Все мистические формулы, заклинания, талисманы и церемонии в руках такого человека не произведут никакого действия или обрушатся на него самого рядом несчастий, потому что нельзя поручать ребенку управлять локомотивом.

Индусский факир, сознательно погружающий в каталептическое состояние свой организм, может изменять форму животных или в несколько минут выращивать растения, потому что действует на самую сущность форм, управляя собственным астральным телом, таков единственный путь совершения магических операций.

Если бы светила были неподвижны, то вычислить астральное влияние для любой минуты было бы весьма легко, но так как они перемещаются, то для вычисления астральных влияний требуется знание теорий, изложенных нами в настоящей главе.

Прежде всего необходимо обратить внимание на громадную разницу между проявлением жизни в человеке и в астральной природе. В человеке источники нервного тока - нервные сплетения и другие центры неподвижны на своих местах, а потому характер нервного флюида зависит исключительно от места его возникновения.

Эти центры соединены соответствующими проводниками с местом потребления нервного флюида, так, например, рука непосредственно соединена нервами с головным мозгом и с грудным утолщением спинного мозга, соединенными, в свою очередь, с другими центрами, которые, таким образом, могут влиять и на руку.

Для того чтобы составить понятие о физиологии планетной системы, мы должны представить себе, что все нервные центры движутся, так что, например, инстинктивный центр приходит в определенный момент в такое положение, что оказывается в связи с рукой, через некоторое время он уступит свое место анимическому центру, и так далее.

Действительно, центры астрального влияния планеты непрерывно движутся и периодически занимают положения, благоприятствующие их влиянию на все живущее.

Значит, для вычисления астральных влияний необходимо изучить движение планет относительно земли, чем мы теперь и займемся, предполагая, что читатель достаточно знаком с Астрономией, чтобы нам не излагать ему абсолютного движения планет.

Если мы ежедневно будем наблюдать Солнце, начиная с 12 Декабря, то увидим, что в этот день оно восходит на юго-востоке в точке А, поднимется к полудню до точки 3 и заходит вечером на юго-западе в точке Б.

В течение дня Солнце описывает на небе дугу А З Б и, как вы знаете, в продолжение ночи оно опишет дугу, освещая полушарие наших антиподов. Теперь если вы повторите наблюдение, например, 9 Марта, то заметите, что Солнце взойдет на востоке в точке В, в полдень окажется в точке 3, расположенной выше точки З, и наконец, зайдет на запад в точке Е.

В течение дня оно опишет дугу В З Е, большую, чем дугу А З Б, вследствие чего 9 Марта Солнце дольше остается видимым, чем 12 Декабря, то есть день в Марте длиннее, чем в Декабре.

Отмечая ежедневную точку, занимаемую Солнцем в полдень, мы увидим, что с 12 Декабря по 10 Июня эта точка восходит по небу все выше и выше, а с 10 Июня по 12 Декабря она снова опускается. Таким образом, эта точка описывает на небе некоторую кривую в течение года. Наблюдая ежедневно положение Солнца относительно неподвижных звезд, мы увидим, что оно в течение года обходит кругом небесный экватор, по мере того как Земля обходит свою орбиту. Этот годовой путь Солнца по небу разделили на 12 частей, соответствующих месяцам, и назвали их знаками Зодиака.

Итак, Солнце в своем кажущемся годовом движении обходит круг Зодиака в течение года, подобно тому как часовая стрелка обходит окружность циферблата в продолжение дня, а знаки Зодиака на великих мировых часах заменяют собой цифры наших часовых циферблатов. Как мы уже сказали, Солнце проходит каждый из знаков Зодиака в течение месяца, а именно:

Овен в Марте

Весы в Сентябре

Телец в Апреле

Скорпион в Октябре

Близнецы в Мае

Стрелец в Ноябре

Рак в Июне

Козерог в Декабре

Лев в Июле

Водолей в Январе

Дева в Августе

Рыбы в Феврале

Подобно тому как в наших часах, кроме часовой стрелки, имеется и минутная, движущаяся в 12 раз быстрее, на мировых часах, кроме стрелки "Солнце", есть еще стрелка "Луна", обходящая круг -Зодиака в течение месяца, и магу необходимо уметь смотреть по мировым часам, "который час в природе", чтобы выбрать время, благоприятное для своих операций. Теперь мы знаем две главные стрелки великих часов, кроме которых есть еще пять менее важных.

Перечислим по порядку все семь стрелок-светил:
1) Луна - наш спутник.
2) Быстро движущийся Меркурий.
3) Венера - утренняя и вечерняя звезда.
4) Величественный Аполлон - Солнце.
5) Красный Марс.
6.) Скромный Юпитер.
7) Темный и далекий Сатурн.

Повторим вкратце наше учение о Природе

Мы установили положение, что как Природа, так и человек суть совокупность существ и вещей под управлением высшего начала.

Мы видели, что три царства земной Природы обязаны своим существованием главным образом земной атмосфере.

Более глубокое изучение показало нам, что сама эта атмосфера - динамическая среда, окружающая Землю - есть результат воздействия самой Земли на изучение с одной стороны, Луны, а с другой - остальных планет.

Мы описали строение нашей планетной системы: по тому же принципу построены и другие планетные системы, совокупность которых составляет Вселенную.

Мы рассматривали солнечный мир как живое существо, органами которого являются светила, проходящие последовательно знаки Зодиака - "небесные дома" и, сообразно своему положению, влияющие так или иначе на Землю и живые существа, ее населяющие.

Все планеты плавают в океане астрального света - силы, аналогичной нервному флюиду человека.

Таким образом, мы рассмотрели анатомию и физиологию Космоса. Скажем теперь несколько слов о Психологии.

В человеческом организме нервная сила приводится в движение соответствующими нервными клеточками: клеточками волевых центров или органов чувств.

Но клеточки эти были лишь орудиями в руках сознательного существа в первом случае, и внешнего мира - во втором.

В Космосе," как мы видели, светила приводят в движение астральные силы, совершенно аналогичные тому, как нервные клеточки - нервную силу, мы видели, чьим орудием являлись нервные клеточки, а теперь мы рассмотрим, чьим орудием являются светила.

Мы различали в человеке три начала: материю, жизнь и разум. Рассматривая материальную природу как живой организм, мы по аналогии должны искать разумности, управляющие ею.

Материальная масса, например камень, как мы знаем, тогда лишь приходит в движение, когда к ней прикладываются извне определенные физические силы.

Живое же существо, достаточно совершенное, чтобы двигаться, перемещается по собственному желанию, воздействуя своей волей изнутри на органы передвижения. В этом и заключается главная разница.

Материалисты, считающие светила не более как глыбами камня, предполагают, что они обязаны своим движением когда-то полученному извне толчку.

Посвященные же, напротив того, учат, что светила движутся под действием заключенных в них сил и что действие планетного ядра ничем не отличается от действия ядра живой клеточки.

Они учат, что всякое физическое явление есть результат действия сил астрального плана на материю. По отношению к человеческому организму это очевидно.

Действительно, мы знаем, что легкий порез, разрушивший часть кожи с находящимися на ней астральными линиями, исправляется в несколько дней настолько совершенно, что даже спиральные линии кожи оказываются в точности восстановленными. Физиология нас учит, что этим восстановлением управляют клеточки ближайшего нервного узла, и мы знаем, что если поранение настолько велико, что повреждается ближайший узел или отходящие от него нервные нити, то в таком случае точного восстановления не происходит и получается рубец. Таким образом, оказывается, что "восполнение" органической формы локализовано в нервном узле, и человеческий организм оказывается разделенным на маленькие участки, в каждом из которых находится нервный узел, заботящийся о поддержании форм в своем участке.

Эти узлы являются настолько самостоятельными центрами, что в случае повреждения такого узла главные центры оказываются, как мы видели, не в состоянии исполнить их дела.

Все сказанное относительно человека в точности приложимо и к Космосу.

Формы земных существ, постоянно повторяющиеся через произрождение, суть результат непрерывной деятельности мира причин и его обитателей. Ясновидящим-сомнамбулам прекрасно знаком этот мир разумных существ, действующих на материю, мир которых точно так же невидим для нашего физического зрения, как и деятельность клеточек внутри организма.

Воздействуя на эти разумные существа, можно ускорить развитие органических форм, для того, чтобы изменить обычный порядок явлений Природы, требуется такое воздействие, которое почти невозможно человеку.

Так, например, факир легко может вырастить дерево в два часа, но ему едва ли удастся получить огурец на яблоне.

Итак, на Природу можно воздействовать трояким образом:
1) Физически - изменяя конфигурацию какого-либо существа или иного объекта в Природе, путем приложения к нему извне физических сил. Это область обрабатывающей промышленности.
2) Физиологически или астрально - воздействуя, с целью изменения объекта, на циркулирующие в нем флюиды. Сюда относится вся медицина и некоторые магические действия.
3) Психически - непосредственно воздействуя не на флюиды, а на управляющие ими сущности.

Мы разобрали строение Природы, постараемся же выяснить положение в ней человека.

Человек, все способности которого развиты при благоприятных к тому условиях, может управлять явлениями Природы. Организмом своим человек совершенно погружен в материальную Природу, и, воздействуя на него, он может оказывать некоторое влияние на окружающую Природу.

Но Природа, по существу, двойственна и даже тройственна. Мы различаем в ней физическую и астральную стороны, астральная же часть, в свою очередь, подразделяется на физиологическую и психологическую.

Движением и жестом (нога и рука) человек действует главным образом на физическую Природу, словом же и взглядом (гортань и глаз) - на астральную. Мы скоро увидим, какое громадное значение имеет это подразделение в Магии, пока же запомним, что в организме человека действуют те же силы, какие действуют и в астральной Природе, и сам организм есть не что иное, как животное существо, назначенное Природой к услугам человека - бессмертного духа, в этом ключ всякого магического действия.


Глава 4. Архетип

Практическая Магия ограничивается развитием соотношений, существующих между человеком и Природой, изучение же и развитие соотношений, связывающих человека с высшим, божественным планом, относится к Теургии.

Ввиду этого в настоящем труде, относящемся только к Магии, мы не будем касаться существ, действующих в божественном плане и происшедших от частичного соединения человеческих личностей с Божеством, согласно учению Каббалы.

Когда мы хотим представить себе человека, то внешний облик его первым приходит нам на ум. Между тем самое поверхностное размышление показывает, что физическое тело служит лишь носителем и средством проявления духа.

Вся совокупность вещей и существ нашей природы является носителем и выразителем Божества, то есть играет роль вполне аналогичную физическому организму человека. Поэтому, говоря о Боге и не опираясь на физические Его проявления, мы рискуем заблудиться в метафизическом тумане и остаться непонятыми большинством читателей.

Вот почему, излагая наши идеи о Боге, постараемся опираться на строение человека, с одной стороны, и на строение мира -
с другой.

В человеке мы различали: во-первых -физическое или органическое существо, автоматически действующее как во время
бодрствования, так и во время сна, во-вторых- высшее интеллектуальное существо, проявляющееся через первое, почти исключительно, во время бодрствования.

Органическая часть человеческого существа аналогична тому, что мы назвали Природой. Одни и те же роковые законы управляют как телом человека, так и Космосом. Сознательная же часть человека аналогична (хотя и весьма грубо) нашей идее о Боге. Отношение физического человека к сознательному разъясняет нам, таким образом, отношение Природы к Богу, а отношение физического существа к духу человека - отношение человека к Богу.

Мы можем принципиально установить, на основании наших аналогий, что Бог, проявляющийся в двух великих космических началах: Природе и человеке, обладает собственным независимым существованием.

Согласно этому воззрению, Первопричина всего сущего не вмешивается самолично в естественный ход явлений Природы, подобно тому как человеческое сознание не вмешивается в действия сердца или печени.

Человек есть единственный создатель и судья своей судьбы, он свободен действовать, как ему нравится, в границах отведенной ему роковой области, подобно путешественнику, могущему заниматься, чем ему угодно, в своей каюте. Бога так же мало можно винить в человеческих проступках, как капитана парохода в фантазиях пассажиров.

Поверхностному наблюдателю Бог может показаться совокупностью всего сущего, подобно тому как человек покажется ему совокупностью органов и способностей.

Настоящий человек, как мы знаем, есть дух и отличен от физического тела, от астрального и от психического существа, которые он познает все в отдельности и которыми он владеет. Так же и Бог - начало всего сущего - отличен от Природы и от человечества, которые Он познает и которыми обладает.

Проводя грубую аналогию, можно сравнить Природу с телом Бога, а человечество - с Его жизнью. Из предыдущего мы знаем, что физический организм есть тело человека, астральное тело, вместе с психическим существом, - суть оживляющая его начала, все три вместе составляют органическую часть, которой пользуется сознательная часть человека для своего проявления (Прежде всего Бог потенциально существует в неизреченном единстве, это первое лицо Троицы - Бог-Отец Затем, Он проявляется Самому Себе, создавая целый постигаемый мир, Он противопоставляется Самому Себе, как мировой разум, это второе лицо Троицы -Бог-Сын. Наконец, Он действует и творит. Его воля проявляется, и Его мысль осуществляется вне Его, это третье лицо Троицы или Святой Дух. Бог, вечно проходящий эти три состояния, являет нам подобие круга, центр которого везде и окружность нигде. (R. Fludd. - "Philosoph. mor.", отд. I, кн. II, гл. IV.)).

Не следует забывать, однако, что дух человека связан внутренним ощущением со всякой малейшей частичкой организма, так, что хоть сам он и не может непосредственно действовать на частичку, но она, со своей стороны,, может давать знать о себе духу, передавая ему болевое и другие ощущения.

Подобно этому и Бог присутствует в каждой малейшей частичке мироздания и в каждом из нас, в каждой из клеточек, составляющих организм.

Природа и человек действуют, следовательно, свободно, будучи в то же время со всех сторон окружены активными божественными силами, безостановочно ведущими Вселенную по пути прогресса, не вмешиваясь в действия Природы или деятельность человека.

Каббалисты называют Отцом - божественное начало, управляющее общим ходом мира, Сыном - начало, управляющее, в частности, человечеством, и Святым духом - начало, управляющее, в частности. Природой. Все эти мистические термины выражают три различных проявления мировой творческой силы.

Единство

Вселенная, рассматриваемая как живое существо, - состоит из трех начал: Природы, Человека и Бога или, выражаясь языком герметистов, - Макрокосма, Микрокосма и Архетипа.

Человек называется микрокосмом или маленьким миром потому, что в нем действуют аналогически все законы, управляющие Вселенной (Человек являет в самом себе целый мир, называемый Микрокосмом, ибо он представляет собой сокращенную модель Вселенной: так, его голове соответствует эмпирею, грудь - среднему или эфирному небу, а живот - элементарной природе (R. Fludd. XVI век)).
Природа - является точкой опоры и центром проявления остальных начал.
Человек - действует на природу благодаря своим свойствам,
своим словом он действует на других людей, он может возноситься к Богу в молитвенном экстазе. Таким образом, человек является соединительным звеном, связующим творение с Творцом.
Бог - целиком охватывает Своим всемогущим влиянием те области, внутри которых свободно действуют другие начала, и таким образом Он управляет миром, приводя все его элементы к единству действия и цели.

Бог проявляется во Вселенной, между прочим, деятельностью Провидения, которое освещает пути человеческие, не препятствуя в то же время активному проявлению двух других основных сил (Природа управляет нашим рождением, она дает нам отца и мать, братьев и сестер, все родственные отношения, место на земле, и наконец, общественное положение. Все это не зависит от нас, все это для профана дело случая, для философа же пифагорейца - это есть неизбежное и непреодолимое следствие предшествовавших событий, иначе называемых "судьбой" или "неизбежностью". Этой подневольной природе Пифагор противопоставляет другую, свободную Природу, которая, пользуясь первой как материалом, может вырабатывать из нее добро или зло по своему усмотрению. Эта вторая природа называлась силой или волей, она считалась руководителем человеческой жизни, определяя его поведение относительно элементов первой природы.
Неизбежность и воля были, согласно учению Пифагора, - двумя противоположными началами, управляющими подлунным миром - местопребыванием человека. Оба эти начала получают свою силу от высшей сущности, которую древние называют Немезидой - основным решением, и которую мы называем Провидением. (F. d'Olive, - "Vers d'ores" 5 стих, 1825 г.) Дальнейшие подробности см. Папюс - "Первоначальные сведения по Оккультизму". Спб., 1911 г. - Примеч. перев.).

Человек проявляется в мире действием своей Воли, позволяющей ему бороться с Судьбой, и заставляет ее служить себе.

При этом человек волен избрать путь добра -Провидения, или презреть его.

Природа проявляется в мире действием Судьбы, которая воспроизводит, по изначально установленному плану и порядку, множество экземпляров основных типов, в чем заключается главная основа ее действий.

Факты входят в область природы. Законы - в область человеческую и Принципы - в область божественную. Бог творит принципы, природа развивает сотворенные принципы и превращает их в факты, человек же созидает законы, преобразуя, приумножая и совершенствуя факты воздействием своей воли на Природу и находя и исследуя соотношения, связующие факты с принципами.

Всякий, хотя бы самый ничтожный, факт есть видимое проявление невидимого принципа, исшедшего от Бога, и человек, применяя соответственный закон, всегда может восстановить связь видимого факта с невидимым принципом, в этом заключается основа аналогического метода.


Глава 5. Предварительные сведения. Начало чувствующее

В первом разделе мы рассмотрели строение Человека и Природы в том отношении, какое необходимо магу. Во втором разделе мы объясним, как можно использовать те составные части, о которых мы говорили. И наконец, в третьем - мы покажем способ пользования, для целей Практической Магии, - таким образом подготовленным организмом.

Развитие различных частей человеческого организма для такого рода деятельности требует совершенно особого их изучения. В действительности, мы знаем, что, ранее, чем влиять на Природу, человек должен быть господином самого себя, дабы противостоять стремлениям своего импульсивного существа. Знаем и то, что необходимым материалом для этого является нервная сила. Затем нам известно, что качества нервной силы зависят от состава крови, который, в свою очередь, определяется, с одной стороны, пищей, из коей образуется хилус, а с другой - составными частями вдыхаемого воздуха и ритмами дыхания. Для этого нам понадобится дать ряд указаний относительно пищи и вдыхаемого воздуха, а равно и ощущений, получаемых человеком от Природы, на которых его воля может упражняться, пока они не проникли в организм. Это будет самая грубая часть приготовлений, которые должен предпринять желающий серьезно ознакомиться с практикой и достичь известных результатов. Изучая человека, мы видели, как много пользы получает маг от молитвы, и поэтому мы вынуждены будем сказать несколько слов.

Затем мы укажем развитие различных органов проявления, благодаря которым человек действует вовне.

Воспитание взгляда и употребление зеркала, усовершенствование речи, подготовление и запоминание формул, выработка жеста, который, будучи установлен, является основанием пантакля, наконец, выработка определенного рода походки и умение начертить круг не будут нами забыты.

Человек, развитый по системе, указанной Практической Каббалой, становится сознательным источником динамизированной воли и притом может упражняться все с большим успехом. Об этом будет сказано нами во втором разделе.

Однако, изучая проявления Природы, мы видели, что далеко не безразлично, в какое время производится операция. Вот почему мы должны будем с большими подробностями изучить данные Астрологии, чрезвычайно важные для мага. В то же время мы дадим каббалистические таблицы, касающиеся этого предмета, так же как подписей и пантаклей планетных и зодиакальных духов. Это будет изучение динамизма Природы, увенчанное знанием динамизма человеческой воли.

Таким образом, мы овладеем двумя условиями магических операций:
1) динамизмом человеческого существа и главным образом его воли,
2) пользованием силами Природы, на которые будет влиять эта воля.

Этим мы закончим наш первый раздел: Приготовления или Осуществления, где мы постараемся возможно определеннее указать магические соотношения между травами, животными и минералами - с одной стороны, и небесными телами (планетами и звездами Зодиака) - с другой.

Повторяем еще раз, что настоящий труд по Магии, так сказать, воздействие человека на Природу, не касается Теургии - влияния человека на существо божественного плана, - равно как и Психургии - действия человека на мир человеческих душ. Впрочем, мы вынуждены сказать несколько слов об этой последней.
Вот план нашей дальнейшей работы. Теперь мы можем приступить к изложению самого предмета.


Пища. Осуществление инстинктивного существа

После всего сказанного становится очевидной важность для мага вопроса о пище. Идеал, к которому он должен стремиться, это предоставить в распоряжение воли наибольшее количество нервной силы. Признак, удостоверяющий, что в распоряжении воли имеется достаточное количество нервной силы, носит название "свободы духа".

Таким образом, свободный дух соответствует в действительности как психическое чувство, физиологическому состоянию, в котором воля имеет в своем распоряжении достаточное количество нервного флюида. Такое состояние проявляется в особенности по утрам, когда организм не занят физиологической работой и главным образом пищеварением.

Мы увидим также, что большая часть операций Практической Магии приурочивается к этому состоянию прогрессивной дематериализации существа, разделения организма и психического существа, и это посредством воздержания в пище, усталости телесной и даже духовной.

Но не надо забывать, что психическое состояние голодного человека, преследующего намеченную цель, есть состояние временное, не могущее продолжаться долго у лиц не тренировавшихся, так как нервный флюид в этом случае не возобновляется и запасы его быстро истощаются.

Чтобы хорошенько пояснить нашу мысль, представим себе человеческое существо в виде шара, могущего подниматься на различную высоту, смотря по тяжести, которую он должен поднять. Шар будет изображать дух, груз - организм, а крючки - нервную силу. Различные горизонтальные слои, в которых может держаться шар, представят различные состояния духа. Из этого мы видим, что "свобода духа" может быть достигнута с помощью убавления тяжести организма, притягивающей шар к земле. Таким образом, все мистические упражнения, относящиеся до тела, безрассудны, если упускать из виду, что они должны быть периодическими, кратковременными и никогда не быть продолжительными. Я видел очень богатых американок, окруженных небывалой роскошью и буквально умиравших от голода под предлогом усмирения плоти, согласно режиму, предписанному одним из мистических обществ, которыми изобилует Америка. Основатели этих обществ, типом которых может служить пресловутое Теософическое Общество, заимствуют от восточных религий или у западных просветительных школ свои практические приемы, установленные священниками или учителями лишь для известного времени, и заставляют своих последователей исполнять этот устав с неизменной точностью в течение всей жизни, не сообразуясь ни с климатом, ни с физиологическими особенностями последователей. Отсюда несчастные случаи и болезни, от которых бедняки страдают первыми.

Можно с помощью тренировки мало-помалу увеличивать запасы нервной силы, предоставляемой в распоряжение духа. Это верно, но при условии не забывать, что возобновление ее связано непосредственно с поглощением пищи. Это нас приводит к дальнейшему изложению.

Состояние психического здоровья достигается гармоническим равновесием между духом и организмом. Время, когда интеллектуальное существо берет внезапно перевес над организмом, является нарушением равновесия вверх, с опасностью обморока и сумасшествия, если же, наоборот, организм берет верх над интеллектуальным началом, происходит потеря равновесия вниз, с угрозой сонливости и животного состояния... Наша воля, желая соблюдать равновесие, принимает для этого различные средства, с которыми мы должны ознакомиться. Предположим, что, будучи натощак, в состоянии свободы духа, о котором мы только что говорили, мы вводим в желудок обильную и тяжелую пищу. Что тогда произойдет? Мы знаем, что по мере наполнения желудка является инстинктивное ощущение довольства, и в то же время мысли затемняются, затем мешаются и наконец, прогрессивно ослабляются в численности и ясности. Физиологически часть нервной силы, только что бывшая в распоряжении духа, изменила назначение, а двигательный центр человеческого существа, который был в интеллектуальной сфере, перешел в сферу инстинктивную, тело постепенно захватило в свое распоряжение орудие духа - нервную силу.

Инстинктивно человек, для которого это состояние желудочного удовлетворения представляет одну из форм удовольствия, предается прогрессивно охватывающему его одурению, способствующему послеобеденному отдыху. Такого рода человек всецело раб своего организма и не в состоянии выполнить никакой магической операции.

Наоборот, человек развитой бывает затруднен в своих действиях этим состоянием животных отправлений и делает все зависящее, чтобы от него избавиться, возможно, скорее. Здесь-то и имеют значение возбудительные средства. Возбуждая организм, мы уменьшаем время, в продолжение которого тело берет верх над интеллектуальной работой. Таким образом, вместо того чтобы лечь после обеда спать, что увеличивает материальную зависимость, - деятельный человек может применить несколько различных способов: 1) физическую работу, 2) средство, заимствованное от Природы и усиливающее жизнедеятельность, собственно говоря, возбуждающее, как: кофе, чай, алкоголь, сахар и т.п.

Правильная постановка дела состоит в том, чтобы в виде отдыха от умственного труда производился труд физический. Возбудительные, действующие на психические центры, употребляются гораздо чаще, хотя несравненно вреднее. Применение возбудительных требует специальных знаний, которыми мы впоследствии займемся, теперь же отметим только их свойства и цель, ими достигаемую.

Изучающий Магию должен начать с практического развития своих органических сил. Следовательно, если он помнит, что в пище и возбудительном находятся два полюса действия на его нервную систему, то это будет большой шаг вперед. Пища сама по себе уменьшает возбуждение и допускает, в случае надобности, подавление мистицизма, тогда как одно возбудительное натощак опасно, оно уносит ум в мир идей. Наконец, соединение пищи и возбудительного помогает совершать дела, требующие много терпения, в которых Германия считается в наше время почти единственной представительницей. Рамки нашего труда не позволяют распространяться о классификации питательных веществ, поэтому ограничимся практическими сведениями. Вы видели, насколько человеческое существо имело возможность действовать на нервную силу во время покоя желудка и его работы и как дух был более или менее независим, смотря по состоянию желудка, центра анатомической и инстинктивной сферы, однако имеет так же значение и подбор пищи вегетарианской и всеядной, не считая дополнительных правил, как, например, соль, из царства минерального. Кроме того, употребление в северных странах различных возбудительных средств, каковы: алкоголь, чай, кофе и другие, дает воле больше возможности действовать на органические силы.

Таким образом, человеческий дух можно уподобить машинисту, управляющему локомотивом и не имеющему непосредственного действия на органы машины, но который при помощи топлива может более или менее увеличивать жар в Известный момент и тем получить большее или меньшее количество пара, отчего происходит различное давление, действующее на остальные органы.

То же самое происходит с тем, кто испытывает влияние пищи на организм. Просмотрим действия, происходящие в самых общих случаях.


Вегетарианство

Мы увидим во втором разделе, что во время приготовления к магической операции, продолжающейся от семи до сорока дней, должен быть применяем исключительно растительный режим, и вот для чего.

Мы знаем, что органический человек есть создание Природы, которая одолжила человеку-духу это твердое тело на время его земного существования. Мы знаем, что человеческий организм принадлежит к двум земным царствам: грудь - к животному и желудок - к растительному.

Пища, взятая из растительного царства, будет влиять почти исключительно с инстинктивной точки зрения и произведет, при постоянном употреблении, спокойствие в организме. Воля, при таком состоянии организма, будет почти бессильна, так как сопротивление импульсивного существа будет совершенно прекращено. Если же, не боясь скуки, вы отправитесь в деревню и будете употреблять вегетарианскую пищу, а для питья -лишь молоко и воду, то ваш взволнованный организм быстро успокоится. Но если вы стремитесь еще далее и хотите возбудить спящие в вас высшие (трансцедентальные) способности, то прибавьте к вегетарианской пище несколько стаканов чая и предавайтесь в течение часа ежедневно размышлениям, и вы сделаетесь способными видеть телепатические или астральные явления.

Вегетарианский режим, из которого исключен алкоголь, может быть с пользой применяем в деревне и в таком случае в течение многих лет не представит никакой опасности. Этот режим очень быстро уничтожает сопротивление организма воле и делает человека пассивным, что необходимо для изучающего Магию в течение семи, а потом - пятнадцати дней. Но, повторяю, при условии деревенского уединения или среды, аналогичной вдали от материальных забот.

Молоко, яйца, сыр употребляются в вегетарианстве при медленном дыхании, однако яйца и сыр уже исключаются в период магического приготовления: в этом случае должно придерживаться исключительно вегетарианского режима. Но самое главное, надо сообразоваться с временем года и климатом, когда приняты во внимание условия места. В холодных, более близких к полюсу странах человеческий организм не может обходиться без столь тяжелых жира и растительных масел, кислой капусты и пива, но в Индии, Египте и в экваториальных странах динамизированная пища, насыщенная солнечным влиянием, несколько зерен риса заменяют целое блюдо кислой капусты, необходимое немцу.

Следовательно, вегетарианский или другой режим должны изменяться в количестве и качестве согласно климату. И надо быть совершенным невеждой, чтобы не принимать во внимание этих условий. Такие требования климата и среды не всегда были приняты во внимание при основании религий Востока, и замечательно, что под влиянием вегетарианства новые предрассудки клонятся там заменить прежними.


Пища растительная

Исходя из наблюдения, что вегетарианская диета доставляет организму спокойствие, различные секты усиливали строгость диеты, не заботясь ни о физиологическом строении своих прозелитов, ни о климатическом влиянии. Тогда выступили на первый план доводы благоразумия, отрицавшие убийство с целью питания человека, забывая, что царство растительное питается медленным разложением минералов, а животное- растительностью, представляя пример непрерывной жертвы. Рассуждая с такой гуманной точки зрения, питаясь растениями, мы лишаем их жизни, ввиду этого возникли секты, питавшиеся только семенами и фруктами. Идя по этому пути, вегетарианцы окончат, питаясь землей.

Немного требуется соображения, чтобы понять, что мы каждый момент истребляем сотни и тысячи живых существ во время прогулок, жатвы, покоса, а еще более - вводя в свой организм миллионы находящихся в воздухе существ, поглощаемых при вдыхании, к сожалению, живыми.

Надо иметь на этот вопрос здравый взгляд и помнить, что человеческий организм представляет собрание живых существ (клеточек), заимствующих из Природы для собственного развития других живых существ. Наше интеллектуальное существо, человек-дух, питающийся только ощущениями и действующий посредством нервной силы, может быть гуманным. Но организм, вырабатывающий нервную силу, имеет не меньше прав быть гуманным, чем Drosera (росянка), это нежное растение, медленно высасывающее кровь из пойманных им насекомых, или паук, кидающийся на муху, или, наконец, бык, этот спокойный вегетарианец, безжалостно вытаптывающий самые нежные стебельки и цветочки.

Мы так восстаем против подобных взглядов только потому, что были свидетелями фактов, способных возмутить самого спокойного крестьянина.

В Лондоне, в собрании мистического общества, мы видели двух членов: графиню В. и г-жу М., буквально умиравших голодной смертью, дабы не истреблять живых существ. Тогда как основатели этого общества, под предлогом болезни, уничтожали за обедом огромные порции рыбы, за которыми следовали таковые же риса и разных овощей. Барыни желали сделаться ясновидящими и, в ожидании этого, получили анемию мозга.

Во Франции я с интересом наблюдал за г-жой Л., женой сельского доктора, которая пила одну чашку молока в день - пример спиритуализации. Она дошла до того, что окончательно дематериализовалась и через год умерла от истощения. Но она имела то утешение, что, исключая микробов, бывших в молоке и в воздухе, ни одно живое существо не проникло в ее организм.

При таких практических вопросах следует избегать мистицизма, положенного в основу спиритуалистических сект и приводящего последователей к гнусным понятиям, под тем предлогом, что душа не участвует в действиях тела, или безумию, стремящемуся одухотворить нечистый организм.

Дух, заведующий внешними действиями человека, вполне ответствен за все его поступки, тогда как "спиритуализация" достигается только терпеливым и последовательным влиянием на органические функции, вырабатывающие нервную силу.

Прежде чем заняться Практической Магией, требующей какой бы то ни было диеты, надо определить цель и силы экспериментатора. Принимая в основу расчетов два главных фактора: среду и климат, можно определить количество дней для подготовления себя к сеансу.

Переход от обыкновенного к вегетарианскому режиму должен быть постепенный: сначала надо воздерживаться от средств возбуждающих, заменив их водой. Затем употреблять в пищу мясо через два-три дня, потом воздержаться от рыбы и долее всего разрешать себе употребление масел скоромного и постных.

Надо помнить, что только в течение восьми дней, предшествующих самой трудной и серьезной (продолжительной) магической операции - сознательное вызывание астральных форм, - должно употреблять варенные в пресной воде овощи, сорванные оператором лично.

Все эти диетические приготовления должны производиться в деревне, а не в городе, где лихорадочная деятельность личных страстей мешает сосредоточиться и делает опыты вегетарианской диеты разрушительными.

Были очевидные явления анемии мозга у нескольких лиц, соблюдавших диету и не перенесших ее более шести месяцев. В общем, вегетарианство в нашем климате может быть периодическое, благоразумное при жизни в деревне.


Мясная пища

Растительная пища особенно сильно влияет на инстинктивный центр, как мы это говорили, тогда как животная пища влияет на страсти и развивает в значительной степени сопротивление организма внешним волевым впечатлениям. Следовательно, животная пища главным образом необходима лицам деятельным, находящимся в постоянном движении, и не в такой большой мере - лицам, живущим в деревне. Эта пища должна быть изъята из употребления последователями Магии, но людям, желающим отдать себе отчет во влиянии пищи на организм, следует произвести несколько личных опытов.

После периода вегетарианской диеты, продолжавшегося пятнадцать дней, во время нарастания Луны, организм можно рассматривать как доведенный до нуля, с точки зрения импульсивности, тогда можно испытать действие мяса от 1/2 до 1/4 фунта, отметив его влияние, затем, выждав два дня при вегетарианском режиме, повторить опыт при таких же условиях, сначала с бараниной, а затем, после такого же промежутка, со свининой, тогда можно, судя по повышению температуры, узнать действие этой пищи.


Употребление возбуждающих средств

Мы видели, что растительная пища действует на центр инстинктивной жизни, а пища мясная - на центр страстей, теперь посмотрим, какие вещества влияют на нервные запасы, а потому на центры интеллектуальные. Веществам этим мы дали наименование возбудительных, физиологически они действуют на нервный запас. Например, вы устали, вам бы хотелось уснуть, ваша воля недостаточно деятельна, не имеет нервной силы, но вы не желаете поддаваться усталости и для этого выпиваете чашку кофе, после которой работа становится легче до новой реакции. Что произошло в данном случае?

Мы знаем, что в нормальном состоянии запас нервной силы находится в плексусе большой симпатической системы. Первоначальное действие возбудительного заключается во влиянии на запас нервной силы, передав ее в распоряжение организма.

Первое следствие этого действия - новый динамизм интеллектуального центра, но последствием этого является сильная усталость организма, и если она продолжается долго, то может иметь вредные последствия. Ничто так дорого не обходится человеку, как излишний расход этого драгоценного запаса нервной силы. Тогда как расстройство пищеварительного органа исправляется в несколько часов, расстройство нервной системы требует продолжительного и осторожного лечения.

Бальзак написал прекрасное сочинение о современных возбуждающих, перепечатанное мной в журнале "Покрывало Изиды" ("Voile d'lsis"), которое рекомендуется серьезным исследователям.

Здесь мы ограничимся описанием следующих возбудительных: алкоголя, кофе, чая, морфия и гашиша, о других же веществах мы надеемся поговорить в более подробном сочинении.


Алкоголь

Алкоголь как возбудительное - одно из самых драгоценных и опасных средств. Действие его в виде водки быстрое, но не продолжительное. Под его влиянием освобождается большое количество нервной силы, а ум как бы освещается богатством и массой возрождающихся идей, сменяющих одна другую. В такую минуту нельзя думать о составлении какого-либо исследования и надо удовольствоваться отметкой отдельных мыслей!

Рюмка водки, выпитая за 1/2 часа до начала умственных занятий, увеличивает производительность ума, но на самое короткое время.

Хотя действие алкоголя очень слабо, но не следует его повторять два раза, что опасно, так как при втором приеме приходится увеличивать дозу, что приводит к опьянению и скотскому состоянию.

Рядом с алкоголем надо упомянуть о сахаре, который примешивается к вину в ликерах, их действие, хотя слабее на нервные запасы, но зато они сильно действуют на волю, тогда как алкоголь влияет на чувствительность. Ввиду этого следует предпочитать ликер водке, когда предстоит действовать, а не размышлять.


Кофе

Кофе - самое сильное возбудительное в отношении продолжения действия. Оно имеет два свойства: первое - через час после принятия оно действует на нервное сплетение желудка и при содействии теплоты облегчает пищеварение, что представляет в распоряжение ума большое количество нервной силы, второй период действия начинается через два или три часа после приема кофе, когда оно оказывает влияние на сферу интеллектуальную, и продолжительность этого действия зависит от количества выпитого кофе, влияние одной чашки кофе длится от одного до двух часов. Так что у выпившего кофе в час дня психическое действие обнаруживается к 3 часам и длится до 5 часов. Начиная с этого времени, пустота желудка действует, в свою очередь, возбуждающе, умственная работа становится все легче, при условии не очень утомительных занятий: составление заметок, эскизов, планов, но писать сочинения и исполнять трудную умственную работу следует утром натощак или после легкого несытного обеда. Есть. еще и третье действие, производимое кофе на людей нервных: вслед за окончанием возбуждающего действия является тоска, это явление заслуживает описания.

Кофе как возбудительное предоставляет уму. часть запаса нервной силы, помещающегося в ганглиозном сплетении. Сила и напряжение, получаемые организмом от кофе, представляют временный подъем духа в ущерб органического запаса, поэтому употребление кофе полезно лишь людям сильным, а не слабым или анемичным. У человека, находящегося в нормальном состоянии, когда кофе произвело свое интеллектуальное действие и оно еще было увеличено трудом, - ощущение пустоты в нервных центрах проявляется в форме грусти и пессимизма, в течение 10-60 минут, которое уничтожается принятием какой-нибудь пищи.

Психическое действие кофе, в общем, сводится к усилению восприимчивости, поэтому кофе служит изучающему Магию средством для развития артистической восприимчивости. И действительно, доказано, что степень артистической восприимчивости зависит от нервного состояния, а мы знаем, что кофе его возбуждает.

Можно пить кофе, приготовляя его турецким способом, в виде декокта, что значительно усиливает его возбуждающее значение.

Наконец, принятие натощак кофе, слегка размолотого, согласно указанию Бальзака, производит высшую степень действия, какого можно ожидать от этого драгоценного средства (К суррогатам кофе принадлежит "Орех Кала", представляющий отличное возбудительное для лиц, не страдающих расстройством нервов и пороком сердца. Он употребляется жареный и молотый, как кофе. Достаточно чайную ложку заварить в полчашке кипятка, чтобы освежить часа на два уставшую голову. К этому же разряду принадлежит и "Парагвайский чай". - Примеч. перев.).


Чай

Если кофе, в конце периода действия, производит хотя очень сильное, но скоро проходящее действие пессимизма, то чай действует более предательски.

Умственное возбуждение, даваемое чаем, занимает середину между алкоголем и кофе, но это возбуждение легкое, не представляющее резких переходов. Чай производит меланхолию и постепенно, но последовательно, поражает нервные центры. Редко наблюдаются порывы пессимизма, вызванные чаем, но часто встречается анемия нервов, происшедшая от злоупотребления этим напитком. Свойство этого возбудительного поддерживать умственный труд, а вред обнаруживается в его сильном действии на нервные центры. Периоды восстановления нервной силы при возбуждении чаем продолжительнее, чем у других веществ.

Зарождающаяся нервная анемия производит отсутствие инициативы и бодрости духа.

Лицо, злоупотребляющее чаем, становится апатичным, жалуется на свою судьбу, но для облегчения своего положения не употребляет никаких усилий, почему и представляет в полном смысле слова фаталиста.


Гашиш. Опий. Морфий

Многие находят, что гашиш принадлежит к одним из опаснейших лекарств со стороны действия его на психическую сторону человека, что он производит чудесные видения и приводит экспериментатора в экстаз, но все это ошибочно. Это вещество, подобное опию, но с большей интенсивностью, действует на резервы нервных сил. Моментально уничтожается весь их запас, передавая его всецело умственной сфере. Поэтому воображение преувеличивает идеи, рисует чудные картины, которые должны, однако, иметь основу в существующем ранее представлении. Таким образом, горящая лампа - под влиянием гашиша - представляется чудным дворцом с тысячью огней, сверкающих разноцветными камнями.

В противоположность этому, при вульгарной мысли, таковы же будут и представления.

Гашиш дополняет, но не создает. За этим состоянием опьянения следует ужасная реакция, полное истощение запасов производит страшные кошмары и сильнейшие страдания, как вследствие восхитительных снов и астральных ощущений. Опий и морфий, от него происходящие, действуют одинаково, но не так сильно. Несчастный раб этой привычки, желая избавиться от мучений реакции, постепенно увеличивает прием яда, что доводит его до полного истощения и смерти.

С точки зрения Магии, опасность от этих веществ очень значительна, потому что они увеличивают власть импульсивного существа над волей, и надо много энергии, чтобы не подпасть господству этих веществ, являющихся воплощением мировой души в материю.
(Гашиш. Восточные народы означают этим именем жирный экстракт из индийской конопли (cannabis indica), причем употребляется в дело все растение с цветущими вершинками. В результате специальной обработки его получается жирное вещество вроде мази. Та же конопля, приготовляемая для курения в виде табака, называется киф (Kief). Курение кифа, а еще больше прием гашиша в чистом виде, в форме катышка, или в смеси с финиковым вареньем, - вызывает особого рода опьянение, имеющее характер видений с того света и принимаемое многими чувственно-мистическими натурами за предвкушение райского блаженства святых. Стоит прочесть "Искусственный рай" - Бодлера, изложение которого, при всей своей поэтичности, далеко превосходит обычные ученые трактаты как по богатству и поучительности содержания, так и по строгой точности. Просто удивляешься мудрому анализу Бодлера, сумевшего разобраться в психическом действии этого странного снадобья, главное свойство которого состоит в преувеличении чувства радости и обострении чувства печали, доводя до крайних пределов интенсивность чувства, занимающего душу в данный момент. Впрочем, преувеличение тягостных чувств наблюдается лишь при опытах, производимых неумело, несвоевременно или без должной подготовки. Напротив, гашиш, примененный с должным разумением, исцеляет раны и язвы души. Для достижения этого результата достаточно сосредоточить во время опыта свою волю в данном направлении, и эта самая воля, обессиленная, или по крайней мере притупленная в области физической деятельности, оказывается всемогущей в сфере внутренней виртуальной деятельности человека. Но во всяком случае, если экспериментатор окажется малодушным трусом, то единственным действием гашиша будет обострение его страха до степени безумного кошмара, обыкновенно это сопровождается склонностью к самоубийству, ибо в одной лишь смерти можно найти в этом случае убежище от страха умереть. Гашиш - это могущественный осуществитель скрытых идей и склонностей, через него бессознательное проявляется пред изумленным сознанием, и душа, отражаясь в самой себе, как бы в зеркале, является положительным откровением для самой себя. Таким образом, человек знакомится с живущим внутри его другом, о существовании которого он и не подозревал даже, человек разговаривает со своим ангелом-хранителем или, если хотите, с тем коварным демоном, толкающим его на погибель, которого каждый носит в своем сердце. Ранее грехопадения прародителей универсальный человек (Адам-Кадмон) обладал квази-божественной способностью объективировать свои идеи: он "думал существа" (мыслью творил материю), "грезя твори л". Экспериментирующему с гашишем кажется, что это вещество возвращает человеку на час эту дивную способность, без труда экстеоритизировать все существующее в его воображении. Ему кажется, что он снова получил способность "творческого слов а", которую имел до грехопадения.

Итак, благодаря свойствам гашиша человек обходит, как ему это по крайней мере кажется, приговор, произнесенный против него в лице Евы (Аиши) - его способности воления: "я приумножу препятствия к созиданию тобой чего бы то ни было и лишь ценой усилий будут тебе доставаться все твои произведения". Это те самые слова, которые "безбожная Библия" произносит: "умножая, умножу скорбь твою в беременности твоей, в болезнях будешь рождать детей" (Бытие, гл. III, стих 16). Гашиш всегда благоприятствует выходу астрального тела и иногда даже один определяет это явление. Индийская конопля есть первоклассное магическое растение (Chaita - "Temple de Satan")).


Осуществление или Изобретение. Управление возбуждающими

Итак, экспериментатор имеет в нескольких веществах, о которых мы говорили, драгоценных помощников не только для Магии, но и для ежедневного пользования своими органическими силами. Когда нужно провести большое, хотя и кратковременное, напряжение ума, алкоголь, не подсахаренный шампанским в количестве одной маленькой рюмки, принятый за 1/2 часа до действия, помогает ему в этом деле. Но надо помнить, что в этом случае нужно рассчитать время действия.

Приходится ли использовать составленный ранее план, развить ранее пришедшую мысль или исполнить труд биографических или библиографических изысканий- словом, осуществить какое-либо действие, надлежит после завтрака выпить рюмку алкоголя или чашку кофе, что в соединении с тяжелой жирной пищей, заправленной блюдом кислой капусты, произведет желаемое действие.

Напротив, когда требуется изобретение, а не осуществление дела, то следует принимать пищу очень легкую и в небольшом количестве, после которой надлежит выпить чашку кофе или рюмку ликера (подслащенного вина). По окончании завтрака надо предпринять прогулку в один из любимых музеев или заняться чтением какой-либо легкой книги и только в четыре часа, если завтрак был в 12 часов, можно приступить к труду. Через час нахлынут мысли, причем следует делать наброски, а не составлять полное изложение.

Дальше мы увидим, каким образом к действию возбуждающих надо присоединять систему вдыхания, ароматы и молитву. Мы убеждены, что изучающий на себе исследует указания, которые мы здесь сделали. В этом заключается зародыш умственной гигиены, требующей более подробного объяснения. Однако никогда не следует забывать теорию посылок плексусов (нервных узлов) в мозгу или, наоборот, требований мозга, предъявляемых к желудку относительно нервной силы. В первом случае является продуктивность идей, но большая трудность их осуществления, во втором же - не хватает изобретательности, но является способность конденсировать нервную силу в одном пункте и поэтому действовать в глубину, вместо того чтобы влиять на поверхность психических центров. Разжижать или сгущать нервные токи, изменяя возбудительные и пищу, составляет ключ первой фазы магического развития физического существа.


Вдыхаемый воздух. Осуществление анимического существа

Мы рассмотрели изменение физического тела при помощи пищи и возбуждающих.

Теперь мы дошли до изменения астрального тела атмосферным воздухом, ароматами и веществами летучими, способными к соединению с вдыхаемым воздухом и непосредственному действию на легкие.

Мы напомним сказанное об отношении атмосферного воздуха к астральным флюидам и его оживляющих свойствах, действующих на земные существа. Необходимо запомнить, что вдыхаемый воздух влияет на быстрое изменение состава крови, и вследствие этого действие, производимое им на организм через посредство легких, должно быть основательно изучено. Пища и возбуждающие, прежде чем войдут в состав крови, должны пройти через разные органы, тогда как вдыхаемые летучие вещества влияют немедленно на кровь и даже в ту самую минуту, когда кровяной шарик подвергается оживляющему действию вдыхаемого атмосферного воздуха.

Нам надо рассмотреть три случая:
1) Действие воздуха на кровь с точки зрения нервной силы.
2) Дыхательный ритм и изменения, которые может произвести в нем человеческая воля.
3) Действие возбудительных веществ, благовоний и летучих веществ, каковы эфир и хлороформ, на астральное тело.

Ознакомясь со способом употребления пищи и возбуждающих, изучающий примется за эту вторую фазу подготовительных работ. Пробежав или быстро поднявшись на высоту нескольких этажей, вы запыхались, вы вознаграждаете быстрым дыханием растрату органических сил, сердце бьется сильнее, и большее количество крови, чем в обыкновенное время, попадает в нервные центры, вследствие этого нервная сила вырабатывается в большем количестве, чтобы вознаградить потери. Дыхание действует как меха, а между тем дыхательный ритм связан с сердечным центром, и каждое учащение дыхания тотчас же отражается на этом последнем.

Такое наблюдение, которое каждый может проверить благодаря явлениям вдыхания, дает нам ключ сознательного действия воли на астральное тело посредством дыхания. И действительно, быстрое дыхание действует возбудительно на нервные центры. Дыхание медленное с перерывами, напротив, успокаивает возбуждение нервных центров, и в этом заключается аналогия дыхательного ритма с состоянием пустого или полного желудка, со всеми его психическими последствиями. Этим определяется влияние дыхательного ритма.

Дыхание, или циркуляция воздуха, производится с промежутком между вдыханием и выдыханием, когда воздух поступает в легкие и обратно. Первый период, когда воздух вдыхается в легкие и после короткого промежутка - выдыхается, что и представляет второй период. Маленькое наблюдение укажет, что сердце вторит ему, но с более частыми промежутками, в минуту считается 20 дыханий и 60 биений. Но схема дыхания аналогична схеме сердцебиения с большими и меньшими перебоями.

Легкое и сердце можно применить к системе двух зубчатых колес, зацепляющих друг друга, что обнаруживается в том, что всякое ускорение дыхания сопровождается усилением сердцебиения, а следовательно, и циркуляции крови.

Дыхание, таким образом, служит для восстановления потерянного равновесия организма.

Если возбуждение истощило запас нервной силы, то она немедленно восстанавливается дыханием, если это возможно, дыхание возместит динамизм и исключит ненужные частицы, но для этого следует хорошо распределить дыхательные ритмы. Чтобы достичь такого результата, надо сделать дыхание медленным и глубоким, потому что быстрое дыхание произведет обратное действие, увеличив возбуждение, оно произведет быструю и сильную реакцию: от этого происходит окончательное опьянение лиц, вышедших на свежий воздух прямо с попойки.

Практические опыты развития дыхания должны клониться к увеличению промежутков между вдыханием и выдыханием.

Учение индийских йогов говорит об этом пункте таким образом: "Следует уменьшать постепенно количество выдыхаемой углекислоты".
Маг должен делать часто глубокие (большие) вдыхания и наблюдать действие их на свой организм, каждое важное действие должно быть предшествуемо тремя глубокими вдохами, и при этом надо думать о том, что предпринимаешь. Действие дыхания как интеллектуального возбудителя еще усиливается при движении. Вот почему прогулки после еды легко заменяют возбуждающее. Мы позже увидим, как ритмы дыхания должны быть регулированы в предшествующий важному магическому опыту день. Вдыхаемый воздух, в общем, только пища астрального тела, а мы знаем, что, кроме пищи, есть вещества, способные действовать не только на инстинктивный, но и на прочие центры человеческого существа - это возбудительные.

Ранее мы изучали приблизительное время действия каждого из возбуждающих и узнали, что время это довольно продолжительно. Существуют также вещества, способные возбуждать астральное тело, - существо оживляющее. Эти вещества входят в организм вместе с вдыхаемым воздухом - это благовония.

Можно бы составить целый список таких благовоний, согласно их действию на центры инстинктивный, жизненный и умственный, но мы сохраним эти подробности для более полного сочинения.

Тип благовоний, мускус, извлекается из животного царства и сильно и быстро действует на жизненный центр в такой степени, что может заменять иногда красоту. Мускус производит на жизненную силу действие алкоголя, и если они оба соединяются, то импульсивное существо подвергается такому увлечению, которому почти ни одна воля не может противиться. В особенности если ее не поддержит музыка.

Употребление эфира и особенно хлороформа как веществ, заменяющих в анатомическом центре то, чем является в физическом алкоголь, может нам дать ключ к действию возбуждающих такого рода.

Существо, вдыхающее хлороформ, испытывает и проявляет те же симптомы, как принявшее алкоголь в большом количестве, но действия эти проявляются в несколько минут, тогда как состояние опьянения алкоголем довольно продолжительно.

Впрочем, механизм действия почти один и тот же у всех возбуждающих.

Изнеможение, упадок сил, которые производит хлороформ, и бесчувствие нескольких часов являются результатом первоначального перевозбуждения нервных центров, как это ясно показывает период возбуждения, предшествующий настоящему сну. Этот период аналогичен, хотя и не тождествен, гипнотическому сну, немедленный результат возбуждения одного из органов чувств или, вернее говоря, одного из психических центров человека.

Промежуток, который отделяет действие мускуса от действия хлороформа, дает нам возможность составить классификацию благовоний. Несколько современных изыскателей, во главе с изобретателем ольфактометра - Шарлем Анри, пошли по этому пути.

В общем, изучающий должен запомнить, что действие избираемого благовония, или летучего вещества, зависит от его происхождения, от минерального, растительного или животного царства, но если один из центров человеческого существа был возбужден, то другие центры большей частью к нему присоединяются, от этого происходит затруднение в их классификации. Изучающий должен запомнить три главных типа благовония по характеру их действий. Ладан с аналогичными веществами, действующими на существо психическое, представляет возбуждающее для ума.

Мускус, действующий на жизненное существо, оказывает влияние на инстинкты.

Табачный дым, главное свойство которого действовать на инстинкты, при легком возбуждении ума.

Фимиам - возбуждает к молитве.

Мускус - к любви.

Табачный дым - ко сну. Вот три вспомогательных средства, управлением которых не мешает заняться.

Тем, кто предполагает, что действием эфира трудно управлять, мы посоветуем табачный дым, влияние которого медленно и его легче наблюдать, чем действие эфира.


Об ощущениях. Развитие психического существа

Цель магического развития - совершенное подчинение существа импульсивного человеку-воли. Маг не должен поддаваться никакому увлечению или возбуждению и должен тотчас же им противостоять. Мы сказали, как питание и дыхание этому способствуют, и теперь остается рассмотреть человеческие ощущения с главной точки зрения. Вы иногда встречаете людей, говорящих: "Я не могу видеть жабы", а другой не переносит запаха лилии. Итак, все ощущения инстинктивного отвращения или возбуждения должны быть безжалостно уничтожены изучающим. Этот процесс очень легкий при тренировке воли. Органы чувств, с философской точки зрения, должны рассматриваться как разные проявления одной силы, таким же образом различные звуки арфы, издаваемые струнами различной длины и различной силы натяжения, производятся одним веществом. Однако, для более ясного объяснения, сохраним разделение, напомнив, что осязание и вкус относятся более к физическому телу и к инстинктам, обоняние - к телу астральному и центру жизненному, слух - к телу психическому и центру умственному, а зрение - к человеку-воли. Прибавим еще несколько слов о каждом из этих чувств.

Осязание

Каково бы ни было ощущение, произведенное прикосновением к животному или другому телу, надо смотреть на него совершенно безразлично и в особенности без антипатии, если таковая была ранее. Для сбережения осязания необходима чистота, как, впрочем, и для всех органов, поэтому мы советуем изучающим принимать почти совершенно холодные ванны ежедневно по утрам, а после них втирание в кожу масла или еще лучше опрыскивание настоем железняка (verbene).

Как бы то ни было, этот режим необходим в течение 8 дней, предшествующих значительным магическим операциям.

Вкус

Надо стараться любить кушанья вообще, не различая вкусных и невкусных блюд, то же и относительно питья: молока и пива. Эта привычка, по-видимому пустая, имеет большое значение для подавления инстинктов, которые в противном случае не подчиняются воле мага. Надо помнить, что вкус есть единое чувство, находящееся в непосредственном отношении с инстинктивным центром. Надо также привыкнуть разнообразить часы еды и постепенно уменьшать количество пищи. Привычка воспитывать импульсивное существо чрезвычайно вредна и, подобно рефлексам, тормозит действие самой сильной воли.

Обоняние

Привычка постоянного обоняния благовоний должна быть уничтожена, потому что лишаетесь возможности определять действие различных запахов на жизненный центр. Необходимо также постараться преодолеть существующую антипатию к какому-либо пахучему цветку, потому что эта антипатия происходит от рефлекса. Когда мы говорим о преодолении чувства антипатии, это не значит, что надо заменить ее симпатией, мы желаем только такого развития воли, которое подавляло бы проявление импульсивных антипатий.

Слух

Развитие слуха - вещь самая необходимая для мага, так как слух и зрение составляют ключ к эстетическим чувствам, поэтому следует развивать в себе наклонность к музыке. Теоретическая работа, кофе за несколько часов, разговоры и рассуждения о музыке облегчат дело. Никогда не надо разочаровываться в успехе и наблюдать постепенность.

Трудом и постоянным старанием достигнешь понимания ритма, столь необходимого для интеллектуального развития.

Зрение

Преимущественно утреннее посещение музеев и размышление над трудами артистического творчества развивают эстетический вкус. Этому весьма способствует употребление чая. Но главное, на что маг должен обратить свое внимание, это сохранение хладнокровия при виде предметов странных и необычайных. Эти ощущения могут явиться, но должны быть моментально подавлены силой воли. Большая часть опытов древних посвящений заключалась именно в этом, и вот почему развитие зрения имеет такое важное значение. Главное, чего должен бояться маг, -это потери хладнокровия. Потерять голову - это предоставить на произвол, без контроля воли, существо импульсивное и бессмертный дух страху, испытываемому существом смертным при виде сверхъестественного явления, так как существа астрального мира могут только посредством страха действовать на мага, уединенного в своем кругу и магически вооруженного. Поэтому маг, предающийся опытам, должен быть мужествен, чтобы не получить поражения мозга с продолжительным обмороком. В этом случае мужество гораздо важнее науки.

Вот истинные примеры случаев при вызывании: два молодых индуса, предаваясь изучению Магии, задумали произвести вызывание и, приготовившись в течение нескольких дней, расположились на опушке леса. Войдя в круг, они начали произносить заклинания. В ту же минуту они увидели разъяренного быка с опущенными рогами, мчавшегося прямо на них. Один из вызывавших так испугался, что выскочил из круга и упал в обморок, а другой, сохранив хладнокровие, не тронулся с места и понял, что имеет дело с галлюцинацией. Обморок первого из них продолжался довольно долго. Этот случай был описан в журнале "Theosophist", издававшемся в Мадрасе.

Но вот и другой, такого же рода.

В 1892 году один из членов нашего общества, хорошо знакомый с операциями, сопровождал одного экспериментатора в окрестностях Лиона. Круг был начертан на перекрестке трех дорог. Вызывание началось ровно в полночь. Вскоре показался экипаж, мчавшийся на них во весь опор по одной из дорог. Молодой человек от светящихся фонарей, топота лошадей и щелканья бича так испугался, что хотел выскочить из круга, но экспериментатор удержал его силой. Это видение было не более как такая же галлюцинация, как и в первом случае.

Понятно, что развитие зрения и постоянный контроль воли над чувствами необходимы для производящих вызовы. Но надо прибавить, что подобные случаи при вызываниях очень редки, большинство же не требуют ни приготовлений, ни развития. От мага требуется, чтобы он давал себе отчет в ощущениях, открывающих дверь для человеческого существа к Природе.

Музыка

Мы видели, что наряду с каждым веществом, входящим в организм в виде пищи или воздуха, существуют возбудительные средства, влияющие на центры органической жизни. Теперь посмотрим, существует ли для ощущений что-либо подобное? Разумеется, это ритмы и такт, примененные к ощущениям в виде музыки. Слух находится в непосредственном сношении с интеллектуальным центром, и слуховые впечатления, исходящие от другого человека или иного источника, достигают непосредственно этого интеллектуального центра. Современное воспитание глухонемых, когда зрение, высшее чувство, заменяет слух, показывает, что можно влиять не непосредственно на психический центр.

Музыка действует непосредственно на душу, и духовенство обратило на это внимание, подобно древним посвятителям. Но психический центр воспринимает, поскольку он развит, и большая разница в оценке музыки рабочим, мещанином или светским человеком. Иначе говоря, существует различного рода музыка для каждого класса общества. Таким образом, чисто инстинктивный человек предпочтет в музыке шарманку или полковой марш. Тогда как ремесленник или мелкий чиновник найдут удовольствие, слушая граммофон в каком-нибудь кафе-ресторане, где табачный дым и улыбки местных дам дополняют наполовину инстинктивные и частью анимические ощущения. Но настоящий музыкант, попавший в эту среду, будет чувствовать себя очень неуютно и возмутится грубостью нравов. Следовательно, то, что восхищает невежду, будет мучением для артиста.

Музыка в качестве возбудительного интеллектуального центра так разнообразна, что может быть применена для услаждения всех классов людей, каково бы ни было их развитие, поэтому можно судить, как важна она для мага в качестве возбуждающего.

Можно классифицировать музыку различным образом, рассматривая ее с точки зрения троякого действия на органические центры оркестра, под видом существа, одаренного тройной сущностью: состоящего из корпусов инструментов (деревянных ящиков), одухотворенных (медь) и разумных (струны) - глава которого будет дух, или, наоборот, когда занимаются ритмами и мерой, или, наконец, когда классифицируют музыку по той среде, на которую она влияет, и тогда мы увидим большой отдел музыки инстинктивной, представляющей: шансонетки, бальные танцы и кафе-ресторанную музыку, музыку анимического центра, являющую преимущественно национальные и военные мотивы, вплоть до комических оперетток включительно, и наконец, музыку интеллектуального центра, заключающуюся для толпы в романсе, а для артистов - в операх Вагнера. Каждый из этих родов имеет по три подразделения.

Таким образом, медленные и торжественные пассажи, в соединении с курением ладана, должны быть особенно изучены магом с точки зрения высшего порыва души в молитве.

Поэзия

Поэзия - есть музыка слова и должна быть изучаема с точки зрения ритма и соотношений, но мы возвратимся к этому предмету впоследствии.

Заключение

Воля при помощи выбора ощущений и веществ, вдыхаемых, проникающих в человеческое чувство, может изменять его стремления увеличением и уменьшением органических сил.

Употребление возбуждающих средств ускоряет это действие, но лишь на короткое время, тогда как труд и учение делают его продолжительным. К тому же привычка к труду - вещь прекрасная, а к возбуждающим - очень опасная.

Имея в своем распоряжении пищу и возбудительные средства, маг в отношении своего организма, как музыкант на инструменте, взяв известную ноту, получит желаемый результат.

Следовательно, надо знать всегда цель действия, и тогда можно поступать безбоязненно.


Развитие существа инстинктивного

Если вам тяжело приняться за последовательный труд, тогда как воображение действует само по себе, это доказывает, что ваш интеллектуальный центр преобладает над центром инстинктивным, чему следует противодействовать, так как, в случае внезапного несчастья или материального недостатка, обстоятельства поставят вас лицом к лицу с действительной жизнью, и тогда вы не в состоянии будете воспроизвести что-либо основательное и останетесь мечтателем и болтуном. Действительная работа есть страдание, к которому надо привыкать постепенно во избежание умственной смерти. При исполнении этого действия дух материализуется, что является для него страданием и чему он сопротивляется изо всех сил, для преодоления этого страдания имеются
два средства: 1) осуществление всего в один и тот же час, и 2) сознательное одурение, материализация духа с помощью развития инстинктивного существа.

Большое заблуждение относиться презрительно к физическому телу и его потребностям. Это доводит до бессилия ума, непроизводительного мистицизма и сумасшествия. Природа одарила человечество тройным способом проявлять свое существование, и цель этого существования заключается не в том, чтобы убить быка под предлогом, что он плохо двигается, так как этим способом мы лишились бы возможности перемещения.

Надо уметь материализировать свой дух, равно как и знать способ его динамизировать. Итак, мы можем иметь способность сгущать и разряжать жизненную силу и вот каким образом:
Пища. Тяжелая и растительная (например, кислая капуста).
Питье. Возбудительное. Молоко и пиво.
Дыхание. Медленное и неглубокое.
Благовония. Табачный дым.
Ощущения. Сознание вкуса.
Музыка. Медленная, однообразная и легкая.
Время. Послеобеденное, или лучше вечер.

В психическом состоянии, таким образом полученном, необходимо иметь заранее составленный план, потому что для выработки новых идей достигнутое состояние не годится.

Некоторые артисты с деятельным темпераментом инстинктивно заменяют гимнастику регулярным распределением труда.

Для умственного труда самое подходящее время - это утро. Существуют особые правила для людей всякого класса, но эти подробности чересчур велики для нашего труда.


Развитие анимического существа

Есть люди с бледным лицом и глубоким взглядом, это замечательные мыслители и труженики. Но если они не имеют покровителя, то таланты их пропадают, у них недостаток органического сопротивления и материальной деятельности, основание этой деятельности есть кровь. Сколько гениальных аристократов и литераторов входит в эту категорию. Из них Villiers l'Isle-Adam может служить примером таких несчастливцев. Следовательно, жизненное существо этих людей недостаточно развито, и египтяне, а впоследствии греки, были совершенно правы, требуя от своих философов развития человеческих сил. Мистическое настроение у таких мечтательных натур, чувствительный вегетаризм разрушительно действует на умственную сферу, тогда как физические упражнения усиливают органические силы. Развитие мага требует полного равновесия в организме, поэтому первая обязанность мага - восстановить деятельность слабых и бездеятельных центров, так что развитие жизненного существа должно быть главной работой изучающего Магию. Основой этому развитию служит:
Пища: жареное мясо, дичь.
Напитки: вина.
Дыхание: быстрое и глубокое.
Благовония: мускус.
Ощущения: приятный запах, музыка- марши, немедленный отдых после еды.

Несколько дней такого режима покажут пользу и верность такого наставления.

Мы уже несколько раз имели случай применять эти поучения и благодаря их применению достигли того, что в один или два месяца могли издать труд, до тех пор тянувшийся довольно долго. Отметим еще, что это правило общее и что от соединения всех ранее описанных физиологических действий получается желаемый результат. Невежда, не отдавая себе отчета в органическом действии пищи и благовоний, прочтя это место, будет очень удивлен, узнав, что вино или мускус имеют влияние на мысли, но мы описываем результат своих опытов для серьезных изыскателей, а прочим можем рекомендовать чтение "Черного Дракона" или другой какой-либо заклинательной книги, гораздо более интересной, чем наше ученое исследование.


Развитие интеллектуального существа

Имея большие руки с толстыми пальцами и обладая наклонностью к труду, но не особенно быстрым соображением, стремитесь ли вы развить свой ум и предоставить мозгу более обширное поле деятельности?

Положитесь на свою прекрасную память, и я вам обещаю блестящую карьеру, хотя не с особенно быстрым успехом. Однако вы должны помнить, что нужно уметь преодолевать свои наклонности и влечения, составляющие для вас всю суть существования, никогда не следует предаваться гневу при малейшем противоречии, должно исполнять в точности ту умственную гимнастику, которую я охарактеризовал, говоря об ощущениях музыки. Прибавьте к этому как основу вашего развития следующий режим - и в течение шести месяцев я вам обещаю первые проявления душевного движения, представляющие признаки божественной музыки.
Пища: фрукты, молочные продукты, яйца, немного мяса, сахар.
Напитки: кофе (раз в день) в течение недели, обыкновенное питье - чистая вода, иногда с вином.
Дыхание: медленное, с задержкой выдыхания.
Благовония: ладан (возбуждающий к молитве).
Ощущения: развитие слуха и зрения, внимательное изучение музыки, музыка духовная, симфонические концерты, опера, новейшая музыка Вагнера.
Часы труда: натощак утром, от 7 до 11, и после обеда от 5 до 7 часов.


Начало думающее

Частица пищи, попавшая в желудок, претерпевает множество разнообразных изменений, прежде чем сделаться составной частью организма. Аналогичным образом и ощущение, служащее пищей психическому существу, должно пройти через множество превращений, чтобы быть вполне ассимилированным. Ряды этих превращений можно разделить на три главные части:
I. Восприятие энергии ощущения органами чувств и конденсация этой энергии, предшествующая появлению идеи.
II. Выработка определенных идей.
III. Переработка идей, составляющая сущность мышления. Таким образом, органы чувств являются по отношению к ощущениям тем же, чем пищеварительные органы - по отношению к пище: в них происходит первое отделение усваиваемых частей от неусваиваемых и совершается начальная переработка.

Идеи, раз образовавшись, отфильтровываются, конденсируются и хранятся в памяти, аналогично соответственным явлениям, происходящим с хилосом в печени. Шардель определяет память как результат воздействия сознания на чувствительность, а явления раздвоения личности и некоторые феномены гипноза прекрасно подтверждают это странное на первый взгляд определение.

На этом и заканчивается работа импульсивного человека, раба рефлексов, приверженца рутины, никогда не проявляющего никакой инициативы. Но, с другой стороны, с этого самого начинается работа мага, рассматривающего память, столь драгоценную в глазах наших педагогов, как способность чисто пассивного характера.

Хилус, претерпевший переработку в печени, еще далеко не прошел всего пути своих превращений: из печени он отправляется в легкие, где, по мнению Луи Лукаса, поддержанному современными гистологами, часть белых шариков превращается в красные.

Подобным же образом и в психических процессах: за первой элементарной работой восприятия и запечатления ощущений следует несравненно сложнейшая работа их переработки и усвоения. За работой чувствующего начала следует работа мыслящего, работа несравненно высшего порядка, на которую способен далеко не каждый человек. "Иметь в голове идеи, - говорит Фабр д'0ливе, - значит чувствовать, иметь же в голове мысли - это значит творить". Размышление есть работа мысли, оно есть путь к развитию скрытых способностей человека, в числе которых находятся экстаз и пророчество.

Специальное развитие памяти, даваемое современным воспитанием, совершенно не нужно для развития способности размышления, и, например, пророчество гораздо легче развивается в душе поселянина, созерцателя по природе, чем в душе педанта, украшенного многочисленными дипломами и официальными предрассудками.

Образование есть средство, орудие - иногда опасное, если оно неполно, но никогда не цель, разве только в глазах современного "практичного человека". Подобно тому как различные упражнения, изложенные нами в предшествующих главах, помогают развитию начала чувствующего, упражнение в размышлении быстро развивает начало мыслящее, и это развитие мыслящего начала составляет одну из главных задач мага.

Указания на средства, ведущие к этому развитию, встречаются везде и повсюду, так, например, Гете, желая постичь одну из тайн Природы, относящуюся к философской стороне анатомии, брал в руки череп, садился в уединенном углу сада и погружался в созерцание, мало-помалу в его мозгу рождались идеи, соотношения, неясные до тех пор, становились очевидными, аналогии приходили на помощь, и под влиянием созерцания сами собой приходили на ум великие открытия вроде существования промежуточной кости в челюстях или открытия черепных позвонков. Эдгар По доказывает в своей "Эврике", что одно лишь созерцательное размышление привело основателя современной Астрономии к открытию его основных законов, там же он дает и много ценных указаний для практики размышления, в конце он утверждает, что истина всегда выясняется при созерцании Природы человеком, умеющим достаточно сосредоточиться, чтобы понять простой и вечный язык, которым говорит творческая сила. Разве "демон" Сократа не служил ему лучшим руководителем, чем все известные в то время кодексы морали?

Если предыдущего еще недостаточно для того чтобы понять, каким образом человек может погружаться в размышление, то я, для облегчения задачи, приведу несколько практических замечаний.
1. Первое психическое упражнение должно состоять в том, чтобы научиться заменить все ответы и идеи рефлективного характера, исходящие исключительно из памяти, ответами продуманными и сознательными. Самым опасным врагом размышления является масса заученных наизусть идей, готовых на все случаи ответов, почерпнутых из учебников. Человек, сыплющий заученными ответами ради доказательства своей мудрости, подобен лицу, рассказывающему старые, всем известные анекдоты с целью прослыть умным.

Точно так же всякие споры и прения, противоречия и полемика отнюдь не могут быть терпимы в своем обиходе ни одним серьезным человеком, все подобные риторические упражнения прежде всего бесполезны, ибо в словопрении невольным образом обижаешь почти всегда своего противника, и это обстоятельство в связи с самолюбием делает то, что колеблющиеся и полуубежденные субъекты становятся заклятыми врагами идеи, породившей спор. Собственное убеждение есть личное дело каждого человека, а потому предоставьте импульсивным людям спорить и полемизировать, сколько им угодно, сами же научитесь хранить молчание всякий раз, как около вас возникает шумный спор. В случае нужды - перечитайте "Золотые стихи" Пифагора, учитесь выражать ваши мысли так ясно, как только можете, но имейте к себе достаточно уважения, чтобы никогда не спорить, ибо, повторяю еще раз, это самое бесполезное употребление, какое может быть сделано из ваших психических способностей.

Итак, первое упражнение в размышлении состоит в том, чтобы отдавать себе ясный отчет во всех идеях, которые высказываешь, и в том, чтобы всегда пользоваться активным разумом преимущественно перед памятью.
2. Кроме того, нужно научиться видеть во всем, нас окружающем, не только его внешний чувственный облик, а гораздо больше, нужно всегда стараться дать себе ясный отчет в тех невидимых идеях, которые сокрыты в каждом видимом материальном восприятии.
Напомним для примера приведенную в начале книги длинную цепь умозаключений, вытекшую из наблюдения едущего по улице экипажа.
И подобно тому как упражняющийся не высказывает ни одной идеи, не подвергнув ее сознательной интеллектуальной обработке, точно так же он не принимает ни единого ощущения, не переведя его из рефлективной области импульсивного существа в разумную область сознательного наблюдения. Это упражнение, проводимое с должным усердием в течение некоторого времени, так же хорошо развивает волю, как самые сложные и длинные приемы, выработанные специально для этой цели.
3. Изучив путем размышления, внесенного во все без исключения восприятия, невидимое, вытекающее из видимого, идеи, выражаемые формами, или, употребляя обычные в Магии термины - эзотерическое, скрывающееся в экзотерическом, нужно идти дальше и искать связь между идеями.

Здесь значительная роль отводится проведению аналогий. Какое-нибудь растение или минерал, не имеющие в глазах профана никакого значения, носят множество видимых для мага астральных знаков, связывающих их, например, с каким-либо определенным положением планет.

К этому чтению знаков сводится вся наука "целителей" и "деревенских колдунов", а если мы прибавим к этому еще их веру, то и становится понятным, почему во многих случаях деревенскому знахарю удается достичь своими травами и корешками хороших результатов там, где патентованный педант, высмеивающий знахаря, не разобравшись даже в его действиях, ничего не может поделать своими медикаментами - этими трупами вещества, - приготовленными без участия воли и прописанными без веры. "Магия есть наука соотношения вещей", -сказал А. Кирхер, и это определение великолепно, хотя и неполно. Искать самостоятельно и без книги природных аналогий - таково должно быть третье психическое упражнение ученика мага.
4. Кроме созерцания явлений Природы и размышления по поводу их, мы настоятельно рекомендуем начинающему продолжительное созерцание произведений искусства. Это созерцание должно происходить по возможности в такие дни и часы, когда полная тишина царствует кругом. Полезно приходить по несколько раз для созерцания каждого произведения и отнюдь не следует заниматься несколькими различными произведениями за один раз.

Когда вы сами предпринимаете какую-либо работу, поступайте точно так же: посвятите несколько присестов внимательному чтению, с пером в руках для писания заметок, и никогда не читайте двух различных трактатов одновременно. Этот способ, давным-давно предложенный Монтенем, сохранил до наших дней всю свою ценность. Лучше совсем не читать и не утомлять понапрасну свой ум, чем читать кое-как, наспех и без размышлений о прочитанном. Само собой разумеется, что все сказанное относится лишь к действительно серьезному чтению серьезных же трактатов, а не к чтению, например, текущих газет, возбуждающему лишь рефлективную часть человека и не требующему совсем никакого участия разума.


Упражнение в сосредоточении. Телепсихия. Психометрия

Сосредоточение мыслей

(Термин "телепсихия" принят здесь взамен употребленного автором слова "телепатия" ввиду однообразия с ранее установленным.

Телепсихия -это психическая телеграфия, передача мыслей на расстоянии, тогда какте.лепатия -явление призрака или астрального тела живых людей. "Это способность человеческого духа выделять при помощи сильной воли астральное тело и направлять его в данное место по желанию".

Элементарные телепатические опыты заключаются в соглашении двух лиц: одного, которое усилием воли (иногда при помощи гашиша или другого вспомогательного средства) выделяет свое астральное тело для того, чтобы сделать его видимым другому, и другого - напрягающего свое воображение, чтобы увидеть в условленное заранее время это астральное тело (собственно "эфирный двойник",см. Лидбитер "Астральный план") первого лица, находящегося на расстоянии, недоступном обыкновенному зрению. - Примеч. перев.)

Понятно, что сказанное можно разнообразить по отношению первоначального психического развития. Мы подходим к самым трудным и наиболее необходимым упражнениям для мага. Желающие ими заняться, но опасающиеся затруднений, должны следовать нижеуказанным объяснениям.

По пробуждении, усевшись в кровати, завернувшись в шерстяное одеяло и покрыв концом его голову, надо сначала составить план действий сегодняшнего дня, припомнив все, что предстоит исполнить, соображая ход действий, согласно внутренним побуждениям. Такое размышление должно происходить сначала в течение десяти, потом пятнадцати и затем двадцати минут каждое утро в продолжение шести дней. В это время дыхание должно быть медленное и глубокое. По прошествии некоторого времени, по словам Шарля Барле, чувствуется приятное состояние духа и воля берет верх над существом импульсивным. После этого можно заняться Психометрией, а затем Телепатией.

Психометрия

Упражнения в психометрии производятся по возможности в темноте. Для этого с вечера приготовляют несколько писем от знакомых лиц, и тотчас по пробуждении прикладывают их ко лбу одно за другим, держа около пяти минут. По прошествии нескольких подобных сеансов образы этих лиц становятся ясными. После этого письма заменяют предметами древности, тогда появляются видения древних цивилизаций с тем большей ясностью, чем более подготовлен ясновидящий.

Можно найти более полные подробностей в сочинении Yvons ie Loup - "La Psychometrie" (Initiation № 6, март 1892 г.), творца этой методы, Louis Deinhart - "Psychometrie" (Brunsckvig, 1891 г.) и наконец, G. Phaneg- "Methode de Clairvoyance Psychometrique". Когда будут достигнуты некоторые результаты психометрии, можно начать опыты сообщения мыслей на расстоянии или телепсихии.

Два лица, находящиеся в разных пунктах, по соглашению в условленное время производят опыт, состоящий в следующем:
один углубляется в отчетливое представление себе какого-либо предмета, а второй старается угадать, что он задумал.

Арабы прекрасно владеют этим способом сношения благодаря привычке к созерцанию. Для больших подробностей очень полезно просмотреть "Les Annales des sciences Psichiques". Очень интересные опыты двух писателей: Леона Дебо, действительного директора театра Одеон, и Хенрика, автора превосходной эзотерической драмы "Любовь", и кроме того, наши личные впечатления во время поездки из Парижа в Марсель, помещенные в журналах: "Le Voil d'lsis" и "Initiation".

Не менее замечательные результаты были достигнуты при изучении телепсихии в "Группе независимых исследователей эзотерических наук" и описаны в сочинении Gumey et Myers - "Les Hallucination telepathiques". Alcan, 1892 г.


Препятствия. Противодействие существа импульсивного

Не надо думать, что всякое действие, предположенное нашей волей, было одинаково легко исполнимо в любой области. Каждое утверждение могущества воли предшествуется и сопровождается противодействием со стороны существа инстинктивного, такого подчас энергичного, что личность, расположенная действовать, подпадает унынию и слабости, заставляющих отложить исполнение до другого дня, в ущерб могуществу воли. В действительности умственный труд может быть осуществлен при условии полного подчинения существа импульсивного человеку-воли, хотя бы на короткое время. Но для этого требуется особое развитие.

Такое утверждение покажется смешно и невероятно. Но нет ни одного артиста или писателя, который не испытал бы его на себе. Предположим, что после долгих сборов и откладываний вы принимаетесь за умственный труд. Вы воображаете, что усилие воли, употребленное вами для того чтобы засесть за работу, достаточно, и что теперь все пойдет как по маслу, но, едва вы сели за дело, является необходимость куда-нибудь сходить. Вам кажется, что на воздухе ваша идея прояснится и определится, и эта мысль так сильна, что вы встаете и оставляете свою работу. В этом случае вы подпали влиянию существа импульсивного, так как ваши идеи нисколько не сделались яснее и центр инстинктивный, для которого движение является характерным действием, обманул вашу бдительность.

Но предположим, что вы поняли ловушку и вместо того чтобы уступить, делаете над собой усилие. Тогда импульсивное существо действует иначе - необходимость моциона исчезает, как по волшебству, и взамен его является всевозрастающая жажда, делающая мозговую работу все более затруднительной.

Это другая западня инстинктивного существа, так как каждый глоток жидкости всасывает в себя частицу нервной силы мозга и тем задерживает осуществление вашего предприятия.

Но вот вы одолели это ощущение и перо ваше работает, тогда начинается действие других импульсивных центров.

Физические надобности молчат или утихают, но их заменяют возбуждения чувственные. Образы прошедшей борьбы, прежние привязанности, честолюбивые помыслы представляются одно за другим, и невидимая сила заставляет вас бросить перо, откинуться на спинку кресла и предаться мечтам.

Теперь остается описать самую опасную западню, которая предстоит тому, кто сумел избежать других. Когда исследователь имеет силу противодействовать соблазнам пищи, возбудительным порывам гнева и чувственным соблазнам и идет твердо по своему пути, он вдруг останавливается озаренный чудной идеей, до сих пор не приходившей ему в голову и которая ему открывает широкий, еще не исследованный горизонт. За ней следует другая идея и наконец, целая серия, и все это так неожиданно и так восхитительно, что он быстро бросается к бумаге или холсту и лихорадочно набрасывает отметки, постепенно удаляющиеся от занимающего его предмета. Когда он приходит в себя, мозг его устал и не может ему служить далее. Тогда он тщательно собирает сделанные им драгоценные отметки, что повторяется ежедневно, и дело на этом останавливается. Это и есть уловка противодействия умственной сферы, которая, не желая подчиняться деспотизму сдерживающей ее воли, для минутного бездействия, соблазняет ум автора красотой идей сбросить ярмо той силы, которая только что властвовала над ней.

Знакомство с уловками импульсивного существа - одно из самых полезных как наилучшее средство для борьбы с ним. Действительно, терпение и устойчивость, противопоставленные импульсивному существу, быстро и верно достигают цели, и маг не должен ни на одну минуту упускать из виду цель, к которой он стремится, помня легенду о сиренах древности.


Сила воли

(Основной закон вещественного мира заключается в том, что сущности могут проявляться только в адекватной форме, служащей для них оболочкой и условием проявления: отсюда следует, что волевая сущность человека, чтобы проявить творчество вне своей телесной тюрьмы, должна опираться на знаке, соответствующем по аналогии высказанному желанию.

Найти опору в знаке, соответствующем ее природе и являющемся точным ее выражением и абсолютным символом, желание становится словом, и к нему как будто возвращается виртуальность (способность осуществления), свойственная райскому состоянию. С этой точки зрения можно определить человеческое слово как определенное желание, нашедшее опору в какой-нибудь эмблеме... Абсолютная доктрина знаков и соответствий воли завершает здание Церемониальной Магии: можно даже прибавить - завершает здание всех культов, так как религии официально применяют Церемониальную Магию, имея задачей дать возможность верным видеть, чувствовать и осязать Бога. Ритуал жрецов и ритуал каббалистов является выражением общей, единой и неизменной доктрины, и в применении ее тождество обоих методов не оставляет желать ничего лучшего... Итак, всякая духовная сущность должна быть выражена "здесь внизу" знаком для того, чтобы передаваться от одного существа к другому и приобрести права гражданства в мире образов... Раз что знак установлен, он может передаваться при помощи невесомых флюидов, управляемых волей, через посредство астрального тела или пластического посредника. На этом принципе основывается телепатия и все сходные искусства: проектирование письма и психическая телеграфия, в той форме, как их применяли аббат Тритем и его ученик Агриппа... Членораздельная речь есть знак: жест - есть знак утверждения слова, и чем образнее слова, тем сильнее выражают они ментальное или волевое усилие, тем более это усилие действительно и осуществимо... Целую книгу можно было бы написать о свойстве жеста, являющегося выразителем идей и желаний. Таинственные и торжественные жесты первосвященника в значительной степени способствуют Магии богослужения... Но только категорическое желание и его творческая виртуальность делают из знака могущественного помощника Магии и Религии. Вначале знак служит для того, чтобы точнее определить волю, заключить ее в пределы, давши ей формулировку. Когда воля фиксирована и выражена знаком, последний служит для того, чтобы проектировать ее на расстоянии в желаемом направлении. Наконец, самое важное свойство знака заключается в динамизации уединенного усилия теурга, так как это усилие умножается аналогичными усилиями друзей, пользующихся тем же знаком. Разумное пользование знаком тотчас создает магическую цепь в определенном круге и вызывает эгрегора данной общины. Например, крестное знамение приобщает человека к духовным благам всей общины верующих, для которых этот знак был знамением религиозного сближения, иероглифом искупления и схемой доктрины. С другой стороны, маг, находящийся в магическом круге и держащий в руке пентаграмму, входит по желанию, сознательно и с намерением, в общение со всеми живыми и мертвыми посвященными, которые пользовались кругом как символом братского общения и каббалистическим знаком пентаграммы - этими двумя классическими эмблемами неизменной истины, при всемирном церемониале знания. (Guait a - "La Clef'de la Magie Noire". Paris, 1897.)-Примеч. перев.)

Классические философы рассматривают человеческую душу как состоящую из трех разделов, в чем совершенно согласны с учением Оккультизма.

То, что чувствует - или чувствительность.

То, что мыслит - или ум.

То, что хочет - или воля.

Мы уже видели, как специальное развитие дозволяет усовершенствование того, что чувствует, и того, что мыслит, теперь остается рассмотреть последнюю часть - развитие воли.

Это развитие, начатое различными физиологическими и психическими упражнениями, о которых мы говорили, дополняется усовершенствованием четырех органов проявлений воли: взгляда, речи, жеста и походки или вообще действий.

Итак, Магия, рассматривая главным образом внешние проявления тайных соотношений, приписывает каждому из этих органов различные символические способы проявления, знакомство с которыми необходимо изучающему эту науку. Таким образом, Магические Зеркала служат для развития взгляда. Магическая Палочка и Шпага способствуют воспитанию жеста, равно как и Пантакли, называемые Талисманами, наконец, начертание Кругов и надписей соответствует развитию последнего из органов проявления - походки и самообладания.


Воспитание взгляда. Магическое зеркало. Магнетизм

(Магнетизм был известен в глубокой древности. В средние века он был достоянием небольшого числа лиц, а со времени Месмера нашел широкое применение у целого ряда магнетизеров, среди которых во многом способствовали научному обоснованию этого важного отдела следующие лица: Пюисегюр, Делез, Дю-поте. Лафонтен и многие другие.

Общие положения магнетизма высказаны значительно раньше появления афоризмов Месмера медиком Карла II - Максвеллем. Им составлена книга, носящая заглавие "De medicina magnetica libri tres, in quibus tam theoria quam Praxis continetur. Franctori, 1679".
Положения Максвелля сводятся к следующему:
1. Душа находится не только в видимом теле, но и вне тела, и не ограничивается органическим телом.
2. Душа действует вне так называемого своего тела.
3. Из всякого тела выделяются те лучи, в которых душа действует своим присутствием и которым она дает энергию и способность действовать. Эти лучи различны не только в разных телах, но и в частях одного и того же тела.
4. Лучи, выделяемые телами животных, имеют сродство с жизненным духом, через который душа действует.
5. Выделения тел животных удерживают часть жизненного духа: поэтому в них заключается жизнь. И эта жизнь однородна с жизнью животного, то есть происходит из той же души.
6. Между телом и его выделениями существует известная связь, хотя выделения находятся очень далеко от тела. То же относится к частям тела, отделенным от него, и к крови.
7. Эта жизненность сохраняется до тех пор, пока выделения, части тела или кровь не обратились во что-либо другое.
8. Достаточно, чтобы одна часть тела была поражена, чтобы другие сделались больными.
9. Если жизненный дух укреплен в одной части тела, он укрепляется во всем теле.
10. Дух легче всего поддается воздействию там, где он всего более обнажен.
11. В выделениях, в крови и так далее дух не так скрыт, как в теле, поэтому на него легче действовать.
12. Смешение духов (т.е. излучений) вызывает симпатию, и из этой симпатии рождается любовь.

В этих кратких положениях заключается вся теория магнетизма.

Что касается практики, то мы, не вдаваясь в детали, предложим важнейшие приемы магнетического воздействия одного человека на другого. Эти приемы могут быть разделены на следующие семь групп: пассы, наложение рук, прикладывание рук, прикосновение, растирание, дуновение и действие взгляда.
I. Пассами называется действие на расстоянии рук, находящихся в движении.

Пассы бывают продольные и поперечные.

Продольные пассы применяются к большей части тела, с одной его стороны или с обеих сторон. Их делают всегда сверху вниз, т.е. от головы к нижней части туловища или дальше до конца ног. Вот как они делаются: начинают с головы и спускаются вдоль туловища. Не нужно применять мускульной силы, напрягать руку. Пальцы должны быть слегка отделены, но не раздвинуты, ладонь обращена к телу пациента. Затем руки магнетизера медленно двигаются вдоль тела пациента, как будто магнетизер хочет провести с помощью пальцев пять линий или дать проход жидкости, налитой на голову пациента, к нижней части тела. Дойдя до ног, магнетизер сжимает руки в кулаки как будто для того, чтобы прекратить истечение магнетического флюида, и снова возвращает их к голове пациента, при этом нужно поднимать руки в стороны от тела, а не вдоль его, иначе нарушается ток, возникший от первого действия.

Поперечные пассы обыкновенно применяют над головой пациента, против лица и груди.

Складываются руки так, что предплечья приходятся одно над другим:
ладони обращены к пациенту, большие пальцы опущены вниз, а остальные пальцы слегка раздвинуты. Затем начинают раздвигать руки до тех пор, пока они не составят горизонтальную линию. При этом движении предплечья должны поворачиваться так, чтобы в конце движения большие пальцы оказались наверху. Затем совершают движение в обратном порядке, пока не получится первоначальное положение. Продольные пассы имеют целью насытить тело пациента магнетическим флюидом, поперечные - удалить излишек его из тела.
II. Наложением рук называется действие на расстоянии рук, находящихся в неподвижном состоянии.

Наложение ладони

Наложение ладони заключается в том, что ладонь держат на расстоянии 5-20 сантиметров от части тела, на которую хотят действовать.

Наложение пальцев

Обыкновенно делается правой рукой, причем пальцы должны быть вытянуты, неподвижны, слегка раздвинуты и направлены на ту часть тела, на которую хотят действовать.

Наложение круговое

Положение руки, как и в предыдущем случае, причем кисть совершает круговое движение.
III. Прикладывание рук. Руки накладываются на ту часть тела, на которую хотят действовать, и оставляются в таком положении более или менее продолжительное время.
IV. Прикосновение рук. Прикосновение рук заключается в легком трении, производимом несколько раз на той или другой поверхности тела. Можно сказать, что прикосновение заключается в продольных пассах, связанных с наложением.
V. Растирание. Есть более или менее энергичное трение всего тела или части тела с помощью руки, которая может быть покрыта перчаткой или материей. Этот прием имеет сходство с предыдущим приемом, причем вся разница заключается в том, что в последнем случае рука оказывает некоторое давление на поверхность тела.
Нам остается упомянуть о действии дуновения и взгляда.
VI. Дуновение бывает двух родов: холодное и горячее. Холодное дуновение применяется на некотором расстоянии от тела. Магнетизер дует на ту или иную часть тела, как будто желая погасить свечку. Горячее дуновение заключается в том, что магнетизер дышит так, как это делается зимой для согревания рук, причем его губы прикасаются или отстоят на расстоянии 1-2 сантиметров от тела пациента.
VII. Действие взгляда зависит в значительной степени от сосредоточения магнетизера в тот момент, когда его взгляд падает с мягкостью на пациента, находящегося на расстоянии 2-3 метров.

Здесь не место входить в подробности относительно влияния на человека магнетизма растений и минералов, а также о значении того или другого рода магнетического воздействия при лечении болезней и при вызывании сомнамбулического состояния у человека.
Лицам, интересующимся историей и практикой магнетизма, рекомендуется прочесть: "Traite experimental de magnetisme" par H. Durville. Paris, 1904 г. На русском языке имеется только одно, но очень хорошее руководство для лечения магнетизмом: Гр. Шапари - "Руководство к магнетотерапии". Спб., 1860 г. - Примеч. перев.).

Магические зеркала - суть приборы, сосредоточивающие астральный свет, поэтому уголь, хрусталь, стекло и металлы могут употребляться соответственно тому, что желают предпринять. Не вдаваясь в подробности производства опытов с магическими зеркалами, мы займемся устройством и действием этого прибора.

Самое простое из Магических зеркал - хрустальный стакан, наполненный чистой водой. Его ставят на белую скатерть, помещая за ним прибор освещения. При таком простом устройстве мы получали очень интересные результаты.

Таким образом, желая убедить неверующего, мы предложили его дочери, молодой девушке, смотреть пристально в центр стакана, держа над ее головой свою правую руку. Молодая ясновидящая немедленно начала описывать сцену, происходившую на довольно отдаленном расстоянии. Проверка подтвердила сообщение.

Мы также производили опыт, разъясненный Калиостро над женщинами, не поддававшимися гипнотизму, и получали немедленно замечательные результаты. В этом случае надлежит произвести наскоро освящение зеркала и сделать призыв Анаеля, согласно правилу, описанному в третьей части.

Есть еще категория зеркал, употребляемых арабскими Магами и притом очень легко изготовляемых.

Достаточно вычернить воском ноготь большого пальца нервного ребенка и сделать предписанное вызывание, сжигая подходящие благовония во время действия.

Можно также зачернить углем или итальянским карандашом четвертушку рисовальной бумаги. Таким способом получаются зеркала, отражающие впечатления нервных лиц.

Путешественники описывают различные Магические зеркала, употребляемые на Востоке. См. Un Badaud - "Coup d'oeil sur la Magie". Dentu, 1892 г.

Мы лично делали опыты с магическим зеркалом, привезенным из Индии. Оно имело форму хрустального шара, отражающего свет.

Под этим шаром было устроено маленькое помещение, служившее для того, чтобы класть туда предметы, принадлежавшие лицу, о котором спрашивали ясновидящего.

Опыты, произведенные с загипнотизированными лицами, давали замечательные результаты.

В общем, все эти зеркала служат единственно для сосредоточения в одном пункте части астрального света и установления связи нашей личной жизни с жизнью всеобщей, с хранителем форм.

Не следует воображать, что, взглянув от нечего делать в магическое зеркало, увидишь тотчас отражение вызываемых форм. Магические операции, даже самые незначительные, требуют большого напряжения ума, полного спокойствия и в особенности глубокого сознания трудности предпринимаемой задачи.

Следовательно, только прогрессивным развитием достигаются видения в зеркале, и здесь мы дадим еще несколько необходимых советов.

Положим, что опыт производится с должным спокойствием и сосредоточенностью. Тем не менее этого еще мало, есть еще препятствие, которое необходимо преодолеть.

Смотря некоторое время пристально в центр зеркала, чувствуешь своеобразное покалывание глаз, вынуждающее иногда опускать веки, моргнуть, чем разрушается результат предшествовавших усилий.

Мигание производится импульсивным существом человека и представляет действие чисто рефлекторное, его следует преодолеть волей, на что достаточно нескольких дней при двадцатиминутном ежедневном упражнении.

В тот момент, когда чувствуешь покалывание глаз, надо напрячь свою волю, чтобы воспрепятствовать векам опуститься, и, как мы сказали, этого нетрудно достичь.

Когда желание моргать будет побеждено, смотрящий увидит, что цвет зеркала изменяется, он увидит исходящие из зеркала флюиды, сперва красные, потом голубоватые, напоминающие цвет электрических истечений, и тогда только начнут появляться в зеркале определенные формы.

В третьей части читатели найдут все подробности, касающиеся освящения зеркала и благовоний. Драгоценные указания находятся также у Катанье, в той главе его Мистической Магии, которая посвящена Магическим Зеркалам (Седир - Магические Зеркала. Вязьма, 1907 г. Перевод А.В. Трояновского. - Примеч. перев.).

То, что мы сказали о воспитании взгляда и его пристальности, применимо и к опытам магического очарования.

В этом случае глаз очарованного действует как зеркало и получает флюидические токи из глаз очарователя.

Настоящий магнетизм требует иного способа, чем выделение флюида: нужно его сосредоточение и накопление вокруг магнетизера. В этом единственный секрет исцелений, достигаемых с помощью человеколюбия. Чтобы это понять, надо припомнить, что есть два способа действовать: первый - испуская большое количество флюида с наморщенным лбом и строгим видом, - это способ отталкивающий, как бы для защиты себя от существ психических, и второй, наоборот, с сосредоточенным желанием достигнуть результата. В этом случае явится притяжение флюида к магнетизеру, которому достаточно динамизировать его и направить по назначению.

По-испански слово "Querer" значит одновременно и любить, и хотеть, вот ключ целительного магнетизма. Магнетизировать следует более сердцем, чем головой.

Определение, может быть, несколько грубоватое, но точно отвечающее действительности.

Мы еще будем говорить о желании и его могуществе еще более сильном, чем побуждение грубого хотения.


Слово

Мы знаем, какое место в современной науке занимает теория вибраций, но учение это было всецело отнесено к области фактов физических, и едва ли пленительные доводы Фламариона привлекли в достаточной степени внимание на результаты, касающиеся психической области, которые можно извлечь из этого ученья. Оккультизм доказывает, что каждое колебание физического плана определяет изменения особого состояния в планах: астральном и психическом. Отдавая себе отчет в этом определении и о его результатах, можно понять значительное влияние человеческой речи на все планы Природы.

Речь состоит одновременно из трех актов действия:
1) звуковой- приводящий в движение план физический,
2) выделение известного рода жизненного флюида - приводящего в движение план астральный,
3) освобождение и творчество некоторого психического существа или идеи, которой звук дает тело, а произношение - жизнь.

Каждая идея, таким образом осуществленная и проявленная в материальном мире, как бы реальное существо, а затем постепенно исчезает, по крайней мере в плане физическом.

Продолжительность существования идеи зависит от силы напряжения ума, которому она обязана своим происхождением, то есть от количества жизненной силы, на нее затраченной. В некоторых случаях человек посвящает всю свою частную жизнь какой-нибудь благотворительной цели в астрале, и, в особенности в божественном плане создаются течения замечательной силы. Там-то и надо искать истинные причин преследований и попыток будущих последователей философских и религиозных учений.

Речь есть орудие производительности ума, что было доказано в 1839 году Мальфати де Монтереджио и детально выяснено благодаря современным трудам Вюржея в его "Анатомической философии".

Старинная христианская легенда говорит, что дьявол не может схватить мысль, пока она не материализовалась в речи.

Есть наука о речи, имеющая несколько названий и старательно охраняемая двумя посвящениями: южным в мантрах (стихах), на санскритском языке, и восточным - в каббалистических правилах, на еврейском языке. Вторая, более доступная уму современного европейца, послужила основой настоящего раздела. Лица, более или менее знакомые с Оккультизмом, знают, что такое Каббала, поэтому достаточно напомнить, опытные в Магии каббалисты приписывают особенное влияние еврейским словам при воздействии на астрал, отсюда ясно происхождение фраз, отчасти искаженных в гримуарах и употребляемых во время заклинаний. Мы только перечислим необходимые названия для исполнения установленных правил в опытах.

Эти слова служат как бы оболочкой высших идей и большей частью составляют синтетические формулы, напоминающие астральным существам науку человека. Сверх того, маг динамизирует эти формулы увлеченностью, которую ему придает удача прежних опытов, как его личных, так и его наставников. Успеху способствует выделение флюида, особенно сильное у невежд - деревенских колдунов, слепо верящих в эти формулы, которых они не понимают.

Таким образом, колдун, зная банальные еврейские фразы, добивается часто замечательных результатов не потому, что произнес еврейские слова, но благодаря жизненной силы воображения, выраженной этими словами. Следовательно, развитие речи - условие самое необходимое для успеха мага, и правила этого развития заключаются в молитвенных обрядах, о которых будет сказано в третьей части.
Что следует запомнить в настоящее время, это единственное затруднение, могущее встретиться при вызывании, внезапный перерыв речи, ввиду чего весьма важно, чтобы маг вполне владел своим импульсивным существом, дабы избегнуть случайности, могущей иметь пагубные последствия.


Жест

Взгляд и речь, рассматриваемые как способы выражения мысли, заключают большой недостаток в том, что они непродолжительны, вот почему жест имеет преимущество, рассматриваемый как сосредоточение идеи. То или другое применение жеста составляет: рисование, письмо, живопись, скульптура и все искусства, переходящие будущим поколениям, отпечаток осуществления идеи.

Письмо представляет, в сущности, материализованную идею, так же как и рисунок, таким образом, все, изучавшие хоть немного оккультные науки, знают, что эти формы бывают осуществлены в астрале ранее появления их в плане физическом: они представляют как бы отражение физических существ в астральном плане.

Вот почему синтетический образ, проявляющий физическое могущество, сообщаясь непосредственно астральному плану, будет иметь сильное влияние на населяющие этот план существа. Например, человеческое существо, воля которого достаточно развита, производит меньшее впечатление на астральных существ, чем на физического человека.

Человек, каков он есть на земле, заметен для других людей посредством глаз, органов чисто физических: видят его одежду, цвет волос и прочее, но о его внутреннем существе можно судить только по его привычкам и наклонностям. Наоборот, в астральном плане заметно только это нравственное существо: человек кажется более или менее светящимся соответственно своему психическому совершенству. Это свечение состоит из флюидических разноцветных линий, совокупность которых представляет довольно точно фигуру магической пентаграммы.

Итак, когда представляют пентаграмму астральной силы, которая вследствие земных жизненных флюидов может видеть эту фигуру, то эта астральная сила бывает подавлена этим настолько, как если бы перед ней находился человек с большой волей, так как восприятие одинаково, вследствие того, что в астральном плане видны лишь синтетические схемы.

Таково происхождение этих странных фигур, называемых планетными или ангельскими знаками и находящимися почти на всех талисманах, представляющих синтетическое резюме нравственных законов высшего значения. Это покажется парадоксальным, но опыты, производимые в течение трех лет над существами гипнотическими, и результаты, от них полученные, служат достаточным тому подтверждением. Лет через пятьдесят будут понимать силы астральные так же, как теперь понимают тепло, и тогда увидят, что тайные поучения Каббалы не обман,а,напротив, истина.

Но жест, чтобы влиять на астрал, не требует сосредоточения на физическом веществе, например: знак креста, изображенный простым движением руки, как учит христианство, - есть талисман замечательной силы, если он произведен с волей и сильной верой, служа знаком союза Бога с человеком, для борьбы с побуждениями вещественными.

Итак, Магия дает в распоряжение ученика целую серию орудий для поддержки жестов - орудий, о которых мы будем говорить во второй части.


Походка

Взгляд, слова и жест нами просмотрены. Остается упомянуть о походке, благодаря которой человек целиком переносится в разные места.

Передвижение тела в материальном плане сопровождается перемещением флюидических слоев в астрал.

С каждым шагом человек притягивает или отталкивает флюиды, непрестанно скрещивающиеся в формирующем плане природы. Большинство людей являются совершенно беспомощными в руках Судьбы, не имея об этом ни малейшего представления.

Черные предчувствия или таинственный голос Бесконечного волнуют большей частью только поэтов или женщин, подвластных деспотическому богу любви.

Итак, после известного напряжения воли человек, проходя, оставляет за собой флюидический и динамический след. Таким образом, очерчивающий круг и этим утверждающий свою волю, два раза проходя тем же путем, получает пространство, которое доступно для зрения ясновидящих, но недоступно существам астрального плана. Припомните тройной круг, описанный колдуньями около котла, в "Макбете", и вы еще раз увидите, как хорошо Шекспир знал Оккультизм.

Прежде чем сорвать растение или приступить к ограждению себя от злых духов, маг утвердит свою волю тройным рядом флюидов, окружающих место производства операций. Такого рода перемещения в отношении влияния на астрале равносильно жесту, которым что-либо нарисовали или изобразили в материальном плане. Опыт, предлагаемый Эл. Леви и имеющий большое значение, заключается в преодолении усталости, являющейся от продолжительной ходьбы, для осуществления своей воли на каком-либо предмете.

Так, например, возвращаясь вечером после продолжительной прогулки, при сильном желании отдохнуть, сделайте напряжение воли и отправьтесь в место, находящееся на расстоянии получасовой ходьбы, поднимите первый попавшийся вам камень или другой предмет и тогда уже вернитесь домой. Эта вещь, символ произведенного усилия, будет для вас талисманом более действенным, чем все амулеты и четки.

Весь секрет психического действия паломничества заключается именно в этом.

Маленький камень, поднятый в два часа ночи на высотах Монмартра, при возвращении сильно усталым, дал мне возможность выполнить очень интересные магические действия.


Гипнотизм

Мы уже знаем на основании ранее изложенной теории, что всякое ненормальное возбуждение одного из импульсивных центров вызывает нарушение связи между импульсивным существом и человеком-воли.

Отсюда вытекает существование некоторых психических состояний в человеке и животных, состояний, которые обозначаются общим названием гипнотизма и магнетизма.

Магнетизм, пользующийся флюидическими силами человеческого существа, есть одна из экспериментальных ветвей Магии, как это доказал Дюпоте, но это не вся Магия, как он утверждал после слишком поверхностного изучения, ибо напрасно искать в "Разоблаченной Магии" сколько-нибудь серьезного описания звезд и практического определения их влияния.

Гипнотизм, как это показал де Роша, есть переходное состояние между бодрственным состоянием и теми магическими состояниями, которые упомянутый исследователь называет "глубокими состояниями гипноза".

Оставляя в стороне теоретические рассуждения, мы посмотрим, каковы различные практические методы для вызывания в человеке гипнотического состояния.

Классификация этих методов такова:
1. Определение гипнотической восприимчивости субъекта.
2. Гипнотизация субъекта.
3. Фазы и глубокие состояния гипноза.
4. Различные способы пробуждения.

1.Состояние восприимчивости

Несмотря на утверждения некоторых медицинских школ, можно сказать, что не всякий восприимчив к гипнозу.

Около 40% мужчин и 60-70% женщин считаются безусловно восприимчивыми.

Некоторые приемы позволяют сразу судить о степени влияния гипноза на субъект.

Между этими приемами можно отметить:
1. Притяжение назад (способ Мутена).
2. Притягивание мизинца.
3. Внушение в бодрствующем состоянии.
4. Действие блестящего предмета.
5. Действие вращающегося зеркала.
6. Действие магического зеркала.

Опишем вкратце каждый из этих приемов.

Притяжение назад. Поставьте субъекта так, чтобы его ноги были соединены. Наложите ладони на его лопатки, держась позади него, и через некоторое время тихонько отнимите руки Если вы имеете дело с чувствительным субъектом, то его плечи последуют за движением ваших рук, и он будет притянут назад против своей воли.

Притяжение мизинца. Попросите субъекта дать вам правую руку, сняв с нее перчатку. Положите руку ладонью вниз и слегка надавите вашей левой рукой на пальцы субъекта, оставляя мизинец свободным, сделав это, притягивайте к себе при помощи горизонтальных медленных пассов этот мизинец, продолжая до тех пор, пока он не последует за движением притяжения.

Тогда можно сделать словесное внушение субъекту и мизинцу, чтобы он оставался вдали от других пальцев, несмотря ни на что, пока вы не прекратите этого явления. После опыта необходимо освободить (degager) мизинец, кисть руки и предплечье при помощи холодного дуновения.

Внушение в бодрствующем состоянии. Это внушение достигается так: пристально смотрят в глаза субъекта и приказывают ему твердо и авторитетно сделать то или другое (закрыть глаза и не быть в состоянии их открыть, не быть в состоянии открыть рот и т.д.). Субъекты, восприимчивые к этому приему, являются наиболее сенсетивными.

Действие блестящего предмета и вращающегося зеркала. Заставляют субъекта фиксировать взгляд на блестящей точке (подвижной или неподвижной), и, если через несколько минут субъект чувствует тяжесть в веках и неодолимое желание спать, можно без боязни довести такого субъекта до гипнотических фаз.

Влияние магического зеркала. Лица, восприимчивые к гипнозу, видят цвета и формы, если их поместить перед магическим зеркалом, они способны стать превосходными сенсетивами.

Оставив невосприимчивых субъектов, пользуются более восприимчивыми для дальнейших опытов.

2. Гипнотизация субъекта

Субъект, оказавшийся восприимчивым, может быть загипнотизирован.

Есть несколько приемов гипнотизации. Из них мы опишем следующие:
1. Простое внушение.
2. Блестящая точка.
3. Вращающееся зеркало.
4. Взгляд.
5. Пассы.

Простое внушение. Фиксируют, с мягкостью взгляда, глаза пациента и приказывают ему их закрыть, затем ему предлагают (по-прежнему очень мягко) потерять чувствительность кожи и в этот момент утверждают (без резкости), что он заснул, что он чувствует, как сон овладевает им все более и более. Это действительно случится, если пациент хоть немного восприимчив.

Блестящая точка. Это наиболее известный прием. Заставляют субъекта фиксировать блестящую точку (например, никелевую пуговицу, лезвие ножа, маленькое зеркало и т.д.), помещенную на уровне лба, напротив переносицы. Это положение принуждает субъекта сводить глазные оси в одну точку, гипнотизация наступает быстро.

Вращающееся зеркало. Пользование вращающимся зеркалом д-ра Люиса имеет преимущество над другими способами ввиду своей надежности и быстроты действия. Мы рекомендуем особенно зеркало с одной головкой и покрытое никелированной медью. Ставят это зеркало на уровне глаз пациента на расстоянии 50 см, проверив, попадает ли в глаза мерцание света. Субъект сидит в кресле, причем его голова опирается на что-нибудь. Сон наступает через 20-30 минут.

Взгляд. Применение при гипнотизации взгляда является утомительным, но очень энергичным приемом и дает результаты тогда, когда другие приемы не удались.

Субъекта сажают перед собой, спиной к свету. Берут обе его руки и захватывают большие пальцы всей рукой. Затем начинают пристально смотреть по правилам, указанным при развитии взгляда, в зрачок правого глаза субъекта. Результат наступает еще быстрее, если при этом применяется внушение.

Пассы. Начинают так же, как в предыдущем случае, но оба больших пальца субъекта находятся в левой руке магнетизера,
в течение 5-6 минут последний производит пассы правой рукой сверху вниз, начиная с головы и кончая областью желудка. Затем он опускает руки субъекта вдоль его туловища и продолжает пассы обеими руками. Сон, полученный этим приемом, отличается от сна, вызванного гипнотическими приемами.

3.Определение фаз

I

В первой из гипнотической фаз все члены субъекта расслаблены: если у него берут руку и отпускают- она падает без сопротивления со стороны субъекта, который спит глубоким сном и походит на мертвецки пьяного человека. Дыхание глубоко и правильно. Это - фаза летаргии.

II

Если вы насильно откроете глаза субъекту, находящемуся в летаргической фазе, или подействуете на него иным способом, возникает вторая фаза.

Члены коченеют и сохраняют положение, которое им придают, каковы бы ни были эти положения. Глаза субъекта неподвижны (заметьте это) и смотрят прямо перед собой или в то место, куда вы направите его взгляд. Субъект не слышит вас, как бы громко вы ни говорили. Он совершенно закрыт для внешнего мира. Это - фаза каталепсии.

В этом состоянии можно положить голову субъекта на один стул и ноги - на другой, туловище остается на весу. В этом состоянии вызывается экстаз.

Ill

Если вы теперь подуете в глаза субъекта, или станете делать пассы, или слегка потрете ему лоб, состояние совершенно меняется.
Субъект говорит и действует, как в бодрственном состоянии, но не осознает окружающей среды и не дает себе отчета в том, где он находится.

Это - третья фаза: сомнамбулизм. В этом состоянии субъект обнаруживает характерные особенности, знание которых очень важно.

Прежде всего он поддается внушению. Можно приказать ему видеть и делать что-либо не только во время сна, но и по пробуждении, это видение сохранится, это действие будет выполнено через несколько дней, месяцев и даже через год.

В момент выполнения внушения субъект становится бессознательным и подчиняется побуждению, не рассуждая, и, что очень важно, он внезапно теряет чувствительность, которая возвращается по выполнении внушения. Субъект увидит, что ему прикажут, и сделает приказанное, исключая некоторые случаи, которые мы здесь не будем излагать.

В сомнамбулическом состоянии обнаруживается еще способность изменения личности.

Вы говорите субъекту: ты такой-то депутат, говорящий речи в палате. Субъект тотчас входит в роль лица, которое вы ему указали, и выполняет все его особенности, ему указанные. Можно, по желанию, менять личность несколько раз.

В этом же состоянии у некоторых загипнотизированных субъектов является видение на расстоянии.

Резюмируя все сказанное, мы видим, что характеристика трех состояний следующая:
1. Летаргия. - Глубокий сон.
2. Каталепсия. - Неподвижные глаза, окаменевшие члены.
3. Сомнамбулизм. - Восприимчивость к внушению. Изменение личности. Видение на расстоянии.

Мы описали главные фазы. Существует, без сомнения, большое число промежуточных состояний и комбинаций этих фаз между собой. Но бесполезно запутывать вопрос.

В заключение отметим, что, согласно указаниям гипнотизеров, фазы следуют в таком порядке:
1. Пробуждение. 2. Летаргия. 3. Каталепсия. 4. Сомнамбулизм.
5. Пробуждение. 6. Летаргия. 7. Каталепсия. 8. Сомнамбулизм.
9. Пробуждение и т.д.

Эти фазы представляют из себя круговой процесс.

4. Пробуждение субъекта

Никогда не следует усыплять, не будучи опытным в практике различных способов пробуждения. На этой почве может быть много неожиданностей, и это сбивает с пути начинающих операторов, легко теряющих хладнокровие.

Можно разбудить субъекта следующими приемами:
1. Пробуждение простым внушением или по приказанию.
2. Пробуждение дуновением.
3. Пробуждение пассами.
4. Пробуждение взглядом, без внушения.
5. Пробуждение при помощи комбинации первых способов.

Пробуждение по приказанию. Когда субъект находится в фазе сомнамбулизма, ему приказывают проснуться тотчас, без всяких вредных последствий. Можно приказать ему проснуться при троекратном хлопанье в ладоши или как-нибудь иначе. Этот прием предпочитается в фазе сомнамбулизма, часто он удается, когда объект находится в состоянии летаргии, но только не так быстро действует.

Пробуждение дуновением. Сильно дуют между глаз субъекта, что и пробуждает его, и устраняет вредные последствия гипноза (Устраняет излишек магнетического флюида в теле субъекта).

Пробуждение пассами. Один из лучших способов, особенно при состоянии глубокого гипноза. Делают несколько раз горизонтальные пассы обеими руками, сначала на уровне груди, затем на уровне головы субъекта. Пробуждение получается медленное, но зато нет никаких вредных последствий, субъект вполне освободится от излишка флюида.

Пробуждение взглядом. Употребляется тогда, когда субъект почему-либо сопротивляется внушению. В этом случае надо пристально смотреть субъекту между глаз, на высоте середины лба. Пробуждение наступает скоро, причем не бывает сказано ни одного слова.

Сложный способ. Наилучшие результаты получаются, если будят субъекта способом, являющимся комбинацией из вышеприведенных.
1. В фазе сомнамбулизма внушение делается тогда, когда дуют между глаз. Полное пробуждение наступает немедленно.
2. Сделав это, дуют в указанное выше место, делая пассы над лбом субъекта.
3. В заключение дуют последний раз, когда субъект совершенно пробужден.

Когда имеют дело с трудным случаем, например с субъектом, находящимся в состоянии глубокой летаргии и отказывающимся повиноваться внушению, нужно постараться вызвать гипнотическую фазу каталепсии или сомнамбулизма и тогда внушить субъекту, что он должен проснуться в определенный срок (через 1/2 часа или час), сопровождая это внушение дуновениями и пассами.


Полное развитие человеческого существа. Целомудрие. Любовь

Параллельно изучению различных возбудительных средств и разных центров человека мы рассматривали развитие разных органов выражения. В числе других возбудительных любовь представляет средство, действующее на все человеческое существо.

Этому возбудительному средству соответствует центр выражения - одинаково синтетический - произрождение. Оно может быть психическое, физиологическое или физическое, соединение двух умов для достижения одной цели производит живые идеи, как соединение двух сердец, в стремлении к одному идеалу, создает чувства, переживающие физическую смерть, а физический союз двух дополняющих друг друга существ создает детей.

Магия учит постепенно заменять удовольствия физической любви наслаждениями более высокими и прочными, а затем менее обманчивыми утехами, являющимися созданием мысли.

Человек, находивший удовольствие в физической любви, ощущает под конец апатию и разочарование, как это известно всем.

Такое развитие требует времени и постепенности, так что теолог или теософ выказывают себя полными невеждами, внушая молодым людям абсолютное целомудрие.

Большая часть учредителей религиозных орденов вели в молодости рассеянный образ жизни и поэтому в старости не могут быть судьями этого вопроса. Магу не запрещается любить, но возбраняется находиться под властью любви в такой степени, чтобы подчиняться воле женщины.

Порывы любви должно рассматривать как рефлексы, которые человек-воли должен контролировать всякое время.

Фабр д'Оливе прекрасно осветил побуждения, управляющие поступками мужчины и женщины. Мужчина желает воспользоваться обладанием любимой особы до узаконенного акта, а женщина, стремящаяся остаться уверенной в обладании любимым существом, проявляет борьбу, в которой Ева почти всегда берет верх над Адамом.

Но женщина не терпит раздела привязанности, инстинктивно чувствуя, что наука усиливает свои чары, тогда как ее красота блекнет, как все находящееся в плане физическом.

Итак, человек, не увлекающийся наукой, мало-помалу поддается влиянию возлюбленной и теряет власть над импульсивным центром.

Развитие Мага должно приводить к тому, чтобы он мог противостоять влечению любви, когда этого пожелает.

Человек высшего развития должен уничтожить в зародыше любовь, превращающуюся в страсть, то есть такую, развитие которой может заставить его подпасть под влияние своего пассивного существа.

Вот почему отрешение от любви требует более или менее продолжительных периодов воздержания. Физиолог не должен терять из виду очень важных психических неудобств, которые влекут за собой абсолютное воздержание, предписываемое здоровому мужику в монашеской рясе, умственное развитие которого заключается в чтении духовных книг и упражнениях своего горла повторением непонятных для него молитв. Человек, призванный для священнослужения, должен быть целомудрен и воздерживаться от мяса за 15 дней до священнослужения и в продолжение 15 дней после него, потому что исполнение этого акта представляет обряд Высшей Магии. Превращать же культ в денежное ремесло вместо занятия по призванию, делать из священников лиц, обреченных воздержанию, вместо того чтобы поручать это дело посвященным, людям свободным, - такая религия заслуживает смерти.

На основании сказанного мы должны напомнить магу, что иллюзии физического произрождения составляют подробности функции тела, которое нельзя презирать и которое в конце концов спросит у нас отчета.

Все более или менее распространенные общества имеют в виду любовь чистую и, вследствие того физическое воздержание, которое является продуктом лицемерия или невежества.

Пусть этим занимаются старые сентиментальные барыни, мы же имеем достаточно здравого смысла, чтобы знать, что внутренности, хотя и мало поэтичны, но находятся во всех нас и что мы рождены не для того, чтобы презирать тело, орудие необходимое для проявления духовных начал.

Надо подавлять внушение любви всей силой воли, но никогда ее не игнорировать. Привыкать переносить более или менее продолжительные периоды воздержания, заполняя их трудом физическим и умственным и разнообразя ежедневными занятиями.

Вот каковы должны быть главные правила для мага в отношении женщины: ЕВЕ для - профанов.

Произрождение заключает в себе глубокую тайну, которой мы считаем излишним, касаться в нашем элементарном сочинении.

Заключение

Курс нашего первоначального учения, касающегося усовершенствования человеческого организма, закончен.

Мы видели, насколько то, что в нас чувствует, способно развиваться под влиянием пищи, вдыхаемого воздуха и ощущений, при помощи возбудительных, благовоний и музыки. Мы доказали, как мыслящее начало в нас равным образом может в значительной степени развиваться под влиянием размышления, несмотря на то что современное образование, имеющее главной задачей развитие памяти, с презрением относится к высшим способностям человека.

Наконец, мы быстро усвоили начало развития того, что хочет, говоря о взгляде, слове, жесте, походке, размножении и осуществлении тайн любви.

Может быть, найдут эти сведения чересчур подробными и скучными и припишут Магии несовершенства и заблуждения, в которых можно винить лишь нас самих. По нашему мнению, эти подробности необходимы для тех, кто желает применить Магию для быстрого соблазнения женщин и придания себе значения, тогда как эти занятия должны быть продолжительны и трудны, а для слабых людей даже опасны, поэтому для них гораздо лучше советоваться с сомнамбулами, чтобы узнать будущее, посещать спиритические кружки, для собственного возбуждения, и изучать буддизм, так сказать эзотеризм, для развлечения общества - все это неопасно и гораздо приятнее, чем опыты, созерцание и развитие воли. Усовершенствование человеческого существа недостаточно для магических опытов, надо еще отдавать себе отчет о влиянии, которое можно оказывать на Природу - этого драгоценного союзника человека. Этим-то мы теперь и займемся.


Глава 8. Природа

Представим себе человеческое существо, прекрасно развитое и могущее развивать при желании сильное напряжение воли. Будет ли этого достаточно?

Мы знаем, что нет. Так как, предположив, что Магия представляет проявление сконцентрированной человеческой воли для быстрого действия сил Природы, мы разрешим только первую половину задачи. Нам останется изучить, каким образом проявляются силы Природы.

Счастливо одаренный человек, могущий свободно действовать, поставлен в такое сплетение роковых сил, что все его усилия пропадут бесплодно, если он упустит благоприятный момент для действия. Так, например, самый последний деревенский колдун поступает всегда надлежащим образом благодаря простому знанию передвижений Луны и получает прекрасные результаты без большого напряжения воли.

В первой части настоящего сочинения мы уже говорили о действии и происхождении сил Природы, о звездах и их влиянии. Не возвращаясь к этому предмету, мы должны дать на нескольких страницах начальные данные о Практической Астрологии, необходимой при производстве магических операций. Относительно технической части мы можем указать прекрасное сочинение М. Selva (На русском языке: Запрягаев - "Курс Практической Астрологии". Вязьма, 1908 г.), преподающего эту науку в "Группе независимых исследователей эзотерических наук". Затем мы займемся действующими разумами подлунного мира, хотя этот предмет относится более к Психургии, чем к Магии (С этим мнением нельзя согласиться потому, что Церемониальная Магия, при вызываниях, имеет дело исключительно с разумными существами, в большинстве случаев астрального мира (силами), а иногда - небесного плана (могуществами). - Примеч. перев.). Тогда только изучающий будет владеть всеми необходимыми ему сведениями и получит возможность с успехом применить свои знания, почерпнутые из настоящего сочинения.


Данные астрономической Астрологии

Астральный флюид, циркулирующий в живых существах и . предметах, переходит постепенно из сгущенного в разреженное состояние, что, согласно эзотерическому учению, происходит в зависимости от положения небесных тел в данный момент.

Для большей ясности путь планет разделен на двенадцать домов, соответствующих двенадцати знакам Зодиака.

Напомним читателям наше сравнение неба с часами, где каждый час представляет знак Зодиака.

При этом часовая, минутная и секундная стрелки движутся по циферблату с различной скоростью, подобно планетам, обходящим небосклон.

Во избежание сложных вычислений советуем приобретать ежегодно издающиеся в Париже "Connaisance des temps", и "Almanach Astrologique" par F.Ch. Bariet, или в Лондоне - "Raphael's Astronomical Ephemeries".

Возвращаясь к нашему предмету, заметим, что Луна, представляющая на нашем циферблате минутную стрелку, обходит все зодиакальные знаки в течение лунного месяца (28 дней), тогда как Солнце, представляющее часовую стрелку, проходит ежемесячно одно деление, подобно этой последней, перемещающейся тоже в соответствующий промежуток времени на одно деление. Знание свойств и соотношений, приписываемых Оккультизмом знакам Зодиака и планетам, безусловно, необходимо магу.

Мы ограничим эти сообщения до наиболее необходимых и отбросим все излишнее.


Знаки Зодиака

Как мы сказали, знаков Зодиака имеется двенадцать и первый из них Овен соответствует Марту и занимает 30 градусов Знакомство с Астрологией необходимо во избежание неудач.

ЗНАКИ ЗОДИАКА

Март -Овен (Belier) - от 1 до 30°

Апрель -Телец (Taureau) - от 30 до 60°

Май -Близнецы (Gemeaux) - от 60 до 90°

Июнь -рак (Ecrevisse) - от 90 до 120°

Июль -Лев (Eion) - от 120 до 150°

Август -Дева (Vierge) - от 150 до 180°

Сентябрь -Весы (Balance) - от 180 до 210°

Октябрь -Скорпион (Scorpion) - от 210 до 240°

Ноябрь -Стрелец (Sagittaire) - от 240 до 270°

Декабрь -Козерог (Capricome) - от 270 до 300°

Январь -Водолей (Verseau) - от 300 до 330°

Февраль -Рыбы (Poissons) - от 330 до 360°

Вы имеете перед глазами поле действий, на котором помещается 7 планет, рассматриваемых магами как единственно полезные, не принимая в расчет другие.

Вот эти планеты в порядке, установленном для них Магией: Сатурн, Юпитер, Марс, Солнце, Венера, Меркурий, Луна.

Всем известно, что это порядок кажущегося их положения относительно Земли как центра системы. Астрономически же в действительности они, по общеизвестному для читателей порядку, расположены так: (Нептун и Уран) Сатурн - Юпитер, (группа обломков планеты) - Марс - Земля - Венера - Меркурий - Солнце, принимая центром системы наше светило.

Семь планет вращаются на небе, как оконечности стрелок часов по циферблату. Но небесные часы имеют, по указанию Герметистов, семь стрелок, обращающихся с различной скоростью.

Так как большая часть планет служит пунктом выделения интеллектуальной астральной силы, то надо как можно яснее представить их себе, и мы изложим важнейшие подробности для устранения неясности. Для этого рассмотрим свойства планет независимо от их взаимодействия и начнем со спутника Земли.

Луна в особенности господствует над физическим миром Земли и, согласно герметическим наукам, над миром высшим. Этот спутник представляет из себя беспорядочную массу в отношении Солнечной системы, но имеет исключительное значение для населения Земли, вследствие чего в Практической Магии для успеха операции достаточно руководствоваться влиянием Луны и Солнца.

Луна есть мать астральных тел всех земных произведений, отец которых, Солнце, является жизненным началом.

Мы уже говорили о других свойствах спутников, рассматриваемых как первые ганглии соединенной с ними планеты. Все, что появляется на Земле: флюиды, души - проходит через Луну, и все, что оставляет Землю, опять-таки проходит через нее. Луна воспроизводит в своих фазах аналогично всеобщий закон эволюции и инвалюции. В первую половину месяца (Н. Л. и П. Л.) она, по-видимому, увеличивается, и это то время, которым должен пользоваться маг для своих светлых опытов, так как лунное влияние в это время динамично.

Цвет, соответствующий Луне, - белый.

Меркурий - самая быстрая и самая близкая к Солнцу планета, причем своим изобилием жизненности и движения она представляет детство. Меркурий обходит вокруг Солнца в 88 дней, что позволяет магу пользоваться его влиянием четыре раза в год. Меркурию соответствует окраска семицветной призмы во всем ее составе, что означает стремление к переменам, представляющее свойство всего зависящего от Меркурия.

В древних гримуарах имя этой планеты писалось различными красками.

Венера - утренняя звезда. Женская молодость, со всеми своими качествами, соблазнами и опасностями - эта богиня любви, во всех своих изменениях, царствует как любовница, тогда как целомудренная Диана - Луна, царствует как мать.

Год Венеры равняется 224 дням 16 часам, что придает большое значение опытам, произведенным под влиянием этой планеты, так как пропущенный день отдаляет почти на целый год благоприятный момент.

Венере соответствует цвет зеленый.

Солнце - кипучий Аполлон. Великодушная молодость с благородным честолюбием и гордостью, а также отвага и неопытность в практике, искусство с его божественным вдохновением, презрение и отвращение от всего пошлого. Солнце- отец всего произрождающегося в нашем мире, а потому влияние его в Магии очень значительно, оно исчисляется, согласно положению относительно знаков Зодиака.

Христианские праздники: Рождество, Пасха, Иванов день - суть праздники Солнца. . Цвет его золотисто-желтый.

Марс - самая близкая к Земле планета. Красноватая и буйная, представляет изображение воина. Марс обладает мужеством, энергией, гневом, свирепостью и жестокостью. Влияние Марса утилизируется в Магии для действия. Годичный круг этой планеты 687 дней, почти вдвое более земного года, что не позволяет часто пользоваться его непосредственным влиянием для составления пантаклей. Утилизируют или дни и часы ему посвященные, или аналогичные отношения Луны в знаках Зодиака.

Цвет его красный.

Юпитер - человек разума, воли, в котором улеглись порывы молодости и который сделался господином над собой, - вот образец Юпитера. Спокойный и последовательный Юпитер в двенадцать раз медленнее обходит Солнце, чем Земля, употребляя для этого 11 лет, 10 месяцев и 17 дней. Правда, что живительное влияние Солнца действует на него в гораздо меньшей степени, чем на Землю, так, его день вдвое короче земного. В Магии влияние Юпитера, дающего почести и славу, может быть утилизировано лишь в исключительных случаях.

Цвет - голубовато-металлический.

Сатурн - старик грустный, но очень опытный. В течение 29 земных лет и 187 дней он обходит свою орбиту. Дает долгую, но печальную жизнь всему, родившемуся под его влиянием.

Сатурн есть любимая планета черных магов, так же как убывающая Луна.

Цвет - свинцовый, черный, металлический.

Таковы первоначальные понятия о планетах нашей системы, причем Меркурий, Солнце, Марс, Юпитер и Сатурн изображают степени возраста человеческой жизни, от детства до старости, и указывают также нравственный и умственный характер периодов, проходимых человеческим существом.

Есть сатурнийцы, которые могут назваться стариками в 16 лет, и меркурианцы, сохранившие живость и энтузиазм детства в 70 лет. Луна и Венера представляют две разновидности женщины: материнство и любовь, имея символами два цвета, зеленый - моря и белый - ключевой воды.

Имейте в виду, что каждый день недели соответствует одной из этих влиятельных планет: воскресенье - Солнцу, понедельник - Луне, вторник - Марсу, среда - Меркурию, четверг - Юпитеру, пятница - Венере, суббота - Сатурну - и вы дополните представление, которое должны иметь на них с точки зрения Магии.


Дружба и вражда

Первое, что представляется при вступлении в малознакомый дом, справиться о дружбе и вражде хозяев между собой и к посетителям, для того чтобы не сделать неловкости.

ПЛАНЕТЫ | ДРУЗЬЯ | ВРАГИ
Сатурн | Марс | Все прочие
Юпитер | Все не вредящие | Марс
Марс | Венера | Все прочие
Солнце | Юпитер и Венера | Сатурн и Марс
Венера | Солнце, Марс, Меркурий и Луна | Сатурн
Меркурий | Хорош с Хорошими | Дурен с дурными
Луна | Нейтральный | Нейтральный

Итак, лицо, ознакомившееся с миром планет, должно остерегаться, чтобы не оскорбить какую-либо при обращении к ней и не заслужить ее вражды, потому что каждая из них имеет ключи к небу. Вот почему вышеприведенная таблица может быть очень полезна. Вообще надлежит остерегаться Сатурна и Марса, двух самых злых планет Солнечной системы, и, напротив, стремиться приобрести содействие Юпитера, Солнца и Венеры.


Взаимное положение планет. Аспекты

Теперь мы займемся другим очень важным вопросом Астрологии, а именно соединением и противостоянием (оппозицией) планет. Вследствие того что планеты идут одним круговым путем и с различной скоростью, должны быть моменты, когда они сходятся друг с другом и расходятся.

Чтобы дать себе раз и навсегда отчет в этих положениях, называемых аспектами, мы их сравним с часовыми стрелками.
Соединение - получается при положении стрелок в двенадцать часов, они обе будут на одной линии, тогда как планеты в данном случае имеют одинаковую долготу.

Квадратура - соответствует положению стрелок, показывающих ровно три или девять часов, образуя прямой угол, а планеты - имея долготу с разницей в 90°.

Оппозиция - соответствует стрелкам, показывающим ровно шесть часов, стрелки часов образуют прямую линию, а планеты -разнятся долготой на 180°.

Прибавим к этому, что наибольшее влияние Луны бывает, когда она находится в соединении с Солнцем, а так как такое явление бывает каждый месяц, то маг должен знать это время, необходимое в большинстве операций.


Планетные дома

Теперь, когда мы ознакомились со свойствами и влиянием планет одной на другую, займемся наиболее полезным для мага положением планет во время операций.

Надо сначала знать, что каждый из знаков Зодиака рассматривается как предпочитаемое местонахождение, то есть дом планеты, и насколько планета должна быть счастлива, возвратившись домой после своего продолжительного путешествия, настолько же усиливаются тогда и ее влияния.

Вот названия этих домов:
Сатурн имеет дома Козерог и Водолей

Юпитер имеет дома Стрелец и Рыбы

Марс имеет дома Овен и Скорпион

Солнце имеет дом Лев

Венера имеет дома Телец и Весы

Меркурий имеет дома Близнецы и Дева

Луна имеет дом Рак

Здесь следует сделать дополнение относительно ночных домов планет, которые не выделены.


Луна в двенадцати знаках Зодиака

Мы теперь дошли до изучения соотношений Луны со знаками Зодиака, это обстоятельство имеет большое значение в Магии. Известно, что каждый знак Зодиака заключает в себе 30°, для удобства понимания Астрологии разделили каждый знак Зодиака на три части: начало, середину и конец, по 10° каждая. Дальнейшие указания мы извлекли из рукописных "Ключиков".

Овен (начало от 1 до 10°). Луна распространяет в это время благотворное влияние для путешествующих и торговцев.
Надписи и талисманы, составленные под этим влиянием, охраняют от опасности и несчастий путешественников и торговцев.

Середина (от 11 до 20°). Луна влияет на богатство и открытие сокровищ. Момент благоприятный для составления талисманов и надписей для счастья в игре, в особенности если Луна в хорошем аспекте с Юпитером (соединение).

Телец (начало от 31 до 40°). Оказывает влияние при составлении надписей и талисманов, способствует разрушению колодцев и фонтанов, разрыву дружбы, браков и других подобных вещей.

(Конец - 60°). Через 25' по выходе из знака Тельца Луна влияет на хорошее здоровье и способность к наукам, а также благоприятствует приобретению благосклонности знатных лиц, и, если в это время она в соединении с Венерой, талисманы и другие фигуры, которые будут составлены под этим влиянием, неизбежно будут благоприятны для приобретения любви прекрасного пола.

Близнецы (61-90°). Счастливая охота, удача на войне. Влияние Луны в это время делает непреодолимыми тех, кто носит талисманы, таинственные фигуры или надписи, составленные под влиянием этого сочетания.

Рак (91-120°). Влияние на хитрости, удача в измене, заговоре и других злоумышлениях. Если, однако, Луна находится в благоприятных соотношениях с Юпитером, Венерой и Меркурием, талисманы будут способствовать в любви, азартной игре и открытиях сокровищ.

Лев (121-150°). В аспекте с Сатурном влияет на все несчастные предприятия в начале своего вступления в знак, но во время выхода из этого знака (141-150°) имеет благоприятное влияние на всякое благополучие.

Дева (151-180°). Представляет хорошее влияние при меньшем аспекте с Сатурном. Талисманы и надписи, составленные под этим влиянием, очень благоприятны для игроков, путешественников и честолюбцев.

Весы (181-210°). Благоприятствуют разыскивающим сокровища, открытию богатств, рудников и обильных источников.

Скорпион (211-240°). Знак очень вредный для путешественников, вступающих в брак или составляющих какие-нибудь общества.

Стрелец (241-270°). Оказывает хорошее влияние честолюбцам и на долголетие.

Козерог (271-300°). Под благоприятным влиянием Венеры или Юпитера хорошо действует на здоровье, любовь прекрасного пола, так что талисманы и надписи, составленные в это время, мешают дурному влиянию, произведенному порчей на брак, поддерживают дружбу и хорошие отношения супругов.

Водолей (301-330°). Дурное влияние на здоровье и путешествия.

Рыбы (331-360°). Желающие составлять талисманы и надписи должны опасаться аспекта с Сатурном, находящимся под этим созвездием, так что хотя влияние Юпитера, Венеры или Меркурия будет и благоприятно, но оно все же будет иметь значительное влияние на азартные игры.

Из вышеизложенного видно, что знакомство с влиянием Луны может быть в крайности достаточно для опытов Магии, деревенские колдуны ограничиваются этими познаниями. Вот общий вывод влияния, оказываемого Луной, которое может помочь, и, если нельзя наблюдать часов, можно удовольствоваться знаками.
Для Магии - чтобы Луна была в знаках тритона земли. Юг.
Для любви, милостей и для того, чтобы быть невидимкой - чтобы Луна была в знаках тригона воздуха. Запад.
Чтобы производить необыкновенные вещи - чтобы Луна была в знаках тригона воды.Север.
Слава, победа, власть, предприятие - чтобы Луна была в знаках тригона огня. Восток.
Луна прибывающая = Хорошие опыты. Убывающая Луна = Дурные опыты (колдовство).
Дурные опыты - Луна должна быть одного числа с Солнцем.
Хорошие опыты - Луна должна быть в нечетных числах с Солнцем.

Эти разделения идут гораздо дальше, и даже начальная Астрология изучает различные влияния Луны в каждом ее доме, что дает круглым числом 28 лунных домов - действительное происхождение счастливых или несчастливых дней месяца.
(Магические операции могут иметь успех при условии выбора удобного момента, когда светила содействуют своим положениям. Для этого требуется, чтобы Луна находилась в одном из благоприятных домов, не находясь во враждебном аспекте с Сатурном или Марсом и не сжигаемая Солнцем.

Для операций добрых Луна должна быть отделена от Колеса Счастья, а для злых-соединена с ним.

Если производить операцию днем, то Луна должна быть восходящая и находиться в одном из дневных знаков.

Если операция производится ночью, то надо избрать момент, когда ночные зодиакальные знаки будут восходящими.

Когда искривленные зодиакальные знаки находятся в восхождении, то магические действия наиболее затруднительны.

Когда Колесо Счастья находится в восхождении, операции не удаются.)

Прочие планеты

Мы не будем останавливаться на подробностях касательно других планет, это относится не к Магии, а к Астрологии. Отметим только некоторые данные о Солнце, как имеющие влияние на благоприятный исход больших операций.


Солнце
Agenda magigue

Январь. Очень благоприятен для вызовов духов Сатурна.

Февраль. Прекрасное время для вызовов духов Юпитера.

Март. Время сбора вербены (растет в средних и южных губерниях России).

Апрель. Хорош для любовных операций, в особенности 26-е число (Страстная суббота - наиболее благоприятный день в году).

Май. Первое число благоприятно для любовных операций.

Июнь. Выделка девственного пергамента. (Он выделывается из шкурок нерожденных ягнят, то есть таких, мать которых была зарезана до их рождения.) Приготовление талисманов для путешествий. 20 Июня день благоприятный для всяческих операций.

(Надо остерегаться, чтобы Луна не находилась в "Via combusta", то есть с 18° Весов до 3° Скорпиона, или в последних градусах зодиакальных знаков, потому что последним термом каждого знака управляют злобные планеты. Она также не должна находиться в III, VI, IX и XII домах.
Если предыдущие условия не могут быть соблюдены, требуется по крайней мере, чтобы Юпитер и Венера находились восходящими или на Средине Неба.
Часы магических операций

Сатурна Марса Меркурия Луны | Следует избирать Для вызываний
Солнца Венеры | Для заговоров любви
Сатурна Марса | Для заговоров ненависти
Меркурия Юпитера Венеры | Для составления пантаклей Для больших церемоний

(Piobb - "Formul. de la Haute Magie"). - Примеч. перев.)
Накануне Иванова дня (23-го числа) должна быть изготовлена магическая палочка. В этот же день надо собирать травы.

Июль. Прекрасное влияние для богатств и отыскания сокровищ (в особенности в воскресенье). 24 Июля приготовляется кожа лягушки для следующего Декабря. Собирают магические травы и в особенности гелиотроп, лилию и крапиву.

Август. Благоприятное влияние для вызываний и сознательного появления духов, 15-го числа чрезвычайно благоприятно для составления талисманов любви, 21-го числа (ближайшая среда) составляется талисман для игры.

Сентябрь. 12-го числа составляются талисманы любви.

Октябрь. В день и час Марса (вторник) составляется талисман войны.

Ноябрь. Благоприятен для вызывания духов Юпитера, 23-е число в особенности хорошо для вызываний духов Марса, принадлежащих Овну, и духов Стрельца.

Декабрь. В новолуние, в день и час Сатурна, составляется очень важный пантакль, служащий для успешного разведения и закупки скота.


Часы, находящиеся под преимущественным влиянием планет

Разделение, которое мы изучали до сих пор, взято из действительного положения планет на небе и соответствует приблизительно естественным явлениям.

Я думаю, что следует по возможности придерживаться этого простого разделения.

Однако предание Магии приписывает значительное влияние теории отношений между планетами и часами.

Для устройства точных магических часов делят время от восхода до захода Солнца на 12 частей и таким образом получают часы дня, продолжающиеся зимой гораздо меньше, чем летом.

Для получения таблицы ночных часов поступают так же. Мы составили магические часы, которые указывают планету, господствующую над известным часом любого дня недели, так же как и имя гения часа и некоторые другие дополнительные указания.

Для пользования часами надо их перерисовать на чистую бумагу и отделить среднюю часть, отмеченную двойным кругом,
после чего гвоздиком укрепить ее в центре на прежнее место.

Когда хотят определить, под каким влиянием находится известный час такого-то дня недели, поступают следующим образом.

Ставят день недели против первого часа, передвигая центральный кружок, остается только найти избранный час и прочесть имя планеты, находящейся над ним. Арабские цифры указывают часы дня, а римские - часы ночи.

Магические часы

Часы Сатурна, Венеры, Меркурия и Луны - превосходны для магических опытов и вызывания духов. Первый час появления Солнца в дни этих планет самый лучший.

Часы Солнца и Венеры и их дни хороши для любви. Часы Сатурна и Марса - превосходны для актов ненависти. Часы Меркурия - для вещей замечательных и вместе с тем самых тяжелых.

Часы Юпитера и Венеры - для любви и необыкновенных опытов.


Естественная Астрология

Мы приблизительно закончили изучение влияний небесных планет, но это не будет единственное их действие и для нас, земных жителей, влияние астрального флюида на три высших царства Природы получает специальное значение.

Теория Магии устанавливает, что все творения природы происходят от действия плана астрального, и понятно, что всякое земное существо находится под известным астральным влиянием. Утверждают, что все существа, отмеченные той планетой, которая над нами господствует, и люди, подобно прочим созданиям, имеют эти знаки.

Наша цель - прежде всего быть по возможности ясными, а потому мы отбросим подробности соотношений планет к нашему миру и будем излагать лишь самое необходимое.

В каждом опыте маг должен соединить в своем круге влияние планет на все три царства, поэтому мы дадим для каждой планеты лестницу самых упрощенных соотношений и чаще всего примененных к каждому царству особо. Более подробные объяснения можно найти в словаре, приложенном к этому сочинению, по именам планет.

Мы должны предупредить читателей, что каждая планета влияет на другие планеты и драгоценные камни. Мы приняли к руководству классификацию самую практичную.

Можно найти и другие соотношения в гримуарах (волшебных книгах) и специальных сочинениях.


Царство минеральное
Различные металлы

Царство минеральное доставляет магу металлы и магические камни.

Металлы имеют множество применений и в особенности как проводники астрального флюида, семь металлов, соответствующих планетам, следующие:

Сатурн - Свинец

Юпитер - Олово

Марс - Железо

Солнце - Золото

Венера - Медь

Меркурий - Ртуть

Луна - Серебро

Металлы употребляются для изготовления пантаклей, медалей, талисманов,колец, инструментов и пр.

Камни Есть множество более или менее ценных камней, которые служат украшением колец, а также привлечением магических влияний. Можно найти очень интересные данные о камнях, извлеченные из "Книги чисел" Эвакса и Аарона (Evax et Aaron) и у Альберта Великого, но наше сочинение расположено в другом порядке, не по классам камней, а по отношениям планет.

Мы окончательно приняли следующие соотношения, взятые из различных таблиц, "Ключиков" и сочинений Агриппы и Кирхера.


Камни, приписываемые планетам

Сатурн - Камень магнитный. Халцедон

Юпитер - Сапфир, Берилл

Марс - Аметист, Бриллиант

Солнце - Карбункул, Хризолит, Гелиотроп

Венера - Голубой шпат, Ляпис-лазурь

Меркурий - Изумруд, Агат

Луна - Кристалл, Жемчуг, Белый коралл

Насколько возможно, мы исключили из этого списка камни фантастические: находимые в гнездах птиц, во внутренностях животных или в неизвестных деревьях, например, знаменитый камень из гнезда Удода (см. Эл. Леви), делающий человека невидимым.

(Изображения для гравировки.
На Аметисте должен быть изображен Медведь, Берилле Лягушка, Халцедоне Всадник, скачущий с пикой в руке, Коралле Человек с мечом, Изумруде Скворец, Гранате Лев, Ониксе Верблюд, Сапфире Баран, Сардониксе Орел, Селените Ласточка, Топазе Сокол.
(Р i о b b - "Formul de la Haute Magie") - Примеч. перев.).

Здесь мы, однако, опишем чудные свойства, приписываемые камням, относящимся к семи планетам, гримуарами, составляющими катехизис деревенских колдунов, в качестве простого курьеза.

Сатурн.
1) Камень магнитный. Очень полезен для мага, так как входит в состав магической палочки. Не следует смешивать этот магнитный камень с железным, добываемым искусственно.
а) Если человек хочет узнать, верна ли и целомудренна ли его жена, он должен положить магнитный камень под подушку жены: если она верна, то тотчас же обнимет мужа, в противном случае - вскочит с кровати.
б) Если взять порошок (получаемый, если положить камень на горячие угли) этого камня и насыпать во все четыре угла дома, то спящие в доме все выйдут из него, и воры могут распоряжаться безнаказанно. (Альберт Великий.)
2) Халцедон. Чтобы изгнать мечты и всякие пустые мысли, надо этот мутный и темный камень просверлить и надеть на шею вместе с камнем, называемым Serenibus, тогда не будешь бояться фантастических иллюзий.

Благодаря его качествам достигается одоление врагов и сохраняются сила и отвага тела.

Юпитер.
1) Сапфир. Для восстановления согласия между враждующими употребляется желтый, менее блестящий и самый лучший. Этот камень, если его носить на себе, дает согласие, спокойствие, делает благочестивым и умеряет порывы страстей.
2) Берилл. Тот, кто хочет торжествовать над врагами, кончать процессы и недоразумения, должен взять берилл, цвет которого светлый и прозрачный, как вода. Если носить его на себе, то не будешь бояться врагов, выиграешь процесс, если таковой имеется. Он замечательно влияет на детей, делая их способными к учению.

Марс.
1) Аметист. Чтобы быть остроумным и никогда не напиваться, надо носить аметист пурпурного цвета, лучший находят в Индии, он действует на пьянство и направляет ум к наукам.
2) Алмаз. Желающие иметь перевес над врагами должны носить алмаз, который до того блестящ и крепок, что его можно разбить, только смочив кровью козла. Если его привязать к левому боку, он замечательно действует против врагов, сохраняет разум, приводит в бегство диких зверей, отвращает дурные замыслы желающих убить или причинить какое-нибудь зло,
прекращает и оканчивает разногласия и процессы. Сверх того, алмаз очень хорош от отравы и против блуждающих духов.

Солнце.
1) Карбункул - светится в темноте.
2) Хризолит. Для того чтобы сделаться мудрым и не делать глупостей, надо носить на себе этот камень зеленого цвета и блестящий, вправленный в перстень чистого золота. Кроме того, он удаляет привидения, избавляет от сумасшествия и увеличивает смелость.
3) Гелиотроп. Цвета зеленого (походит на изумруд, но пестрый, как бы с кровяными каплями).
Все некроманты называют его "драгоценным камнем Вавилона". Если потереть его травой одного с ним названия, то Солнце, наблюдаемое через него, кажется совершенно кровавого цвета. Жрецы употребляли его для отгадывай ия изречений оракулов и получения ответов идолов. Камень этот добывается в Эфиопии, на Кипре и в Индии.

Венера.
Ляпис-лазурь. Небесного цвета и содержит золотистые блестки. Носимый на себе, он исцеляет меланхолию и четырехдневную лихорадку.

Это действие несомненно и проверено в новейшее время.

Меркурий.
1) Изумруд. Самый лучший желтого цвета и блестящий, придает человеку, носящему его на себе, память, ум и богатство, а если класть его под язык, то приобретаешь дар пророчества.
2) Агат. Предохраняет от всякого рода опасностей, дает мужество ничего на свете не бояться, и неистощимые производительные способности, особенно хорош черный с белыми жилками.

Луна.
1) Горный кристалл. При его помощи можно зажигать от лучей Солнца, как выпуклым стеклом. Кормилицам для увеличения молока хорошо пить мед, положив туда кусок горного кристалла.
2) Коралл. Укрощает бури и грозы, уменьшает разливы рек и ручьев. Есть красный и белый. Кроме того, он моментально останавливает кровотечение, носящий его на себе всегда бывает рассудителен и осторожен. Коралл представляет прекрасное средство от бурь и опасностей на воде.


Царство растительное
Магические травы

Изучение, сбор и приготовление лекарственных трав занимает в Практической Магии очень важное место. Поэтому я посвятил несколько страниц описанию соответствий трав и планет. Относительно сбора и приготовления магических трав говорится более подробно в третьей части.

Соотношения:
Плоды - Юпитер. Корни - Сатурн. Цветы - Венера. Ствол - Марс. Семена и кора - Меркурий. Листья - Луна. Все растения - Солнце.

Сатурн.

Травы Сатурна распределены по классам, согласно влиянию и отношению к планете.
1) Растения, содержащие яды, приводящие в оцепенение и одуряющие подобно пасленовым.
2) Растения, по-видимому, не имеющие плодов.
3) Растения, имеющие корни, листья или плоды черного цвета (например, черная фига, ель, кипарис).
4) Растения с горьким вкусом и сильным запахом, с черным оттенком и такие же вредные, как Дикая Петрушка или Дикий Сельдерей.

Характерная трава Сатурна -Mорозник (Helleborus niger из семейства Лютиковых). В садах, где культивируют это растение, оно известно под именем Рождественской Розы (Rose de Noel). Helleborus fetidus, или Чемерица вонючая, может при надобности заменить первую.

"Первая трава Сатурна называется Offoditius. Ее сок очень хорош для утоления боли ног и поясницы, при болезни мочевого пузыря. Вареный корень, надетый на шею, унимает беснующихся и меланхоликов и удаляет из дома злых духов".

Юпитер.

Травы Юпитера отличаются приятным и ароматичным запахом, а плоды маслянисты (например, орехи, миндаль) и приятны на вкус.

Деревья величественны, как, например, дуб, или считаются счастливыми, каковы: тополь, белая фига, ореховое и в особенности оливковое дерево.

Из трав - главным образом Мята, Воловик аптечный, постоянно употребляемые в магии.

Белена (Hyosciamus niger), действие которой описано в сочинении Альберта Великого.

"Шестая трава Юпитера, которая обыкновенно называется Ocharan, а некоторыми именуется Беленой. Корень, прикладываемый к нарывам и ранам, очищает их и уничтожает воспалительное состояние, а носимый на себе предохраняет от их появления, для излечения от подагры прикладывают корень, разрезанный пополам, в особенности под знаком Зодиака, имеющим ноги или ими заведующим. Питье, составленное из его сока с медом, унимает боль печени (находящейся под влиянием Юпитера). Надетая на себя, способствует любви. Желающий заставить женщину себя полюбить должен носить на себе эту траву, так как тогда он будет весел и приятен".

Марс.

Травы Марса имеют следующие свойства:
1) Становятся ядовитыми при сильной жаре (например, Молочай).
2) Имеют шипы и колючки (например, Крапива).
3) Вызывают слезы в то время, когда их чистят или едят (например, Лук, Горчица).

Характерная трава Марса -Молочай или Солнцегляд (Еупхорбиа), которого насчитывают до 700 сортов.

Под названием Ornoglose Альберт Великий описывает траву, которой свойства одинаковы с Молочаем:
"Четвертая трава Марса Ornoglose. Корень ее хорошо действует от головной боли, так как предполагают, что Овен - господствующий над головой всех людей - есть разум Марса".

Ее употребляют при страдании мужских яичек и гнилых язвах, если Марс находится в Скорпионе - знаке, задерживающем семя. Сок ее хорош в питье от поноса, геморроя и расстройства пищеварения.

Солнце.

Травы Солнца большей частью ароматичны, их относят к солнечным благодаря тому обстоятельству, что они поворачиваются все время к Солнцу, есть такие, которые раскрываются при солнечном восходе, например, Лавр, Пион, Чистотел. Характерная трава Солнца-Гелиотроп (Heliotropium), которой Альберт Великий приписывает следующие чудные свойства.

"Собранная в августе, когда Солнце находится в знаке Льва, эта трава имеет чудесные свойства, так как будучи завернута в лавровый лист вместе с волчьим зубом и носима на себе - не допускает вредить и злословить носящему, но, наоборот, делать и говорить о нем все лучшее. Если ее положить на ночь в изголовье, узнаешь воров. Если же принести эту траву в церковь, то женщины, нарушившие завет верности своим мужьям, не в состоянии будут уйти, пока не уберут траву. Это свойство несомненно, ибо было часто проверено".

О Спорыш-траве, или Птичьей Гречихе (Polygonum aviculare) Альберт Великий дает следующее описание:
"Вторая трава Солнца- Poligome, Barrigiole, или Renouсе - получила свое название от Солнца, потому что быстро разрастается, а некоторыми названа была домом Солнца. Эта трава исцеляет болезни сердца и желудка. Тот, кто до нее дотрагивается, приобретает свойства той планеты, под которой он родился. Если носить на себе ее корень, то излечиваешься от болезни глаз, а носимая на животе, она оберегает от сумасшествия, кроме того, она полезна для легких и свободного дыхания. Кто пьет ее сок, у того явится много страсти и сил к любовному делу. Меланхоликам она помогает при кровавом поносе".

Венера.

Травы Венеры замечательны своим ароматом, например, Вербена, Валериана, Венерины Волосы, а плоды, посвященные этой планете, очень сладки, таковы груши, фиги, апельсины. Роза также посвящена Венере, особенно в опытах, производимых по утрам. Как типичную траву Венеры можно назвать Вербену (трава посвящения), одно из самых могущественных и таинственных магических растений. (Некоторые подробности о ней можно найти в Магическом словаре, приложенном в конце книги.) Вот что говорит Альберт Великий:
"Седьмая трава Венеры Pisterion или, как некоторые ее называют Голубиная трава или Вербена. Корень ее, прикладываемый к шее, исцеляет золотуху, нарывы, раны и свинку, помогает также от остановки мочи, для чего из него надо приготовить пластырь и прикладывать его к больному месту. Она превосходно действует при ссадинах в прямой кишке и геморрое. Если пить сок Вербены с медом и теплой водой, то является легкое и свободное дыхание. Вербена способствует выделению спермы и потому делает людей влюбленными. Даже более, если кто-либо носит ее на себе, то становится крепким и сильным в супружестве. Если ее положить в доме, на землю или в винограднике, то получишь хороший доход.

Корень ее хорош для лиц, занимающихся садоводством и разводящих виноград, а дети, которые его носят на себе, становятся хорошо воспитанными и охотно учатся. Он прекрасно очищает дома и удаляет злых духов и демонов".

Меркурий.

Травы Меркурия состоят из различных цветов и сортов. Кроме Орешника (куст) и Иван-да-Марьи к ним принадлежит Белокопытник (Tussilago), Пролеска однолетняя (Мег-curialis annua). Пятая трава Меркурия называется Pottentilla, Лапчатка, или Гусиная трава, Pedactilius, или Pentafilon, иначе Пятилистник (Potentilla). Корень ее исцеляет раны и лишаи, если прикладывать в виде пластыря. Если пить ее сок с водой, исцеляет золотуху, а также страдания груди и желудка. Взятый в рот корень прекращает зубную боль и другие болезни полости рта, если носить его на себе, то получаешь большую помощь, даже при ходатайствах у высокопоставленных лиц, он делает ученым и помогает приобретению того, что пожелаешь.

Луна.

Ей посвящаются водяные растения и в особенности сильно подверженные лунному влиянию, например Пальма, на которой сучки вырастают каждый лунный час, трава по Агриппе - Chinostares, а по Альберту - Chrynostates, которая увеличивается и уменьшается одновременно с фазами Луны. Она похожа на белую Лилию, столько же по своему имени, сколько и по медицинским свойствам, главным образом тем, которые относятся до таз. Болотная Кувшинка, или Водяная Лилия (Nymptiae alba) и Белая Лилия (Lilium candidum), к которой мы относим следующее описание Альберта Великого: "Третью траву Луны называют Chrynostates, ее сок очищает изъязвления (acreurs) желудка. Цветы действуют очищающим образом на почки и их излечивают. Она возрастает и убывает, подобно Луне, хорошо помогает от глазных болезней, давая ясность зрению. Если растертые корни положить на глаза - проясняет и усиливает силу зрения, потому что глаза имеют большую симпатию с Луной и зависят от ее влияния. Пьющим ее сок она помогает при пищеварении мяса и от золотухи".


Животное царство

Животные употребляются при опытах Магии как выделяющие астральный флюид, необходимый для этих операций.

Все колдовство основано на началах оживления посвященных предметов, и это оживление получается благодаря астральному телу жабы, направленному на предмет, о котором идет речь (жаба - сатурниец).

В случае необходимости можно заменить одного из ассистентов собакой, у которой истечение магнетического флюида достаточно сильно. Перья птиц в соотношении с планетами употребляются как крапила для воды, динамизированной магнетическим током Поэтому мы даем для каждого ассистента растение, птицу, животное и рыбу. Так же как и для прежних соотношений, мы даем список свойств, приписываемых деревенской Магией некоторым из этих животных.


Влияние планет на человека

Древние благодаря своим наблюдениям определили разные стадии действия мировой силы на материю.

Они заметили, что каждое поколение проходит одинаковые фазы во всех планах Природы, и, чтобы запечатлеть это положение в умах учеников, дали этим фазам названия семи планет, не потому, чтобы они индивидуально влияли в этом случае, а потому, что выражением действия этого всемирного закона творения является в то же время известного рода мерило, применимое ко всей Природе. Вот ключ этих планетных применений, который покажется странным тем, кто не понял истинного учения эзотеризма по этому пункту.

Таким образом, учение эмбриологии о развитии птицы или кролика служит указанием развития человеческого зародыша, но при этом не должно быть неясности в отношении двух планов происхождения. Индусы семью всеобщими началами выражают ту же мысль, но менее ясно, и предпочитают читать:
Джива, Линга-Шарира, Манас и так далее, вместо Луна, Марс, Юпитер... потому что мы не привыкли понимать санскритские выражения в другом смысле. Мы уверены, что серьезный исследователь, углубившись в смысл нами указанного, составит себе об этом очень ясное представление. Займемся теперь всеми стадиями мировой силы в применении их к человеку, стадии эти названы родовыми именами планет, служащих основаниями всех семи отношений. Для избежания неясности рассмотрим первую таблицу влияния планет на органы и функции человека.

За этим последует разъяснение причин, на которых зиждятся эти соотношения, что прекрасно исполнил Альберт Великий в одном из достоверно принадлежащих ему сочинений.

Мы закончим это изложение таблицей соотношений, как они понимались в герметических преданиях XVI века. В этой таблице находится все, относящееся до особых значений, придаваемых планетам.

Планеты | Влияние духовное | Соответствующие органы | Влияние физиологическое | Влияние специальное
Сатурн | Сила | Селезенка | Властвует над меланхолическим настроением и частями, которые зависят от этого настроения | Одаряет сокровищами иразоблачает тайны
Юпитер | Дух господства | Печень | Властвует над всей массой крови и кровяными сосудами, заключающими вещества, и превращает их в улучшенную кровь | Раздает почести, важные посты, награды и наслаждения
Марс | Сила воли | Желудок | Распоряжается желчью | Дает победу
Солнце | Духовная чистота | Сердце | Управляет жизненной теплотой и сердцем, составляющим жизнь и движение животного | Доставляет дружбу царей, принцев и военных лиц
Венера | Дух восприимчивости | Почки | Производит семена и управляет органической способностью произрождения | Дает любовь женщин, мир и спасение
Меркурий | Дух непостоянства | Легкие | Работа духов жизни. Так как его назначение заключается в непрерывном обращении вокруг Солнца, то он оживляет мозг, возбуждая его функции | Дает знания,счастье в торговле и игре
Луна | Духпросвяшения | Мозг | Управляет природными силами и всеми частями, зависящими от этой способности | Облегчает путешествия и отвращает несчастья

А. Ум

Первый двигатель, содержащий в своем ежедневном движении все низшие сферы, сообщает материи своим воздействием свойства существования и движения.

Сфера неподвижных звезд дает зародышу не только возможность развиться в условиях существования, согласно различным формам и случайностям, но сообщает ему еще силу для разделения, сообразно различным влияниям этой среды.
Сфера Сатурна следует непосредственно за сферой звезд, и душа получает от этой планеты суждение и разум. За ней следуют:
Сфера Юпитера - одаряет великодушием и некоторыми другими душевными свойствами.
Сфера Марса - сообщает: ненависть, гнев и некоторые другие страсти.
Сфера Солнца- одаряет вожделениями и искусствами.
Сфера Меркурия - приносит радости и удовольствия.
Сфера Луны, будучи источником всех природных добродетелей, утверждает их.

Хотя все эти свойства происходят от души, а она их получила от нескольких частей небесных тел, однако их приписывают не одной только ей, но также и всем телам.

Б. Физическое тело

Теперь поговорим относительно тела, получающего начало в зародыше, вследствие действия и влияния звезд, называемых планетами. Надо отметить, что материя, из которой должен произойти человек, сжатая холодом и сухостью Сатурна, получает от него свойство, укрепляющее и растительное, при естественном движении, так как Сатурн обладает двумя силами: производить материю и давать ей особый вид или форму.

В течение первого месяца Сатурн господствует над развитием (сформированием) зародыша.

Во второй месяц Юпитер заступает на его место, и ему присвоена особая власть распределять и намечать члены. Сверх того, он увеличивает чудное тепло и влагу частей, засушенных Сатурном в первый месяц.

В третьем месяце Марс своим жаром формирует голову и окончательно устанавливает форму членов: отделяет шею от рук, а руки от боков.

В четвертый месяц Солнце, принимая участие в образовании зародыша, создает сердце и движение чувственной души, согласно взгляду медиков и некоторых астрономов, но Аристотель утверждал, что сердце зарождается в образовании других частей, по мнению же некоторых авторов. Солнце является источником зарождения жизни.

В пятый месяц Венера совершенствует наружные части и добавляет новые, например, уши, нос, кости, детородные органы и груди женщин, кроме того, она формирует кисти рук, ступни ног, пальцы и волосы.

В шестой месяц под влиянием Меркурия образуются голосовой аппарат, орган зрения и ногти.

В седьмой месяц Луна доканчивает творение других планет: наполняет все пустоты жидкостью. Венера и Меркурий увлажняют все тело и дают для образования сока необходимую пищу.

В восьмом месяце Сатурн своим охлаждающим и сгущающим влиянием сжимает зародыш.

В девятом месяце Юпитер своей теплотой его увлажняет.

Теперь будет кстати сказать о том влиянии, которое древние приписывали Богу Природы, господствующему над телом и душой человека.

Типы

Сатурн, который выше, темнее, тяжелее и медленнее всех прочих планет, дает рождающемуся под его преимущественным влиянием тело темное, волосы черные, бороду, маленький живот и раздвоенную пятку.

В отношении высших он зол, предатель, изменник, гневный, меланхолик дурной жизни. Любит грязь, дурную одежду, не любит роскоши, сладострастия и даже их ненавидит. Словом, можно сказать, что люди, родившиеся под влиянием Сатурна, имеют почти все дурные качества тела и души.

Юпитер - планета кроткая, блестящая, умеренная и счастливая, дает родившемуся под ее особым влиянием красивое лицо, светлые глаза, круглую бороду, два верхних передних зуба больше других и несколько удаленных друг от друга, цвет лица белый и розовый, волосы длинные, душевную доброту, честность, скромность и довольно продолжительную жизнь, любовь к почестям, красивым нарядам, украшениям, вкусным блюдам, благовониям, готовность к благотворительности, милосердию, приятность, добродетельность, искренность в речах, они имеют походку с достоинством и привычку смотреть на землю.

Марс. Человек, который родился под особым его влиянием, имеет цвет кожи красноватый, как бы обожженный Солнцем, горбатый нос, выпуклую грудь, волосы короткие, маленькие глаза, тело грубое и сгорбленное. Он непоследователен, обманщик, бесстыден, раздражителен, способен посеять раздор и ссору.

Солнце обыкновенно называют глазом мирового света. Тот, кто родится под его влиянием, мускулист, красив, с большими глазами, хорошей бородой, длинными волосами. Некоторые утверждают, что они лицемерны, но имеют лишь красивую оболочку, другие приписывают им любовь к добру и ненависть к злу.

Венера дает красоту, большие глаза и мясистые приподнятые брови, нижнюю губу толще верхней, рост средний, приятность, откровенность, знания, любовь к музыке, удовольствиям и танцам, грациозную походку и умение одеться со вкусом.

Меркурий, которого астрономы находят очень близким к Солнцу, от которого он заимствует свет и влияние, дает красивое сложение, средний рост, красивую бороду, из душевных свойств: ум, любовь к философии и науке, деловитую речь, умение находить друзей, приобретать богатства, свойство подавать добрые и искренние советы, но не сдерживать обещания, неспособность к измене и любовь к хорошему обществу.

Луна, двигающаяся быстрее, чем прочие планеты, делает человека непостоянным, скитальцем, изменчивым в словах и ни к чему не способным. Приятным в обращении, среднего роста, голова их поднята кверху, в висках расширена, глаза разные: один больше другого.
Надо помнить, что все планеты и другие небесные светила влияют и заимствуют влияние от небесной силы, и действие их всегда необходимо и неизменяемо, так что можно сказать безошибочно, что темные существа управляются высшими и небесными силами, и что все жертвы, приносимые в этом мире, мало полезны и не могут отвратить влияние небесных тел, дающих жизнь или смерть.


Влияние знаков Зодиака на человека

Следует отметить, что все члены человеческого тела находятся в зависимости от знаков Зодиака.

Овен - первый из знаков - заключает умеренные свойства Солнца, сообщает тепло и сырость и возбуждает произрождение, поэтому нахождение Солнца в Овне считают источником и началом жизни, ему же приписывают голову человека со всеми ее частями, так как голова есть самая главная часть тела, а Овен на небе - самый важный (высший) знак, справедливости этого нельзя отрицать, потому что Солнце, находясь в указанном знаке, распространяет тепло и влажность, а голова человека - вместилище жизни и духа.

Телец - властвует над шеей.

Близнецы - над плечами.

Рак - над руками и кистями рук.

Лев - над грудью, сердцем и грудобрюшной преградой.

Дева - над желудком, внутренностями, боками и мускулами.

Эти знаки, составляя половину неба, управляют только половиной тела.

Весы - относятся ко второй половине: почкам, и есть начало других членов.

Скорпион - властвует над частью половых органов мужчины и женщины.

Стрелец - над бедрами.

Козерог - над коленями.

Водолей - над голенями.

Рыбы-над ступнями..

Вот в нескольких словах отношения знаков Зодиака к частям тела, и не надо думать, что это вещи воображаемые или фантастичные. Надо помнить, что повреждение члена, в знаке которого находится Луна, очень опасно.

Таблица, указывающая влияние знаков Зодиака на материальный план

Знаки | Органы, их отправления иповреждения | Травы | Деревья | Животные | Птицы | Камни
Овен (Март) | Голова,зрение и слепота | Шалфей | Олива | Коза | Сова | Сардоникс
Телец (Апрель) | Шея,слух и глухота | Вербена мужская | Мирт | Козел | Голубь | Сердолик
Близнецы (Май) | Плечи, обоняние и его отсутствие | Вербена женская | Лавр | Бык | Петух | Топаз
Рак (Июнь) | Руки и кисти, речь и безмолвие | Живокость | Ива | Собака | Черный апет | Халцедон
Лев (Июль) | Грудь, сердце, диафрагма, обжорство и голод | Дряква | Дуб | Олень | Орел | Яшма
Дева (Август) | Желудок,внутренности, бока, мускулы и кастрация | Мята каменная | Яблоня | Свинья | Воробей | Изумруд
Весы (Сентябрь) | Почки, деятельность, бессилие | Подсолнечник | Букус | Осел | Гусь | Берилл
Скорпион (Октябрь) | Половые органы, походка, хромота | Чернобыльник | Рябина | Волк | Зеленый дятел | Аметист
Стрелец (Ноябрь) | Бедра, гнев и повреждение печени | Мускатник | Пальма | Серна | Ворона садовая | Гиацинт
Козерог (Декабрь) | Колени, смех, повреждение селезенки | Водяной щавель | Сосна | Лев | Цапля | Хризопраз
Водолей (Январь) | Голени, мысль и повреждение сердца | Змеевик Виргинский | Смоковница | Овца | Павлин | Горный кристалл
Рыбы (Февраль) | Ступни,сон,вялость | Кирказон | Вяз | Лошадь | Лебедь | Сапфир


Глава 10. Маг и общество

До сих пор мы проходили самые легкие опыты, дозволяющие магу постепенное развитие воли и увеличивающееся сознательное влияние на существа психические. Поэтому допустим, что маг достиг образования вокруг себя в мире видимом и невидимом симпатической атмосферы, мы пригласим его применить свой труд и свое знание среди профанов и невежд, которые, не поняв его, ответят на каждое его благодеяние сварливыми нападками, а на каждое его откровение - сарказмами. Вот явный результат такого служения. Те, кто посвятил себя этому служению, знают, сколько нужно энергии и упорства, чтобы оставаться доброжелательным и улыбаться этим изыскателям, столь слабым сегодня, но могущим обратиться завтра в противников и врагов, за редкими благородными исключениями, потому что едва от времени до времени обнаруживается благородное сердце, готовое на всякие уступки и жертвы, чтобы помочь перенести общие испытания. Это история всех служителей Оккультизма, начиная от Пифагора до Раймонда Лулия и с Парацельса до Мартинеса Паскуалис и Луи Клода де Сен Мартена. Но препятствия никогда не должны останавливать ищущего, и мы приступим теперь к описанию, каково должно быть поведение мага в обществе, каково должно быть его умственное влияние в неприязненной среде и как он, рыцарь идеи, должен броситься в самую густую толпу врагов, не беря в расчет число своих союзников и противников. Мы настойчиво советуем начинающему никогда не переходить на опыты магнетизации и сосредоточения. Окруженный несколькими верными друзьями, руководимый советами более опытных преподавателей, где молчаливый труд является основным правилом, пусть он воздержится от битв и схваток, неразрывно соединенных с его служением среди профанов. Стоящий выше тщеславного чувства удовлетворения одержанной победы, пусть он является живым олицетворением высокой науки, не известной ни врагам, ни любопытным. Только благодаря таким людям Герметическое Предание никогда не теряется и ученый алхимик XIV века, производивший в тиши глубокого подземелья свои алхимические работы, завещал потомству более ценные сокровища, чем философский камень и жизненный эликсир, в то время как невежественное духовенство, ничего не давшее человечеству, открыто торжествовало.

Никогда не забывайте, вы, которые идете впереди и совершенствуете человечество, как научились собственному самосовершенствованию, никогда не забывайте, что при малейшем проявлении слабости объект ваших трудов обратится против вас и вы падете первой жертвой сил, которых не в силах были укротить. А теперь, если вы все-таки не отступаете перед трудностями, приступим к изучению возможностей психического озарения той среды, в которую вы вступаете для служения.


Чтение астральных знаков
(Сигнатуры)

Древние разделяли людей на четыре класса по их темпераментам: флегматический, сангвинический, меланхолический, или нервный, и холерический, или желчный, четыре формы сфинкса и четыре буквы тетраграммы соответствуют этому делению, такую же классификацию мы находим у Платона в его сочинении о составе человека.

Существо импульсивное, заключенное в нас, проявляется трояко: инстинктивно, анимически и умственно, человек воли заключает в себе все эти три начала, это деление вполне ясно для изучавших первую часть настоящего сочинения. Итак, каждый индивидуум, у которого преобладает инстинктивное существо, будет спокойным, медлительным, но, проявляя упорство быка - своего иероглифического изображения, глаз исследователя обнаружит его по белизне цвета лица, мягкости тела, медлительности жестов, голоса и походки. Далее мы дадим некоторые подробности.

Личность, у которой будет преобладать анимическое начало, будет деятельным, проворным, порывистым, судя по обстоятельствам, отражая в себе иероглифическое изображение льва. С первого взгляда его можно обнаружить по розовому цвету лица, по твердости мышц, живости походки, жестов и быстроте речи. В этих двух классах материя преобладает в импульсивном существе над идеей. Взяло ли существо интеллектуальное верх - это еще вопрос. У женщин с такими темпераментами мы находим очень развитыми характеристичные признаки птиц, с чрезвычайной впечатлительностью и быстрой способностью усвоения. Желтизна лица явится отличительным признаком, жесты быстры и отрывисты, как и голос.

Люди, у которых преобладает воля, а следовательно, и тщеславие, отличаются темным цветом лица и глубоким взглядом. Жесты и походка их размеренны.

Практическое и легкое средство для усвоения этих делений следующее. Возьмите для сравнения что-либо белое, например, лист бумаги, а для лица - воротничок рубашки, и сличайте с цветом лица изучаемого индивидуума. Таким образом, предложив трем лицам положить руки, сжатые в кулаки, на лист белой бумаги, редко окажется менее двух характеристических цветов, о которых мы говорили, а именно:
1. Белый или светло-желтый (почти белый) цвет обнаруживает преимущественно характер флегматический и спокойный, инстинктивный.
2.Розовый цвет кожи указывает на характер анимичный, деятельный и страстный.
3. Желтый цвет обозначает характер меланхолический или пессимистический, интеллектуальный.
4. Черноватый или по крайней мере очень темный принадлежит человеку воли.

Очень полезно чаще производить эти первые наблюдения, предпочтительно над руками, потому что на лице мы находим два оттенка: главный тон, обнаруживаемый на руках и указывающий основной темперамент, и дополнительный - примесь второстепенного темперамента, так как чистые типы очень редки. Благодаря дополнительному тону можно точнее установить диагноз темперамента.

Человек представляет не какой-нибудь один элемент: инстинктивный, анемический, интеллектуальный или волевой, он составлен не из наслоения двух или нескольких элементов, но они в нем тесно слиты. По аналогии - это химическая соль, в которой через разложение надо найти кислоту, чтобы обнаружить ее основные элементы.

Первый анализ, допускаемый на указанной выше практике, дает только общие указания для решения этого вопроса. Спокойный индивидуум может оказаться чувственным, созерцательным или просто хладнокровным, смотря по элементам, присоединяющимся к основному, влияние которого в теле преобладает.

Так, флегматик, подчиняющийся импульсам низшего порядка, имеет своим иероглифическим изображением не быка, но борова. Подобным же образом, если он действует не согласно с темпераментом и изменяет прирожденному бесстрастию, то его иероглифическое изображение тоже изменяется из быка в лошадь.

То же происходит и с другими темпераментами: активным, интеллектуальным и волевым.
I. Это распределение устанавливается следующим образом. Издали можно сделать первое определение по походке: скорой или медленной, по шагу: длинному или короткому (см. таблицы).
II. Затем рассматривают цвет кожи, согласно предыдущим указаниям.
III. Производить специальные наблюдения над профилем, и особенно носом. Выпуклые черты обозначают инстинктивных и анемических индивидуумов, а черты вогнутые - интеллектуальных и волевых.
IV. Это первое наблюдение закончим обзором рта, подбородка и глаз, чтобы при надобности исправить ошибки, сделанные при определении темперамента.
V. Далее займемся рукой, которую рассмотрим со стороны ее строения, цвета и линии.
VI. Все эти наблюдения проверяются исследованием почерка, если можно достать несколько строчек.

Изучение следующей таблицы доставит возможность довольно правильно классифицировать темпераменты.

Каждая из этих общих рубрик при применении разделяется на три группы, соответственно естественным признакам, которые надо уметь распознавать. Чтобы этого достигнуть, мы советуем как самое быстрое и практичное, по нашему мнению, изучение лица, особенно формы носа, и почерка, если можно его иметь. Когда мы будем иметь основным цветом белый для сравнения с ним руки или чего-либо другого, например, листа белой подсиненной бумаги с розоватым оттенком скул, лицо, имеющее слегка желтоватый оттенок, как старая слоновая кость, на основном белом фоне, взгляд, выражающий чрезвычайную энергию, в соединении с темным цветом глаз - все это означает исключительную силу воли. Четыре следующие таблицы, относящиеся к четырем основным делениям: инстинктивный, анемический, интеллектуальный и волевой, - достаточны для мага при некотором упражнении, чтобы уметь распознавать лица, с которыми он имеет дело. Так будет выполнена первая часть служения обществу - диагностика.


Первая таблица влияния планет
Планеты | Части света | Стихии | Темперам. и нрав | Органы | Признаки людей | Занятие | Болезни | Года | Времена года | Цвета | Запах и вкус | Дни | Государства | Место, посвященное планете
Сатурн | Северо-восток | Земля и вода | Меланхолический, а иногда флегматич., грубость | Уши, селезенка, мочевой пузырь, желудок, нервы и кости | Светлые или черные, худощавые задумчивые, одинокие, боязливые, серьезные, наблюдательные. Пятки раздвоенные | Земледельцы, каменщики, арендаторы, ростовщики, гонцы, рудокопы, торговцы растительным маслом, кожей, рыбой,камнем и т.д. | Астма, проказа, гангрена, лихорадка 4-дневная, водянка, вспучивание живота и колики, грыжа, подагра, сумасшествие, меланхолия, геморрой, паралич, ушные болезни, онанизм | Старость | Осень | Темный, черный, багровый, свинцовый, каштановый | Кислый, вяжущий, острый с резкостью | Суббота | Бавария, Саксония, Северная Россия и Сибирь (1-й климат) | Пещеры, болота, вонючие места, пруды, руины, клоаки,кладбища, унылые места, темные, пустыни
Юпитер | Запад | Воздух | Кровь и дух жизненный | Легкие, бока, печень и артерии | Хорошо сложенные, полные лицом, лысые, белые с нежной краснотой, глаза довольно большие, ноздри узкие. Два верхних зуба больше других и динаково удаленные | Люди честные, благосклонные, религиозные, священники, администраторы, чиновники, юристы | Лихорадка, кратковременный плеврит, конвульсии, воспален, клетчатки и болезни, происходящие от крови,подагра, расширение вен, прилив крови, апоплексия, паралич | Зрелый возраст | Весна | Светлый, блестящий, лимонный, зеленоватый, впадающий | Сладкий и приятный | Четверг | Персия, Венгрия, Испания, Южная Россия и Дальний Восток (2-й климат) | Церкви,дворцы, привилегированные места, благопристойные и религиозные
Марс | Юг | Огонь (жар) | Гневный, Холестирический | Ноздри, желчь, производительность | Красные, небольшого роста, рыжие, лицо круглое, глаза: белки желтые, а взгляд страшный. Люди злые, жестокие, отважные и воинственные | Солдафоны, кузнецы, угольщики, булочники, химики, мясники, хирурги, цирюльники, палачи | Лихорадка перемежающаяся и простая. Эпидемии,чума, вереда, пустулы, мании, бешенство, желтуха,дезинтерия, кровотечения, раны, боли желудка, горла и груди | Цвет юности | Лето | Ярко-красный, кровавый со стальным отливом | Горький и едкий | Вторник | Ломбардия, Польша, Средняя Россия (3-й климат) | Дома кузнецов, мясников, горны, все места, предназначенные железу, огню и крови
Солнце | Юго-восток | Огонь (Свет) | Кровь чистая и жизненная теплота | Глаза, мозг, сердце | Люди мудрые, сдержанные, честолюбивые, среднего роста, цвет лица темный, борода большая, белки желтые, черты лица выдающиеся, голос грубый и неприятный | Почтенные: офицеры, юристы титулованные, администраторы, страстные охотники, музыканты, поэты | Насморки, рожа, кардиак и другие болезни сердца, глаз, ожоги | Юность | Начало лета | Желтый, светло-красный, цвет золота | Острый с сладостью и приятностью | Воскресенье | Италия, Сицилия, Богемия (4-й климат) | Дома принцев, дворцы, театры и другие обширные и великолепные места
Венера | Крайний восток | Воздух и вода | Флегма, кровь, дух и семя произв. | Почки, пупок, печень, и половые органы | Люди белые и темные с красноватым оттенком, красивые, взгляд приятный, нос с горбинкой, волосы густые, голос хриплый, веселые, щедрые | Танцоры, содержатели женщин, игроки, развратники, парфюмеры | Болезни почек, бессилие, болезни венерические, половых и детородых органов | Отрочество 15-21 | Начало весны | Белый, зеленый, красный и немного желтый | Сладкий, усладительный, смачный | Пятница | Аравия, Австрия, Швейцария, Кавказ (5-й климат) | Луга, сады, фонтаны, залы, кровати и места, назначенные для сладострастия
Меркурий | Север | Огонь и земля | Дух животности и темперамент сложный | Руки, ноги, нервы, язык, рот, зубы | Люди не белые и не темные, худощавы, небольшого роста, пальцы длинные, лицо продолговатое, лоб высокий, глаза маленькие и бегающие, ловкие, изобретательные, непостоянные | Адвокаты и ораторы, философы, гадатели, коммивояжеры, разносчики, шпионы, математики, купцы | Головокружение, мигрень, сумасбродное воображение, паралич языка, легочная чахотка, язвы ног, рук, нервные зубные боли | Детство 8-14 | Осень | Необыкновенный, смешанный из разных цветов, переливчатый | Странный, неприятный | Среда | Египет, Греция, Англия, Париж (6-й климат) | Лавки, ярмарки, базары, биржи, школы, трибуналы
Луна | Северо-запад | Вода | Флегма, пот, менструации | Желудок, живот, мозг, легкие, груди, глаза | Хорошо сложены, белые, лицо круглое и пятнистое, глаза навыкате, черная борода длинная, брови соединенные, любезны, миролюбивы, скромны | Путешественники, рыбаки, моряки, охотники, посланники, администраторы и полицейские | Подагра, хирагра, болезни бедер,водянка, ревматизм, слабость зрения, болезни мочевого пузыря и почек, глисты | Младенчество 1-7 | Зима | Белый, бледный, желтый, зеленоватый | Соленый, безразличный (безвкусный), неприятный | Понедельник | Фландрия, Африка, Закаспийская область (7-й климат) | Ручьи, поля, горы, реки, порты, морские берега, леса, дороги, пустынные места


Вторая таблица влияния планет
Планеты | Естественные соотношения | Влияние во время формирования зародыша | Физиологическое влияние планет |  |  |  | Характеристика (качества характера, внушаемые планетой): первенствующее влияние планеты дает следующие духовные свойства
 |  |  | Остов | Органы тела внутренние | Органы чувств наружные | Жидкости
Сатурн | Предки: прадед, дед,отец. Рабы и тайные враги | В 1 -и месяц - производит материю и придает ей особый вид и форму. Сжимает и высушивает плод. В 8-й месяц- сушит, охлаждает и сжимает зародыш | Кости ног и левой руки, зубы, хрящи | Селезенка, живот, правый слуховой орган | Правое ухо | Млечный сок. Влаги. Меланхолия, черпая желчь, иногда - жирная флегма | Тип Сатурна бывает врожденный и привитой несчастьями: первые успевают в делах терпением, вторые - изнемогая, имеют одни недостатки. Небольшое влияние Сатурна - окрашивает волосы и глаза, большое - утолщает челюсти и подбородок, чрезмерное - удлиняет нос (злополучный знак). Одаряет сокровищами и разоблачает тайны. Дает: благоразумие, печаль, суеверие, систему, терпеливое изучение, независимость, бережливость, склонность к уединению, изучению, темным цветам, серьезной музыке, математике, земледелию, садоводству, разработке шахт, спорту. Дурное влияние: нечистоплотны, скупы, ленивы, глупы, хитры: слывут колдунами. Совершают постыдные дела.
 |  |  | Темперамент меланхолический
Юпитер | Глава семьи и дети | Во 2-й месяц - распределяет и намечает члены. Усиливает тепло и влагу. В 9-й месяц - увлажняет своей теплотой | Позвоночник, ребра, кости правой руки | Печень, кровеносные сосуды - вены. Диафрагма, мускулы | Обоняние, осязание | Кровь и жизненный дух | Раннее развитие, жизнь блестяща и замечательно счастлива. Администраторы, фавориты. Любят: конфеты, пышность, церемонии, процессии, пиры, веселье, женщин, приличия, условность, иерархию, порядок. Дает: честолюбие, деловитость, религиозность, великодушие, важность, привлекательность, миролюбие, домовитость. Умеют выражаться прочувствованно, с примесью шутливости. В серьезные минуты - точность выражений. Дурное влияние: деспотизм, высокомерие, педантизм, формализм.
 |  |  | Темперамент сангвинистический
Марс | В женском гороскопе - муж и обратно. Старшие братья, явные враги | В 3-й месяц - своим жаром формирует голову и окончательно устанавливает формы членов: отделяет руки от шеи и боков | Поясница. Грудь | Желудок, желчный пузырь. Левый слуховой орган | Левое ухо. Нос | Желчь желтая. Желток. Ржавый цвет, зеленоват. Холерическ. влаги | Профессия сопряжена с пролитием к р о в и: хирургия, война, бойня. Любят: блестящие собрания, оживленную беседу, оргии, чувственные наслаждения, драму, украшения, яркие цвета, трофеи, шум, движение, запах пороха их одуряет, дураки с женщинами и умеют их заставить себя любить. Хвастливы, расточительны. Движения их резки и быстры. Дает: энергию, деятельность, мужество, храбрость, самообладание, грубость, жестокость, зверство, клевету, тиранию. Дурное влияние: шарлатаны с громкими голосами, собирающие и надувающие толпу, разбойники, бунтовщики, клятвопреступники, содержатели притонов и публичных домов.
 |  |  | Темперамент желчный
Солнце | В женском гороскопе- отец | В 4-й месяц - создает сердце и движение чувственной души и жизни. Глаза | У мужчины правый бок. У женщины - левый | Сердце,артерии. У мужчины правый орган зрения,а у женщины - левый | Глаза (зрение) | Жизненная теплота. Кровяные шарики | Стремление к известности, скромность, способность к искусствам и тайным наукам, изобретательность, переимчивость, религиозность, основанная на размышлении, честолюбие, гордость, благородство, веселость, ровный характер, воздержанность, логичность, проницательность. Любят, но несчастны в любви. Любят: ходить, читать, размышлять, золото, драгоценности. Трудно поддаются обману. Дает: любовь к прекрасному, покровительство сильных мира, славу, богатство, почести. Дурное влияние: болтливость, суетность, хвастливость, воображают себя непризнанными гениями.
 |  |  | Темперамент холерический
Венера | При дневном рождении- жена и мать. Сестры, дочери, любовницы, наложницы | В 5-й месяц - совершенствует наружные части и добавляет новые: уши, нос, детородные органы, груди женщин, кости рук,ступни ног, пальцы и волосы | Спина, крестец, пупок | Почки, половые органы, матка | (Вкус). Горло. Груди | Семя, флегма | Поклонники красоты. Доверчивы и часто обмануты. Любят: праздники, веселье, удовольствия, украшения, драгоценности, светлые тона, цветы, духи, моды. Гнушаются шума, раздора, драк. Дает: дар очарования, душу в искусстве, мелодию в музыке, любовь изящного, желание нравиться, потребность любви, красоту, грацию, нежность, учтивость, снисходительность. Художники всегда портретисты. Дурное влияние: разврат, наглость, бесстыдство, грубые инстинкты. Обжорливы, сладострастны, продажны.
 |  |  | Темперамент флегматический
Меркурий | Младшие братья, подвластные | В 6-й месяц - . образует глаза, брови,ногти, волосы, орган голоса и речи | Ляжки | Легкие, нервы, связки | Рот, язык, (слух) | Нервная жидкость (флюид). Смешанные влаги | Философы, ученые, медики, математики, адвокаты, финансисты, дельцы, танцоры, акробаты, жонглеры, фокусники. Игроки по призванию. Страсть к путешествиям, перемещениям. Неразрешимые Сатурнийцами, вопросы решают сравнением. В соединении с Сатур, бывают гении. Сатурн без Меркурия не имеет успеха. Нежны и любимы, чадолюбивы: приятны в обществе, оживляя его. Дает: способность к наукам, ремеслам, коммерции, спекуляциям, красноречие, практичность, изобретательность, непринужденность, светскость. Женщины: очаровывают, даже пожилые, игривы, гибки, жадны. Дурное влияние: обман, воровство, вероломство, беззастенчивость, болтливость. Выдают себя за магов, гадалок. Суеверны: выдумывают духов, пред которыми дрожат. Очень опасны.
 |  |  | Темперамент желчно-нервный
Луна | При ночном рождении - мать, жена | В 7-й месяц - заканчивает образование органов, наполнение пустот жидкостями | Череп | Мозг. Мочевой пузырь, кишки, перепонки. У мужчины левый орган зрения,у женщин - правый | Наружные части половых органов | Лимфа и моча. Мокрота, пот, менструация | Охотно поселяются близ моря, рек, озер, пишут стихи, рисуют. Много женственного. Не любят семейной жизни, флегматичны и меланхоличны, неповоротливы, вялы, ленивы, холодны, мнительны, трусливы, подозрительны, непостоянны, капризны, эгоистичны, хвастливы, мало пьют и много курят. Молодым предпочитают зрелых (Венера). Женщины отдаются легко, по недостатку сопротивления и из любопытства, более чем по склонности. Однако имеют одного любовника, которому хотя изменяют, но любят, Дает: просвещение, воображение, поэзию, целомудрие, пророческие сны, предчувствие (особ. при уединении), созерцание к иному миру, грезы, гармонию в музыке, страсть к мореходству, гидравлическим работам, рыбам. Дурное влияние: суетны, бесчестны, распутны, бесстыдны, нечистоплотны, вонючи, болтливы, суеверны, обжорливы.
 |  |  | Темперамент лимфатический


Третья таблица влияния планет
Части тела | Характеристика физических признаков планетных типов (сравнить с таблицами четырех темпераментов- Седир "Магические зеркала" приложение)
 | Сатурн | Юпитер | Марс | Солнце | Венера | Меркурий | Луна
Рост | Большой | Не ниже среднего, тучны | Выше среднего | Средний | Выше среднего | Малый | Большой, часто высокий
Сложение | Худощавое, суставы толсты | Сильное, здоровее зимой, чем летом | Крепкое | Стройное, тело безволосо, гибко | Фигура круглая, костей незаметно | Пропорциональное, сохраняет характер ребенка. Моложавы | Мускулисто, но дрябло
Голова (и лоб) | Голова продолговатая, сплюснутая | Большой лоб, голова потеет | Небольшая, круглая, лоб открытый | Лоб низкий, выпуклый | Лоб круглый, над переносьем 2-3 морщинки | Подвижна, по сторонам расширен. Лоб высокий, выпуклый | Шире кверху над висками
Кожа | Темна,суха, морщится | Светлая или красновата, свежая | Твердая, плотная, красная | Лимонного оттенка | Розовая, нежная. Лицо - круглое | Нежная, цвета меда,краснеть | Матовая, в пятнах
Волосы | Черные, плоские, не лысеют | Шатен,кудрявы, лысеют | Короткие,толстые, рыжие | Белокуры, золотисты, борода полная | Длинны, густы, вьются, темны | Слегка вьются, шатен | Тонки,но не упруги, длинны
Брови (и ресницы) | Брови вначале приподняты, сходятся | Дугообразны, ресницы длинны | Прямые, низко над глазами | Брови хорошо очерчены. Ресницы загнуты | Брови красиво очерчены. Ресницы - густы | Дугообразны, тонки,часто соединены | Соединены, редки, у белокурых - незаметны, как бы растушены
Глаза (и веки) | Глаза печальные, на ходу опущены | Большие, влажные, веселые | Большие, в разговоре останавливаются | Большие, красивые, строгие | Большие, влажные, сладострастные | Впалые, живые, умные, лукавые | Круглые, навыкате, влажные
Нос (и ноздри) | Нос тонкий, острый, ноздри открытые | Средний,прямой | Горбатый, клювом | Тонкий,прямой, изящный, круглый | Прямой,элегантный, кончик с ямочкой | Прямой или крючковатый | Короткий, плоский
Рот | Велик. Нижняя челюсть тяжелая | Довольно большой | Большой, прямой | Средней величины | Маленький, румяный | Углы опущены. приоткрытый | Маленький
Губы | Тонкие, нижняя выдается, верхняя мала | Сильные,верхняя выступает | Тонки, малы, нижние толще | Слегка выдаются, ровны,правильны | Толсты,особенно нижняя, в которой правая сторона слегка вздута | Тонки,верхняя выдается и толще | Сильные, выпуклые, надутые
Зубы и десны) | Скоро портятся, десны бледные | Два верхних резца длиннее других | Широки, желты, в виде пилы | Очень белы | Большие, ровные, десны - коралловые | Мелкие | Широкие, желтые, десны поднимаются высоко,бледны
Щеки | Впалые, челюсти широки, скулы выдаются | Мясисты | Костисты, скулы выдаются | Мясисты, крепки | Небольшие, с ямочкой | Средние | Одутловаты
Подбородок | Длинный, раздвоенный, широк | Длинный, с ямочкой | Длинный, острый | Круглый, немного выдающийся | Круглый, жирный, с ямочкой | Длинный и острый | Жирный, тучный, втянутый
Уши | Велики, подвержены глухоте | Несколько прижаты к голове | Маленькие, o оттопыренные | Среднего размера, оттопырены | Малы, мочки мясисты | Маленькие | Прилегают к голове
Шея и затылок | Длин., тонк., с заметными веками | Красива, у женщин - с голубыми жилками | Коротка, мускулиста, красна | Длинные, но мускулы не выделяются | Белая, похожа на башню из кости | Сильная | Довольно длинная, белая, мясистая, часто в складках
Плечи | Умеренно развиты, но невелики | Широки и мясисты | Мясисты, сильны, живот мал | Широки | Наклонны, узки | Развиты | Широки. Надгрудник у мужчин и груди у женщин - мягки,со складками
Грудь и спина | Грудь узкая, волосатая, лопатки выступают | Жирные и толстые | Очень широка, выпуклая | Широкая, но не преувеличенная, живот - выделяется | Узкая, груди, расположены низко | Широки,ровны, мясисты,гибки | Живот крепкий, поясница развита
Ноги | Скоро слабеют, бездействуя | Толсты, но не сильны | Сильные, толстые, бедра коротки | Красивы,тонки, крепки | Сильны, элегантны, бедра развиты | Тонки, но сильны. Кости узки | Тяжелы, массивны
Руки | Костлявы, длинны, мускулы сухие | Мягкие,эластичные | Ладони широки и тверды | Красивы | Круглы, костей не видно | У мужчин - длинны. У женщин - малы | Тяжелы и массивны
Пальцы | Длинны, узловаты, средний - лопатчатый | Гладки и толсты у основания | Велики, большой - шарообразен | Квадратные, с узлами | Гладкие,короткие | Гладки,гибки. Мизинец - острый | Гладки, коротки, нежны
Походка | Тихая, сгибают колени, хромают | Небыстрая, плавная | Ходят большими шагами, с поднятой головой | Грациозна и горда | Ходят приподняв плечи и вытянув шею | Быстрая, охотно бегают | Медленна
Движения | Медленны | Систематичны | Порывисты | Самоуверенны, горделивы | Грациозны | Порывисты | Плавны
Типичные признаки | Пятка раздвоена, возвышение на черепе на том месте, где у животных рога | На одной из ног родинка | Сильные и красивые изгибы носа и подбородка | Веснушки и солнечные пятна | Волнистые, красивые волосы, лицо цвета меда | Детская миниатюрная фигура, живость и непластич. движений | Череп кверху расширен, фигура одутловата
Голос | Глухой, хриплый, печальный | Чистый, звучный, насмешливый | Громкий,повелительный | Звучный, приятный | Нежный, дрожащий, сладострастный, иногда хриплый | Слабый, живой, радостный, с заиканием, с Марсом сильный. Ловкие артисты | Чистый, важный, ленивый


Таблица магических операций, производимых в каждый лунный день
Дни Луны | Оканчивающиеся | Знаки Зодиака | Название | Магические операции
1 | 12°51'25" | Овен | Альнах | Составлять пантакли для путешествия. Заговоры на любовь и ненависть.
2 | 25°42'51" | Овен | Альботаим | Изготовлять пантакли для источников и кладов. Заговоры на ненависть.
3 | 8°34'17" | Телец | Аскорижа | Изготовлять пантакли для морского путешествия Заговоры на любовь Заниматься алхимическими опытами.
4 | 21°25'43" | Телец | Альдебаран | Заговор на злобу и ненависть.
5 | 4°17'8" | Близнецы | Алюксер или Алингез | Изготовлять пантакли для путешествия Способствовать таланту Заговоры в пользу или во вред дружбы.
6 | 17°8'34" | Близнецы | Атаия или Алкая | Заговоры в пользу победы на войне и для порчи урожая.
7 | 0° | Рак | Аддиват, Альдриаче или Альдиарас | Изготовлять пантакли для покровительства торговли, водным путешествиям и вообще удач Заговоры для снискания милости у великих и чтобы снять вражду
8 | 12°51'25" | Рак | Альматура или Аламиатра | Изготовлять пантакли для любви, дружбы и для путешествия на суше Заговор на дружбу или ненависть, против узников и для заточения кого-либо в тюрьму.
9 | 25°42'51" | Рак | Атарс | Изготовлять пантакли, чтобы вредить путешествию и сеять вражду Заговор на ненависть
10 | 8°34'17" | Лев | Альзезаль или Альгелба | Составлять пантакли для любви Заговоры об устранении врагов, об укреплении сооружения и о доставлении благосостояния и помощи.
11 | 21°25'43" | Лев | Азобр | Заговор для побега узников Составлять пантакли для покровительства торговле и для осады сильных укреплений.
12 | 4°17'8" | Дева | Дискорса или Аторзиама | Составлять пантакли для урожая. Заговоры для облегчения бегства пленных, рабов и друзей и для уничтожения судов.
13 | 17°8'34" | Дева | Алальма или Азаляме | Составлять пантакли для успеха торговли и урожая Заговоры для освобождения узников и для получения милости от могущественных лиц
14 | 0° | Весы | Ашмех, Азимельили, Азимеш | Изготовлять пантакли для любви и для излечения больных. Заговоры для порчи жатвы и растений, вредить путешественникам и благоприятствовать судоходству.
15 | 12°5'25" | Весы | Альгафия или Альгалия | Составлять пантакли для успешного отыскания источников и кладов. Заговоры с этой же целью, а также для избавления от врагов и в пользу своих же друзей.
16 | 25°42'51" | Весы | Альсибена | Заговоры ненависти.
17 | 8°34'17" | Скорпион | Альшиль | Изготовлять пантакли, чтобы сделать счастливыми тех, которые были обмануты, и чтобы иметь удачу: заговоры на дружбу, чтобы сооружения были долговечны и для путешествий.
18 | 21°25'43" | Скорпион | Аркало или Альшальб | Изготовлять пантакли для заговоров, для зашиты против врагов. Заговоры для раздора.
19 | 4°17'8" | Стрелец | Екзарала или Екзола | Изготовлять пантакли для войска, вообще для удачи, для уничтожения судов и освобождения пленных или вредить благу ближнего.
20 | 17°8'34" | Стрелец | Нагаим | Составлять пантакли против болезней. Заговоры наненависть.
21 | 0° | Козерог | Альбельда | Составлять пантакли для покровительства зданиям, жатве, урожаю и богатству. Заговоры для разрыва любовной связи.
22 | 12°51'25" | Козерог | Каальдальбала или Каальбеба | Изготовлять пантакли для излечения больных. Заговоры на вражду всякого рода.
23 | 25"42'51" | Козерог | Каальдеболах, или Калдеболяб, или Кальдебда | Изготовлять пантакли для излечения больных и для дружбы. Заговоры для разрыва любовной связи.
24 | 8°34'17" | Водолей | Заадодотот | Изготовлять пантакли для торговли, любви, для торжества над врагами, заговоры для вреда поступкам благу ближнего.
25 | 21°25'43" | Водолей | Каальда или Каальдабахия | Составлять пантакли для войск, для отомщения, для покровительства гонцов, для исполнения своих обязанностей.Заговоры на любовь или ненависть.
26 | 4°17'8" | Рыбы | Альм, или Альгафальбушор, или Альгасальди | Составлять пантакли для любви и покровительства против всех опасностей.
27 | 17°8'34" | Рыбы | Альгарфермут, или Альгафальбурах, или Альгарфельмукор | Составлять пантакли для торговли, дружбы, урожая и против болезни. Заговоры на дружбу или ненависть, против заключенных и путешествующих по воде.
28 | 0° | Овен | Анакс | Изготовлять пантакли для торговли, для тяжбы, для урожая, для согласия между супругами. Заговоры с целью принести вред другому и для благополучного путешествия на море.


About

Created using
htm2chm 3.0

Download it NOW!


Практическая магия (Папюс)

Введение. Что такое Практическая Магия

Часть первая

  • Глава 1. Определение магии
  • Глава 2. Человек
    • Обзор его строения анатомического, физиологического и психологического
    • Человек-машина
    • Импульсивный человек
    • Схема действий нервов руки
    • Человек-воли
    • Сфинкс
    • Отношения человека-воли к импульсивному существу
    • Нервная сила
    • Нормальный сон
    • Опьянение
    • Гипнотизм и внушение
    • Сумасшествие
  • Глава 3. Природа
  • Глава 4. Архетип
  • Глава 5. Предварительные сведения. Начало чувствующее
    • Пища. Осуществление инстинктивного существа
      • Вегетарианство
      • Пища растительная
      • Мясная пища
    • Употребление возбуждающих средств
      • Алкоголь
      • Кофе
      • Чай
      • Гашиш. Опий. Морфий
    • Осуществление или Изобретение. Управление возбуждающими
    • Вдыхаемый воздух. Осуществление анимического существа
    • Об ощущениях. Развитие психического существа
    • Развитие существа инстинктивного
    • Развитие анимического существа
    • Развитие интеллектуального существа
  • Глава 6. О размышлении
    • Начало думающее
    • Упражнение в сосредоточении. Телепсихия. Психометрия
    • Любовь. Возбудитель человека-воли
    • Препятствия. Противодействие существа импульсивного
  • Глава 7. Развитие воли
    • Сила воли
    • Воспитание взгляда. Магическое зеркало. Магнетизм
    • Слово
    • Жест
    • Походка
    • Гипнотизм
    • Полное развитие человеческого существа. Целомудрие. Любовь
  • Глава 8. Природа
    • Данные астрономической Астрологии
    • Знаки Зодиака
    • Дружба и вражда
    • Взаимное положение планет. Аспекты
    • Отношения между планетами и знаками Зодиака
      • Планетные дома
      • Луна в двенадцати знаках Зодиака
      • Солнце. Agenda magigue
      • Часы, находящиеся под преимущественным влиянием планет
  • Глава 9. О влиянии планет в трех царствах природы
    • Естественная Астрология
    • Царство минеральное. Различные металлы
    • Камни, приписываемые планетам
    • Царство растительное. Магические травы
    • Животное царство
    • Влияние планет на человека
    • Влияние знаков Зодиака на человека
  • Глава 10. Маг и общество
    • Чтение астральных знаков. (Сигнатуры)
  • Синтетические таблицы влияния планет и луны
    • Первая таблица влияния планет
    • Вторая таблица влияния планет
    • Третья таблица влияния планет
    • Таблица магических операций, производимых в каждый лунный день

Книги в печатном виде

Практическая магия, Папюс

Оккультизм. Магия и гипноз, Папюс